<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<title>Israele attacca Gaza uccidendo il comandante della Jihad islamica che risponde con un nuovo lancio di missili verso le citt&#224; dello Stato ebraico</title> <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
<meta name="y_key" content="e2522fe03555b77b" />
<meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
<meta name="description" content="Israele attacca Gaza uccidendo il comandante della Jihad islamica che risponde con un nuovo lancio di missili verso le città dello Stato ebraico Dopo…" />
<meta name="keywords" content="israele,attacca,gaza,uccidendo,comandante,jihad,islamica,risponde,nuovo,lancio,missili,città,ebraico" />
<meta name="robots" content="index,follow" />
<meta name="REVISIT-AFTER" content="1 days" />
<link rel="dns-prefetch" href="//exmarketplace.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="preconnect" href="//cdn.exmarketplace.com">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="preload" href="/fonts/glyphicons-halflings-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preconnect" href="https://tpc.googlesyndication.com" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://partner.googleadservices.com" />
<link rel="preconnect" href="https://googleads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://assets.tumblr.com" />
<link rel="preconnect" href="https://maxcdn.bootstrapcdn.com" />
<link rel="preconnect" href="https://ajax.aspnetcdn.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://connect.facebook.net" />
<script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"https://p4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
<link rel="canonical" href="https://fai.informazione.it/B7A81D7E-C470-42CC-A52C-E9B04FB79680/Israele-attacca-Gaza-uccidendo-il-comandante-della-Jihad-islamica-che-risponde-con-un-nuovo-lancio-di-missili-verso-le-citta-dello-Stato-ebraico" />
<link rel="amphtml" href="https://fai.informazione.it/B7A81D7E-C470-42CC-A52C-E9B04FB79680/amp/Israele-attacca-Gaza-uccidendo-il-comandante-della-Jihad-islamica-che-risponde-con-un-nuovo-lancio-di-missili-verso-le-citta-dello-Stato-ebraico">
<meta property="og:image" content="https://p3.informazione.it/fimg/2022/08/3c9b9a5b-bc84-4c82-87ac-9af76cfd2c7e.jpg" />
<meta property="og:image:width" content="1210" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Israele attacca Gaza uccidendo il comandante della Jihad islamica che risponde con un nuovo lancio di missili verso le città dello Stato ebraico" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/B7A81D7E-C470-42CC-A52C-E9B04FB79680/Israele-attacca-Gaza-uccidendo-il-comandante-della-Jihad-islamica-che-risponde-con-un-nuovo-lancio-di-missili-verso-le-citta-dello-Stato-ebraico" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="Dopo che Israele ha arrestato un membro di spicco della Jihad islamica palestinese (PIJ) in Cisgiordania, l&#39;organizzazione paramilitare che ha sede a Gaza aveva minacciato di rispondere all&#39;arresto lanciando attacchi missilistici contro Israele.      Yair Lapid , il premier israeliano attualmente in…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2022-08-05T21:47">
<meta property="article:section" content="Esteri">
<meta name="twitter:url" content="https://fai.informazione.it/B7A81D7E-C470-42CC-A52C-E9B04FB79680/Israele-attacca-Gaza-uccidendo-il-comandante-della-Jihad-islamica-che-risponde-con-un-nuovo-lancio-di-missili-verso-le-citta-dello-Stato-ebraico" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Israele attacca Gaza uccidendo il comandante della Jihad islamica che risponde con un nuovo lancio di missili verso le città dello Stato ebraico" />
<meta name="twitter:description" content="Dopo che Israele ha arrestato un membro di spicco della Jihad islamica palestinese (PIJ) in Cisgiordania, l'organizzazione paramilitare che ha sede a Gaza aveva minacciato di rispondere all'arresto…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://p3.informazione.it/fimg/2022/08/3c9b9a5b-bc84-4c82-87ac-9af76cfd2c7e.jpg" />
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection":"Esteri",
        "keywords":"israele,attacca,gaza,uccidendo,comandante,jihad,islamica,risponde,nuovo,lancio,missili,città,ebraico",
        "headline":"Israele attacca Gaza uccidendo il comandante della Jihad islamica che risponde con un nuovo lancio di missili verso le città dello Stato ebraico",
        "description": "Dopo che Israele ha arrestato un membro di spicco della Jihad islamica palestinese (PIJ) in Cisgiordania, l'organizzazione paramilitare che ha sede a Gaza aveva minacciato di rispondere all'arresto lanciando attacchi missilistici contro Israele.     
    Yair Lapid , il premier israeliano attualmente in carica, ha risposto che Israele non avrebbe permesso alle organizzazioni terroristiche di…",
        "datePublished":"2022-08-05T21:47:18+02:00",
        "dateModified":"2022-08-05T21:47:18+02:00",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://fai.informazione.it/B7A81D7E-C470-42CC-A52C-E9B04FB79680/Israele-attacca-Gaza-uccidendo-il-comandante-della-Jihad-islamica-che-risponde-con-un-nuovo-lancio-di-missili-verso-le-citta-dello-Stato-ebraico"
        },
            "image":"https://p3.informazione.it/fimg/2022/08/3c9b9a5b-bc84-4c82-87ac-9af76cfd2c7e.jpg",
        "publisher":{
        "@type": "Organization",
        "name":"Fai Informazione - Social News",
        "url":"https://fai.informazione.it",
        "sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],
        "logo":{
        "@type":"ImageObject",
        "url":"https://p4.informazione.it/img/fainformazione.png"
        }
        },
        "author": {
        "@type":"Person",
        "name": "Giuseppe Ballerini"
        }
        }
    </script>
<style>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</style>
<style>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</style>
<style>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</style>
<!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<script async src="/Views/Shared/MobileFirst/js/Quantcast_Choice.es5.min.js?v=2.0"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://cdn.exmarketplace.com/bidder/informazione/informazione.dfp.min.js"></script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ article: 'auto' });
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/informazione/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
</head>
<body>
<div id="wrap">
<div id="menu">
<div id="site-selection-header" class="navbar-header">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
<button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
<span class="glyphicon glyphicon-align-justify"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="site-selection">
<ul class="nav nav-pills navbar-nav navbar-inner">
<li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
<li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
<li class="active"><a href="/" title="Social News">Social News</a></li>
<li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
</ul>
</div>
<nav id="navbar-search-header" class="navbar navbar-default">
<div class="navbar-header" style="min-height:80px">
<button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
<span class="glyphicon glyphicon-search"></span>
</button>
<a href="/" class="pull-left"><img id="logo" alt="Fai Informazione - Social News" src="https://p8.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
<div id="serviceType">
Social News
</div>
</div>
<div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get"> <div class="right-inner-addon">
<input type="text" name="qry" class="form-control" placeholder="Cerca" />
<i class="glyphicon glyphicon-search"></i>
<input id="ts" name="ts" type="hidden" value="3" />
</div>
</form> </div>
<div class="gptslot" data-adunitid="0" style="display:none"></div>
<div id="navbar-sections-header" class="navbar-header som">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="navbar-sections">
<ul class="nav navbar-nav navbar-inner">
<li><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
<li><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
<li><a href="/politica" title="Politica"><span>Politica</span></a></li>
<li><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
<li class=active><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
<li><a href="/economia" title="Economia"><span>Economia</span></a></li>
<li><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
<li><a href="/scienza-e-tecnologia" title="Scienza Tecnologia Ambiente"><span>Scienza...</span></a></li>
<li><a href="/salute" title="Salute"><span>Salute</span></a></li>
<li><a href="/sport" title="Sport"><span>Sport</span></a></li>
</ul>
</div>
</nav>
</div>
<div id="p-h" class="container div-header som">
<div id="cmp-cntnr" class="fai"></div>
 <div class="row div-title">
<header class="page-header som">
<div class="col-sm-4 btn-group" id="userMenu"></div>
<div class="col-sm-8 som" id="title-cntnr">
<div class="title div-lastnews-title" style="padding-left: 3px">Esteri</div>
</div>
</header>
</div>
</div>
<script>
    var sbm = {
        Title: 'Israele attacca Gaza uccidendo il comandante della Jihad islamica che risponde con un nuovo lancio di missili verso le citt&#224; dello Stato ebraico',
        FullUrl: 'https://fai.informazione.it/B7A81D7E-C470-42CC-A52C-E9B04FB79680/Israele-attacca-Gaza-uccidendo-il-comandante-della-Jihad-islamica-che-risponde-con-un-nuovo-lancio-di-missili-verso-le-citta-dello-Stato-ebraico',
        ShortUrl: '',
        ImageSource: '/fimg/2022/08/3c9b9a5b-bc84-4c82-87ac-9af76cfd2c7e.jpg',
    };
</script>
<div class="container div-main-contents">
<div id="main">
<main class="col-md-8">
<div class="row">
<article class="main-news ownimg" data-live="False">
<header>
<h1 class="main-news-title xl-title">Israele attacca Gaza uccidendo il comandante della Jihad islamica che risponde con un nuovo lancio di missili verso le citt&#224; dello Stato ebraico </h1>
</header>
<figure style="--aspect-ratio:1.792593">
<img src="https://p3.informazione.it/fimg/2022/08/3c9b9a5b-bc84-4c82-87ac-9af76cfd2c7e.jpg" class="center-block" alt="Israele attacca Gaza uccidendo il comandante della Jihad islamica che risponde con un nuovo lancio di missili verso le citt&#224; dello Stato ebraico" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
</figure>
<div id="descr-cntnr" class="xl-text text-center">
<div class="row">
<div id="btn-row" data-sb="False" data-id="b7a81d7e-c470-42cc-a52c-e9b04fb79680" class="col-md-6 col-sm-12 col-xs-12">
</div>
<div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
</div>
</div>
<div id="read-time">
Tempo di lettura: 2 min.
</div>
<div class="text-left">
<strong><time class="time" datetime="2022-08-05T21:47:18+02:00">05/08/2022 - 21:47</time></strong> <div class="articleBody ll ab"><p>Dopo che Israele ha arrestato un membro di spicco della Jihad islamica palestinese (PIJ) in Cisgiordania, l'organizzazione paramilitare che ha sede a Gaza aveva minacciato di rispondere all'arresto lanciando attacchi missilistici contro Israele.</p><div class="ad-wr"><div class="gptslot h25-30" data-adunitid="1"></div></div>
<p><span class="cite-text"><em><strong>Yair Lapid</strong>, il premier israeliano attualmente in carica, ha risposto che Israele non avrebbe permesso alle "organizzazioni terroristiche di stabilire l'agenda. Chiunque agisca per danneggiare Israele sappia che sarà colpito. Le nostre forze di sicurezza agiranno contro i terroristi della Jihad islamica per rimuovere la minaccia nei confronti dei cittadini di Israele".</em></span></p>
<p>Così le forze di difesa israeliane hanno lanciato un attacco su Gaza cove - a loro dire - avrebbero colpito i siti collegati Jihad islamica, incluso il grattacielo Palestine Tower di Gaza City.</p>
<p>Quattro militanti della Jihad - tra cui il comandante <strong>Tayseer Jabari</strong> - sarebbero stati uccisi. Ma il bilancio dei morti è però aumentato, arrivando attualmente a 10, <strong>compresa una bambina di 5 anni</strong>, mentre sarebbero 55 le persone rimaste ferite. Inoltre, un portavoce dell'esercito israeliano ha dichiarato che secondo l'IDF sarebbero 15 i "militanti" uccisi.</p>
<blockquote class="twitter-tweet" align="center">
<p>The grandfather of Palestinian girl Alaa Qadoum carries her body in Gaza City August 5, 2022. Photo by Ashraf Amra <a href="https://t.co/VdIZlGTgdW" target="_blank" rel="nofollow">pic.twitter.com/VdIZlGTgdW</a></p>
— Ashraf Amra (@amra_ashraf) <a href="https://twitter.com/amra_ashraf/status/1555629747157213184?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow">August 5, 2022</a></blockquote>
<p>Sul bombardamento israeliano a Gaza avvenuto nel pomeriggio odierno, il portavoce di <strong>Hamas Fawzi Barhoum</strong> ha rilasciato la seguente dichiarazione:</p>
<p><em><span class="cite-text">"L'occupazione israeliana ha lanciato una nuova escalation violenta contro la Striscia di Gaza e ha commesso un nuovo crimine contro il popolo palestinese. Le fazioni della resistenza palestinese sono unite in questa battaglia e non rimarranno in silenzio. Confermiamo che la resistenza palestinese difenderà i palestinesi nella Striscia di Gaza con tutti i mezzi possibili".</span></em></p>
<p>Intorno alle 21 ora italiana, in molte città israeliane sono risuonate le sirene che annunciano il lancio di razzi che il sistema di difesa Iron Dome starebbe in gran parte intercettando. Ma quello che sta accadendo sembra l'inizio di una nuova escalation di violenza, che non riguarderà solo la Striscia di Gaza, con manifestazioni di protesta che iniziano a crearsi nelle principali città della Cisgiordania.</p>
<blockquote class="twitter-tweet" align="center">
<p>Footage continuing to come out from <a href="https://twitter.com/hashtag/Gaza?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow">#Gaza</a> of rockets launched towards <a href="https://twitter.com/hashtag/Israel?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow">#Israel</a> <a href="https://t.co/TF5vsWBgAJ" target="_blank" rel="nofollow">pic.twitter.com/TF5vsWBgAJ</a></p>
— Aurora Intel (@AuroraIntel) <a href="https://twitter.com/AuroraIntel/status/1555633920569376770?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow">August 5, 2022</a></blockquote>
<p>Ormai Israele, con il progressivo avvicinamento ai Paesi arabi e le nuove ennesime elezioni, ritiene di non aver più ostacoli nel mettere in atto ciò a cui aspira da sempre, la completa annessione della Cisgiordania.</p>
<p>Evidentemente per gli americani, paladini della democrazia e dei diritti, esistono due pesi e due misure in relazione al rispetto dei diritti umani... almeno tra ucraini e palestinesi. Così mentre ai confini dell'Europa Biden sostiene il popolo ucraino che lotta contro l'invasore russo, in Medio Oriente sostiene invece, da quasi 60 anni, gli interessi economici e militare dell'invasore, Israele, di quello che dovrebbe essere (o diventare) lo stato palestinese.</p></div>
</div>
</div>
<div id="edbtn-cntnr" data-author="piazzaxx" data-postid="b7a81d7e-c470-42cc-a52c-e9b04fb79680"></div>
<div class="row">
<div id="usr-data">
<div class="circled-img-cntnr-85">
<a href="/profilo-utente/piazzaxx" class="ll"><img data-alt="Giuseppe Ballerini" data-title="Giuseppe Ballerini" class="pop-um" data-src="https://p4.informazione.it/userpics/v-636000622892179880/piazzaxx.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-uname="piazzaxx"></a>
</div>
<div id="friend-cntnr" data-wouldbefriendname="piazzaxx" data-wouldbefriendpicturesource="https://p4.informazione.it/userpics/v-636000622892179880/piazzaxx.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-wouldbefrienddisplayname="Giuseppe Ballerini"></div>
<div class="author">
Autore
<a href="/profilo-utente/piazzaxx" class="user-link"><span>Giuseppe Ballerini</span></a>
</div>
<div>Categoria <a href="/esteri"><span>Esteri</span></a></div>
<div>
<a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Giuseppe Ballerini via mail" data-user="piazzaxx"></a>
</div>
</div>
</div>
<div id="taboola-below-the-article"></div>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-below',
            container: 'taboola-below-the-article',
            placement: 'Below the Article',
            target_type: 'mix'
        });
    </script>
</article>
</div>
<div class="row" id="btm-section" data-articleId="b7a81d7e-c470-42cc-a52c-e9b04fb79680" data-removeads="False">
<div style="width:100%;text-align:center"><img style="margin:0 auto" src="/img/hourglass.gif" alt="Attendere..." /></div>
</div>
</main>
</div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">
<div class="row">
<div id="current-date" class="s-text">
<div class="col-md-12">
<h5><strong></strong></h5>
</div>
</div>
</div>
<div id="side-ad-det">
<div class="gptslot h60-30" data-adunitid="6"></div>
</div>
<div class="row"><hr></div>
<div class="row" id="social-btns">
<div class="col-md-12">
<div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
<p></p>
<div class="row text-center">
<div class="col-xs-4 text-right pdng-r-z">
<a href="https://www.twitter.com/fainfoesteri" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfoesteri)" data-alt="Segui Fai Informazione su Twitter (@fainfoesteri)" data-src="/img/twitter50.png"></a>
</div>
<div class="col-xs-4">
<a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
</div>
<div class="col-xs-4 text-left pdng-l-z">
<a href="/rss/list.xml?t=1&amp;s=60a60232-3491-49c7-b6aa-07cf9bcbd386&amp;sn=Esteri" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Esteri" data-alt="RSS - Le ultime inserite in Esteri" data-src="/img/rss1.png"></a>
</div>
</div>
</div>
</div>
<div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
<header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/49D68CF8-E13F-492C-98E6-5936A0A87B4E/La-Cina-ha-lanciato-missili-vicino-a-Taiwan-e-al-Giappone" rel="nofollow" class="ll">
<img data-src="https://p1.informazione.it/fimg/2022/08/948dfc94-211d-4ba7-ba5d-c591311b927c.jpg" class="img-responsive center-block" data-alt="La Cina ha lanciato missili vicino a Taiwan e al Giappone" data-title="La Cina ha lanciato missili vicino a Taiwan e al Giappone" data-altsrc="https://p7.informazione.it/userpics/v-635996908320774928/antonio_gui.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/49D68CF8-E13F-492C-98E6-5936A0A87B4E/La-Cina-ha-lanciato-missili-vicino-a-Taiwan-e-al-Giappone" rel="nofollow">La Cina ha lanciato missili vicino a Taiwan e al Giappone</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/antonio_gui" class="user-link" title="La Cina ha lanciato missili vicino a Taiwan e al Giappone">Antonio Gui,</a></strong>
<time datetime="2022-08-04T21:51:54+02:00">23 ore fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/E58EE1E8-77F3-4951-B964-0A306AA19833/Ucraina-i-russi-usano-i-missili-perche-iniziano-ad-essere-in-difficolta-sul-terreno" rel="nofollow" class="ll">
<img data-src="https://p4.informazione.it/fimg/2022/07/f61d83c7-b6b9-472b-ad93-eb6aee398b8b.jpg" class="img-responsive center-block" data-alt="Ucraina, i russi usano i missili perch&#233; iniziano ad essere in difficolt&#224; sul terreno" data-title="Ucraina, i russi usano i missili perch&#233; iniziano ad essere in difficolt&#224; sul terreno" data-altsrc="https://p5.informazione.it/userpics/v-636047021620705411/alberto_valli.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/E58EE1E8-77F3-4951-B964-0A306AA19833/Ucraina-i-russi-usano-i-missili-perche-iniziano-ad-essere-in-difficolta-sul-terreno" rel="nofollow">Ucraina, i russi usano i missili perch&#233; iniziano ad essere in difficolt&#224; sul terreno</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/alberto_valli" class="user-link" title="Ucraina, i russi usano i missili perch&#233; iniziano ad essere in difficolt&#224; sul terreno">Alberto Valli,</a></strong>
<time datetime="2022-07-23T20:16:33+02:00">13 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/6B7BDA66-AF9C-4643-BDF7-0218828D55BF/Il-NUE-Numero-Unico-di-Emergenza-risponde-ai-criteri-di-efficienza-richiesti" rel="nofollow" class="ll">
<img data-src="https://p2.informazione.it/fimg/2022/07/01bbbfa3-8480-458f-b3f0-99577a730d6f.jpg" class="img-responsive center-block" data-alt="Il NUE (Numero Unico di Emergenza) risponde ai criteri di efficienza richiesti?" data-title="Il NUE (Numero Unico di Emergenza) risponde ai criteri di efficienza richiesti?" data-altsrc="https://www.gravatar.com/avatar/662d80edb26f1b5d6578f2f9d47a46d5?s=64&amp;d=monsterid&amp;r=G">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/6B7BDA66-AF9C-4643-BDF7-0218828D55BF/Il-NUE-Numero-Unico-di-Emergenza-risponde-ai-criteri-di-efficienza-richiesti" rel="nofollow">Il NUE (Numero Unico di Emergenza) risponde ai criteri di efficienza richiesti?</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/fernandocordella" class="user-link" title="Il NUE (Numero Unico di Emergenza) risponde ai criteri di efficienza richiesti?">fernandocordella,</a></strong>
<time datetime="2022-07-18T12:44:40+02:00">18 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/CE09D16D-1725-41FD-AD9A-D8A3F75D3B8A/Biden-in-Israele-l-Arabia-Saudita-aprira-il-suo-spazio-aereo-ai-voli-israeliani" rel="nofollow" class="ll">
<img data-src="https://p2.informazione.it/fimg/2022/07/8214e74a-3ec3-482b-8296-fe953ac2789b.jpg" class="img-responsive center-block" data-alt="Biden in Israele: l&#39;Arabia Saudita aprir&#224; il suo spazio aereo ai voli israeliani" data-title="Biden in Israele: l&#39;Arabia Saudita aprir&#224; il suo spazio aereo ai voli israeliani" data-altsrc="https://p4.informazione.it/userpics/v-636000622892179880/piazzaxx.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/CE09D16D-1725-41FD-AD9A-D8A3F75D3B8A/Biden-in-Israele-l-Arabia-Saudita-aprira-il-suo-spazio-aereo-ai-voli-israeliani" rel="nofollow">Biden in Israele: l&#39;Arabia Saudita aprir&#224; il suo spazio aereo ai voli israeliani</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/piazzaxx" class="user-link" title="Biden in Israele: l&#39;Arabia Saudita aprir&#224; il suo spazio aereo ai voli israeliani">Giuseppe Ballerini,</a></strong>
<time datetime="2022-07-14T18:15:32+02:00">22 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/BC3167DA-EE22-4366-B7EA-47AAEE26827C/Iniziata-la-visita-di-Biden-in-Israele" rel="nofollow" class="ll">
<img data-src="https://p2.informazione.it/fimg/2022/07/2e6a2145-7df8-452e-9290-ceff6140b19d.jpg" class="img-responsive center-block" data-alt="Iniziata la visita di Biden in Israele" data-title="Iniziata la visita di Biden in Israele" data-altsrc="https://p4.informazione.it/userpics/v-636000622892179880/piazzaxx.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/BC3167DA-EE22-4366-B7EA-47AAEE26827C/Iniziata-la-visita-di-Biden-in-Israele" rel="nofollow">Iniziata la visita di Biden in Israele</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/piazzaxx" class="user-link" title="Iniziata la visita di Biden in Israele">Giuseppe Ballerini,</a></strong>
<time datetime="2022-07-13T20:37:20+02:00">23 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/8EFBE41B-6ED2-4D09-9830-1A3D6F6C93BF/Putin-risponde-a-Biden-recandosi-a-Teheran-il-prossimo-19-luglio" rel="nofollow" class="ll">
<img data-src="https://p2.informazione.it/fimg/2022/07/20167fe2-3119-4cf0-9e35-a2698c3f54f0.jpg" class="img-responsive center-block" data-alt="Putin risponde a Biden recandosi a Teheran il prossimo 19 luglio" data-title="Putin risponde a Biden recandosi a Teheran il prossimo 19 luglio" data-altsrc="https://p5.informazione.it/userpics/v-636047021620705411/alberto_valli.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/8EFBE41B-6ED2-4D09-9830-1A3D6F6C93BF/Putin-risponde-a-Biden-recandosi-a-Teheran-il-prossimo-19-luglio" rel="nofollow">Putin risponde a Biden recandosi a Teheran il prossimo 19 luglio</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/alberto_valli" class="user-link" title="Putin risponde a Biden recandosi a Teheran il prossimo 19 luglio">Alberto Valli,</a></strong>
<time datetime="2022-07-13T14:32:38+02:00">23 giorni fa</time>
</div>
</div>
</article>
</section> <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
<div class="col-md-12">
<div id="widget-promo">
<div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
<p></p>
<div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
<span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
<hr style="margin: 15px 1px 5px 1px;">
<span class="text">
Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
<a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
</span>
</div>
</div>
</div>
</div>
<div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
<div class="text-left" id="job-prm-cntnr">
<strong class="sm-title-r">offerte di lavoro</strong>
<div class="alert" id="job-prm">
<a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
<i class="fa fa-users fa-5x"></i>
<span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
</a>
</div>
</div>
<div class="gptslot h60-60" data-adunitid="7"></div>
</aside>
</div>
<div id="makefriend-dlg-cntnr"></div>
<div class="row div-footer-news">
</div>
</div>
<footer class="container">
<div class="row col-md-12">
<div class="text-gray col-md-4">
<p><a href="/about.aspx">Che cos'è fai informazione</a></p>
<p><a href="/help.aspx">Come usare fai informazione</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/contacts.aspx">Come contattarci</a></p>
<p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
<p><a href="/privacy">Tutela della privacy</a></p>
</div>
</div>
</footer>
<a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>
<div id="login-dlg-cntnr"></div>
<div id="publ-dlg-cntnr"></div>
<div id="user-contact-plchol"></div>
<div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
<script>
            var m_pla = true;
            var m_wrkrsLayout = '/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1';
            var m_layoutPage = '/bundles/scripts/_LayoutPage?v=rbBv57__JpyucX5AMN7IB2dUkBWgF0AqBKA2Dhtpdfw1';
        </script>
<script type="text/javascript">"use strict";function gs(n,t,i,r){var u=document.createElement("script"),f=document.getElementsByTagName("script"),e=f[f.length-1];u.defer=t||1;u.async=i||0;u.src=n;typeof r!="undefined"&&(u.id=r);e.parentNode.insertBefore(u,e.nextSibling)}function atOnload(){initAnalytics();gs("https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js",1,0);gs("https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js");gs("https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver");gs("https://www.informazione.it/views/cmp/js/jquery.cookie.js");gs(m_wrkrsLayout);setTimeout(function(){gs("https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js");gs("https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js");gs(m_layoutPage);typeof loadScripts=="function"&&loadScripts()},0);gs("https://assets.tumblr.com/share-button.js",1,1,"tumblr-js")}(function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;n.initAnalytics=function(){f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)}})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-3143607-3");ga("send","pageview");window.addEventListener?window.addEventListener("load",atOnload,!1):window.attachEvent?window.attachEvent("onload",atOnload):window.onload=atOnload;</script>
<script>
        function loadScripts() {
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '921584904845743',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v7.0'
                });
            };

            gs('/bundles/scripts/ImageLazyLoad?v=jLv80m1HJI1_UQe478KwlJ_oAR-iZzJOgPQDj8FbjBc1');
            gs('/bundles/Workers_ArticleDetMaster?v=A-Fd1WGZJ4qxHFPQj_Jv0G_sNw60maZcphkJSxmZQGI1');
            gs('/bundles/ArticleDetailMaster?v=dXQmuX5W5iclvsU8IJd1jzH3CvNAgTavvgxFNlGRr0M1');
            gs('/bundles/ArticleDetailComments?v=X2AUBYP12kxecMvtB1XBcL4_g-11UhJwsz7Qogf5wkg1');
            gs('/bundles/make_friend_dialog?v=3r7lzb7zcg4sXqsyzBamLyYCsxk14Z7d6jB5LrWBL3o1');
            gs('https://connect.facebook.net/it_IT/sdk.js');
        }
    </script>
<script>{ lang: 'it' }</script>
<script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=qUcLguM45N7dSCuwkQ_GAt57ZWZUfhxsIqUN1beiNjE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=vLDWfx3p8jPu_vxz5RQtwjDL84ORUxXyAWFMPkgCWTo1');
        
    loadCSS('/bundles/styles/views/articledetail?v=wxavkoUKnQa_gyY1U0ek8hIIOtDR22hE7U_-tZHtmmM1');

    </script>
<div id="recent-activities-dlg" class="modal fade"></div>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
    </script>
</body>
</html>
