<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<title>Ecco come Draghi ha aggiornato il Parlamento sulla guerra in Ucraina</title> <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
<meta name="y_key" content="e2522fe03555b77b" />
<meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
<meta name="description" content="Ecco come Draghi ha aggiornato il Parlamento sulla guerra in Ucraina Negli ultimi decenni molti si erano illusi che la guerra non avrebbe più trovato…" />
<meta name="keywords" content="draghi,aggiornato,parlamento,guerra,ucraina" />
<meta name="robots" content="index,follow" />
<meta name="REVISIT-AFTER" content="1 days" />
<link rel="dns-prefetch" href="//exmarketplace.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="preconnect" href="//cdn.exmarketplace.com">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="preload" href="/fonts/glyphicons-halflings-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preconnect" href="https://tpc.googlesyndication.com" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://partner.googleadservices.com" />
<link rel="preconnect" href="https://googleads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://assets.tumblr.com" />
<link rel="preconnect" href="https://maxcdn.bootstrapcdn.com" />
<link rel="preconnect" href="https://ajax.aspnetcdn.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://connect.facebook.net" />
<script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"https://p4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
<link rel="canonical" href="https://fai.informazione.it/DB6FB308-498F-43E2-9AE7-1E85BFC1B8DF/Ecco-come-Draghi-ha-aggiornato-il-Parlamento-sulla-guerra-in-Ucraina" />
<link rel="amphtml" href="https://fai.informazione.it/DB6FB308-498F-43E2-9AE7-1E85BFC1B8DF/amp/Ecco-come-Draghi-ha-aggiornato-il-Parlamento-sulla-guerra-in-Ucraina">
<meta property="og:image" content="https://p5.informazione.it/fimg/2022/03/cf5755f6-ae6d-4718-99f2-70a82aa9a81a.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Ecco come Draghi ha aggiornato il Parlamento sulla guerra in Ucraina" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/DB6FB308-498F-43E2-9AE7-1E85BFC1B8DF/Ecco-come-Draghi-ha-aggiornato-il-Parlamento-sulla-guerra-in-Ucraina" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="Negli ultimi decenni molti si erano illusi che la guerra non avrebbe pi&#249; trovato spazio in Europa, che gli orrori che avevano caratterizzato il Novecento fossero mostruosit&#224; irripetibili, che l&#39;integrazione economica e politica che avevamo perseguito con la creazione dell&#39;Unione europea ci mettesse…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2022-03-01T16:31">
<meta property="article:section" content="Politica">
<meta name="twitter:url" content="https://fai.informazione.it/DB6FB308-498F-43E2-9AE7-1E85BFC1B8DF/Ecco-come-Draghi-ha-aggiornato-il-Parlamento-sulla-guerra-in-Ucraina" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Ecco come Draghi ha aggiornato il Parlamento sulla guerra in Ucraina" />
<meta name="twitter:description" content="Negli ultimi decenni molti si erano illusi che la guerra non avrebbe più trovato spazio in Europa, che gli orrori che avevano caratterizzato il Novecento fossero mostruosità irripetibili, che…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://p5.informazione.it/fimg/2022/03/cf5755f6-ae6d-4718-99f2-70a82aa9a81a.jpg" />
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection":"Politica",
        "keywords":"draghi,aggiornato,parlamento,guerra,ucraina",
        "headline":"Ecco come Draghi ha aggiornato il Parlamento sulla guerra in Ucraina",
        "description": "Negli ultimi decenni molti si erano illusi che la guerra non avrebbe più trovato spazio in Europa, che gli orrori che avevano caratterizzato il Novecento fossero mostruosità irripetibili, che l'integrazione economica e politica che avevamo perseguito con la creazione dell'Unione europea ci mettesse al riparo dalla violenza, che le istituzioni multilaterali create dopo la Seconda guerra mondiale…",
        "datePublished":"2022-03-01T16:31:28+01:00",
        "dateModified":"2022-03-01T16:31:28+01:00",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://fai.informazione.it/DB6FB308-498F-43E2-9AE7-1E85BFC1B8DF/Ecco-come-Draghi-ha-aggiornato-il-Parlamento-sulla-guerra-in-Ucraina"
        },
            "image":"https://p5.informazione.it/fimg/2022/03/cf5755f6-ae6d-4718-99f2-70a82aa9a81a.jpg",
        "publisher":{
        "@type": "Organization",
        "name":"Fai Informazione - Social News",
        "url":"https://fai.informazione.it",
        "sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],
        "logo":{
        "@type":"ImageObject",
        "url":"https://p4.informazione.it/img/fainformazione.png"
        }
        },
        "author": {
        "@type":"Person",
        "name": "Carlo Airoldi"
        }
        }
    </script>
<style>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</style>
<style>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</style>
<style>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</style>
<!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<script async src="/Views/Shared/MobileFirst/js/Quantcast_Choice.es5.min.js?v=2"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://cdn.exmarketplace.com/bidder/informazione/informazione_sf.dfp.js"></script>
</head>
<body>
<div id="wrap">
<div id="menu">
<div id="site-selection-header" class="navbar-header">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
<button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
<span class="glyphicon glyphicon-align-justify"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="site-selection">
<ul class="nav nav-pills navbar-nav navbar-inner">
<li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
<li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
<li class="active"><a href="/" title="Social News">Social News</a></li>
<li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
</ul>
</div>
<nav id="navbar-search-header" class="navbar navbar-default">
<div class="navbar-header" style="min-height:80px">
<button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
<span class="glyphicon glyphicon-search"></span>
</button>
<a href="/" class="pull-left"><img id="logo" alt="Fai Informazione - Social News" src="https://p8.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
<div id="serviceType">
Social News
</div>
</div>
<div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get"> <div class="right-inner-addon">
<input type="text" name="qry" class="form-control" placeholder="Cerca" />
<i class="glyphicon glyphicon-search"></i>
<input id="ts" name="ts" type="hidden" value="3" />
</div>
</form> </div>
<div class="gptslot" data-adunitid="0"></div>
<div id="navbar-sections-header" class="navbar-header som">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="navbar-sections">
<ul class="nav navbar-nav navbar-inner">
<li><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
<li><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
<li class=active><a href="/politica" title="Politica"><span>Politica</span></a></li>
<li><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
<li><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
<li><a href="/economia" title="Economia"><span>Economia</span></a></li>
<li><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
<li><a href="/scienza-e-tecnologia" title="Scienza Tecnologia Ambiente"><span>Scienza...</span></a></li>
<li><a href="/salute" title="Salute"><span>Salute</span></a></li>
<li><a href="/sport" title="Sport"><span>Sport</span></a></li>
</ul>
</div>
</nav>
</div>
<div id="p-h" class="container div-header som">
<div id="cmp-cntnr" class="fai"></div>
<div class="row div-title">
<header class="page-header som">
<div class="col-sm-4 btn-group" id="userMenu"></div>
<div class="col-sm-8 som" id="title-cntnr">
<div class="title div-lastnews-title" style="padding-left: 3px">Politica</div>
</div>
</header>
</div>
</div>
<script>
    var sbm = {
        Title: 'Ecco come Draghi ha aggiornato il Parlamento sulla guerra in Ucraina',
        FullUrl: 'https://fai.informazione.it/DB6FB308-498F-43E2-9AE7-1E85BFC1B8DF/Ecco-come-Draghi-ha-aggiornato-il-Parlamento-sulla-guerra-in-Ucraina',
        ShortUrl: '',
        ImageSource: '/fimg/2022/03/cf5755f6-ae6d-4718-99f2-70a82aa9a81a.jpg',
    };
</script>
<div class="container div-main-contents">
<div id="main">
<main class="col-md-8">
<div class="row">
<article class="main-news ownimg" data-live="False">
<header>
<h1 class="main-news-title xl-title">Ecco come Draghi ha aggiornato il Parlamento sulla guerra in Ucraina </h1>
</header>
<figure style="--aspect-ratio:1.5">
<img src="https://p5.informazione.it/fimg/2022/03/cf5755f6-ae6d-4718-99f2-70a82aa9a81a.jpg" class="center-block" alt="Ecco come Draghi ha aggiornato il Parlamento sulla guerra in Ucraina" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
</figure>
<div id="descr-cntnr" class="xl-text text-center">
<div class="row">
<div id="btn-row" data-sb="False" data-id="db6fb308-498f-43e2-9ae7-1e85bfc1b8df" class="col-md-6 col-sm-12 col-xs-12">
</div>
<div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
</div>
</div>
<div id="read-time">
Tempo di lettura: 9 min.
</div>
<div class="text-left">
<strong><time class="time" datetime="2022-03-01T16:31:28+01:00">01/03/2022 - 16:31</time></strong> <div class="articleBody ll ab"><p><em><span class="cite-text">Negli ultimi decenni molti si erano illusi che la guerra non avrebbe più trovato spazio in Europa, che gli orrori che avevano caratterizzato il Novecento fossero mostruosità irripetibili, che l'integrazione economica e politica che avevamo perseguito con la creazione dell'Unione europea ci mettesse al riparo dalla violenza, che le istituzioni multilaterali create dopo la Seconda guerra mondiale fossero destinate a proteggerci per sempre; in altre parole, che potessimo dare per scontate le conquiste di pace, sicurezza, benessere che le generazioni che ci hanno preceduto avevano ottenuto con enormi sacrifici.</span></em><em><span class="cite-text"><strong>Le immagini che ci arrivano da Kiev, Kharkiv, Mariupol e dalle altre città dell'Ucraina in lotta per la libertà dell'Europa segnano la fine di queste illusioni</strong>. L'eroica resistenza del popolo ucraino e del suo presidente Zelensky ci mettono davanti una nuova realtà e ci obbligano a compiere scelte fino a pochi mesi fa impensabili. Voglio ribadire ancora una volta tutta la mia solidarietà, quella del Governo e degli italiani al presidente Zelensky, al Governo ucraino e a tutte le cittadine e i cittadini dell'Ucraina.</span></em><em><span class="cite-text">Voglio inoltre esprimere vicinanza alle 236.000 persone di nazionalità ucraina presenti in Italia, che vivono giorni drammatici per il destino dei propri cari. </span></em></p><div class="ad-wr"><div class="gptslot h25-30" data-adunitid="1"></div></div>
<p>Queste le parole con cui oggi il premier Draghi ha iniziato il suo riassunto al Parlamento in relazione agli sviluppi del conflitto tra Russia e Ucraina. Di seguito, sono riportati alcuni dei passaggi più significativi.</p>
<p><em><span class="cite-text"><strong>Il disegno del presidente Putin</strong> si rivela oggi con contorni nitidi nelle sue parole e nei suoi atti. Nel 2014 la Russia ha annesso la Crimea con un referendum illegale e ha incominciato a sostenere dal punto di vista finanziario e militare le forze separatiste nel Donbass. La settimana scorsa ha riconosciuto le due cosiddette repubbliche di Donetsk e Lugansk. Subito dopo, in seguito a settimane di disinformazione, ha invaso l'Ucraina con il pretesto di un'operazione militare speciale.</span></em><em><span class="cite-text">Le minacce di far pagare, con conseguenze mai sperimentate prima nella storia, chi osa essere di intralcio all'invasione dell'Ucraina e il ricatto estremo del ricorso alle armi nucleari ci impongono una reazione rapida, ferma e soprattutto unitaria.</span></em><em><span class="cite-text">Tollerare una guerra di aggressione nei confronti di uno Stato sovrano europeo vorrebbe dire mettere a rischio, in maniera forse irreversibile, la sicurezza e la pace in Europa. <strong>Non possiamo lasciare che questo accada</strong>.</span></em><em><span class="cite-text">Mentre condanniamo la posizione del presidente Putin, dobbiamo ricordarci che questo non è uno scontro contro la Nazione e i suoi cittadini, molti dei quali non approvano le azioni del loro Governo. Dall'inizio dell'invasione sono circa 6.000 le persone arrestate per aver manifestato contro l'invasione dell'Ucraina, 2.700 solo nella giornata di domenica. Ammiro il coraggio di chi prende parte a queste manifestazioni. Il Cremlino dovrebbe ascoltare queste voci e abbandonare i suoi piani di guerra. ...</span></em></p><div class="ad-wr"><div class="gptslot h25-30" data-adunitid="2"></div></div>
<p><em><span class="cite-text">A fronte del <strong>rafforzamento delle misure difensive sul fianco Est della NATO</strong>, il presidente Putin ha messo in allerta le forze di deterrenza russe, incluso il dispositivo difensivo nucleare. È un gesto grave, che però dimostra quanto la resistenza degli ucraini e le sanzioni inflitte alla Russia siano efficaci.</span></em><em><span class="cite-text">Un altro segnale preoccupante proviene dalla vicina Bielorussia, i cui cittadini domenica hanno votato a favore di alcune rilevanti modifiche della Costituzione ed eliminato lo status di Paese denuclearizzato. Questo potrebbe implicare la volontà di dispiegare sul proprio suolo armi nucleari provenienti da altri Paesi. ...</span></em></p>
<p><em><span class="cite-text">Domenica, nel Consiglio straordinario dei ministri dell'interno dell'Unione europea è stata valutata la possibilità - che l'Italia sostiene - di applicare per la prima volta la <strong>direttiva sulla protezione temporanea prevista in caso di afflusso massiccio di sfollati</strong>. Questa direttiva garantirebbe agli ucraini in fuga di soggiornare nell'Unione europea per un periodo di un anno rinnovabile ed eviterebbe di dover attivare onerose procedure di asilo dopo i novanta giorni senza visto. La direttiva porterebbe inoltre gli Stati membri a indicare la propria capacità di accoglienza e a cooperare tra loro per il trasferimento della residenza delle persone da uno Stato all'altro. ...</span></em></p><div class="ad-wr"><div class="gptslot h25-30" data-adunitid="3"></div></div>
<p><em><span class="cite-text"><strong>Sul piano militare</strong> il comando supremo delle potenze alleate in Europa ha emanato l'ordine di attivazione per tutti e cinque i piani di risposta graduale che ho illustrato la settimana scorsa. Questo consente di mettere in atto direttamente la prima parte dei piani e incrementare la postura di deterrenza sul confine orientale dell'Alleanza con le forze già a disposizione. ...</span></em></p>
<p><em><span class="cite-text"><strong>L'Italia ha risposto all'appello del presidente Zelensky</strong>, che aveva chiesto equipaggiamenti, armamenti e veicoli militari per proteggersi dall'aggressione russa. È necessario che il Governo democraticamente eletto sia in grado di resistere all'invasione e difendere l'indipendenza del Paese. A un popolo che si difende da un attacco militare e chiede aiuto alle nostre democrazie non è possibile rispondere solo con incoraggiamenti e atti di deterrenza. Questa è la posizione italiana, dell'Unione europea e di tutti i nostri alleati. ...</span></em></p><div class="ad-wr"><div class="gptslot h25-30" data-adunitid="4"></div></div>
<p><em><span class="cite-text">Abbiamo adottato tempestivamente <strong>sanzioni senza precedenti</strong>, che colpiscono moltissimi settori e un numero importante di entità e individui, inclusi il presidente Putin e il ministro Lavrov. Sul piano finanziario le misure restrittive adottate impediranno alla Banca centrale russa di utilizzare le sue riserve internazionali per ridurre l'impatto delle nostre misure restrittive. In ambito Unione europea si sta lavorando a misure volte alla rimozione dal sistema Swift di alcune banche russe. Questo pacchetto ha già inflitto costi molto elevati a Mosca. Nella sola giornata di lunedì il rublo ha perso circa il 30 per cento del suo valore rispetto al dollaro.</span></em><em><span class="cite-text">La <strong>Borsa di Mosca si è chiusa ieri, ed è rimasta chiusa</strong>, e la Banca centrale russa ha più che raddoppiato i tassi di interesse, passati dal 9,5 al 20 per cento, per provare a limitare il rischio di fughe di capitali.</span></em><em><span class="cite-text">Stiamo approvando <strong>forti misure restrittive anche nei confronti della Bielorussia</strong>, visto il suo crescente coinvolgimento nel conflitto. La Russia ha subito anche un durissimo boicottaggio sportivo con l'annullamento di tutte le competizioni con squadre russe in ogni disciplina. L'Italia è pronta ad ulteriori misure restrittive, ove fossero necessarie. In particolare ho proposto di prendere ulteriori misure mirate contro gli oligarchi. L'ipotesi è quella di creare un registro internazionale pubblico degli oligarchi che hanno un patrimonio superiore ai 10 milioni di euro. Ho poi proposto di intensificare ulteriormente la pressione sulla Banca centrale russa e di chiedere alla Banca dei regolamenti internazionali, che ha sede in Svizzera, di partecipare alle sanzioni. ...</span></em></p>
<p><em><span class="cite-text">Il Governo è inoltre al lavoro per mitigare l'impatto di eventuali problemi <strong>per quanto riguarda le forniture energetiche</strong>. Al momento non ci sono segnali di un'interruzione delle forniture di gas. Tuttavia è importante valutare ogni evenienza, visto il rischio di ritorsioni e di un possibile ulteriore inasprimento delle sanzioni. L'Italia importa circa il 95 per cento del gas che consuma e oltre il 40 per cento proviene dalla Russia. Nel breve termine anche una completa interruzione dei flussi di gas dalla Russia, a partire dalla prossima settimana, non dovrebbe di per sé comportare seri problemi. L'Italia ha ancora due miliardi e mezzo di metri cubi di gas negli stoccaggi e l'arrivo di temperature più miti dovrebbe comportare una significativa riduzione dei consumi da parte delle famiglie. La nostra previsione è che saremo in grado di assorbire eventuali picchi di domanda attraverso i volumi in stoccaggio e altre capacità di importazione. Tuttavia, in assenza di forniture dalla Russia, la situazione per i prossimi inverni, ma credo anche per il prossimo immediato futuro, rischia di essere più complicata. Il Governo ha allo studio una serie di misure per ridurre la dipendenza italiana dalla Russia. </span></em><em><span class="cite-text">Le opzioni al vaglio, perfettamente compatibili con i nostri obiettivi climatici, riguardano prima di tutto le importazioni di gas da altri fornitori, come l'Algeria o l'Azerbaigian; un maggiore utilizzo dei terminali di gas naturale liquido a disposizione; eventuali incrementi temporanei nella produzione termoelettrica a carbone o petrolio, che non prevedrebbero comunque l'apertura di nuovi impianti. Se necessario, sarà opportuno adottare una maggiore flessibilità sui consumi di gas, in particolare nel settore industriale e in quello termoelettrico. ...</span></em></p>
<p><em><span class="cite-text"><strong>È necessario procedere spediti sul cammino della difesa comune</strong>, per acquisire una vera autonomia strategica che sia complementare all'Alleanza atlantica. La minaccia portata oggi dalla Russia è una spinta a investire nella difesa più di quanto abbiamo mai fatto finora; possiamo scegliere se farlo a livello nazionale oppure europeo. Il mio auspicio è che tutti i Paesi scelgono di adottare sempre più un approccio comune. Un investimento nella difesa europea è anche un impegno a essere alleati.</span></em><em><span class="cite-text">Lo straordinario afflusso di rifugiati, che ha già incominciato ad arrivare dall'Ucraina, ci obbliga poi a rivedere le politiche di immigrazione che ci siamo dati come Unione europea. In passato l'Unione si è dimostrata miope nell'applicare dei regolamenti datati. Oggi l'Italia è pronta a fare la sua parte per ospitare chi fugge dalla guerra e per aiutarli a integrarsi nella società. I valori europei dell'accoglienza e della fratellanza devono valere oggi più che mai.</span></em><em><span class="cite-text">In caso di interruzione delle forniture di gas dalla Russia, l'Italia avrebbe più da perdere rispetto ad altri Paesi europei che fanno affidamento su fonti diverse, ma questo non diminuisce la nostra determinazione a sostenere sanzioni che riteniamo giustificate e necessarie. È però importante muoverci nella direzione di un approccio comune per lo stoccaggio e l'approvvigionamento di gas; farlo permetterebbe di ottenere prezzi ben più bassi dai Paesi produttori e assicurarci vicendevolmente in caso di shock isolati.</span></em><em><span class="cite-text">La guerra avrà conseguenze sul prezzo dell'energia che dovremo affrontare con nuove misure a sostegno delle imprese e delle famiglie. È opportuno che l'Unione europea li agevoli per evitare contraccolpi eccessivi sulla ripresa. </span></em><em><span class="cite-text">In prospettiva, questa crisi ci ricorda l'importanza di avere una visione davvero strategica e di lungo periodo nella discussione sulle nuove regole di bilancio in Europa. A dicembre, insieme al presidente francese Macron, abbiamo proposto di favorire con le nuove regole gli investimenti nelle aree di maggiore importanza per il futuro dell'Europa, come la sicurezza e la difesa dell'ambiente. Il disegno esatto di queste regole deve essere discusso con tutti gli Stati membri. Tuttavia, questa crisi, come anche la transizione ecologica, come anche altri impegni successivi alla pandemia che ci siamo trovati a dover affrontare, rafforza la necessità di scrivere regole compatibili con le ambizioni che abbiamo per l'Europa.</span></em><em><span class="cite-text"><strong>L'invasione da parte della Russia non riguarda soltanto l'Ucraina, è un attacco alla nostra concezione dei rapporti tra Stati basati sulle regole e sui diritti</strong>. Non possiamo lasciare che in Europa si torni ad un sistema dove i confini sono disegnati con la forza e dove la guerra è un modo accettabile per espandere la propria area di influenza. </span></em><em><span class="cite-text">Il rispetto della sovranità democratica è una condizione per una pace duratura (Applausi) ed è al cuore del popolo italiano che, come disse Alcide De Gasperi, è pronto ad associare la propria opera a quella di altri Paesi per costruire un mondo più giusto e più umano. La lotta che appoggiamo oggi, i sacrifici che compiremo domani sono una difesa dei nostri principi e del nostro futuro ed è per questo che chiedo al Parlamento il suo sostegno oggi.</span></em></p></div>
</div>
</div>
<div id="edbtn-cntnr" data-author="carlo_airoldi" data-postid="db6fb308-498f-43e2-9ae7-1e85bfc1b8df"></div>
<div class="row">
<div id="usr-data">
<div class="circled-img-cntnr-85">
<a href="/profilo-utente/carlo_airoldi" class="ll"><img data-alt="Carlo Airoldi" data-title="Carlo Airoldi" class="pop-um" data-src="https://p3.informazione.it/userpics/v-636047019863989619/carlo_airoldi.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-uname="carlo_airoldi"></a>
</div>
<div id="friend-cntnr" data-wouldbefriendname="carlo_airoldi" data-wouldbefriendpicturesource="https://p3.informazione.it/userpics/v-636047019863989619/carlo_airoldi.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-wouldbefrienddisplayname="Carlo Airoldi"></div>
<div class="author">
Autore
<a href="/profilo-utente/carlo_airoldi" class="user-link"><span>Carlo Airoldi</span></a>
</div>
<div>Categoria <a href="/politica"><span>Politica</span></a></div>
<div>
<a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Carlo Airoldi via mail" data-user="carlo_airoldi"></a>
</div>
</div>
</div>
<div class="row ad-wr">
<div class="gptslot h25-30" data-adunitid="5"></div>
</div>
</article>
</div>
<div class="row" id="btm-section" data-articleId="db6fb308-498f-43e2-9ae7-1e85bfc1b8df" data-removeads="False">
<div style="width:100%;text-align:center"><img style="margin:0 auto" src="/img/hourglass.gif" alt="Attendere..." /></div>
</div>
</main>
</div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">
<div class="row">
<div id="current-date" class="s-text">
<div class="col-md-12">
<h5><strong></strong></h5>
</div>
</div>
</div>
<div id="side-ad-det">
<div class="gptslot h60-30" data-adunitid="6"></div>
</div>
<div class="row"><hr></div>
<div class="row" id="social-btns">
<div class="col-md-12">
<div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
<p></p>
<div class="row text-center">
<div class="col-xs-4 text-right pdng-r-z">
<a href="https://www.twitter.com/fainfopolitica" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfopolitica)" data-alt="Segui Fai Informazione su Twitter (@fainfopolitica)" data-src="/img/twitter50.png"></a>
</div>
<div class="col-xs-4">
<a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
</div>
<div class="col-xs-4 text-left pdng-l-z">
<a href="/rss/list.xml?t=1&amp;s=9c9b2306-b34f-4bd6-bbf4-005e003088fc&amp;sn=Politica" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Politica" data-alt="RSS - Le ultime inserite in Politica" data-src="/img/rss1.png"></a>
</div>
</div>
</div>
</div>
<div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
<header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/88F8382B-8A9D-4806-9374-3EAA433F1A49/Zelensky-chiede-al-Parlamento-europeo-di-votare-a-favore-dell-ingresso-dell-Ucraina-nell-Ue" rel="nofollow" class="ll">
<img data-src="https://p6.informazione.it/fimg/2022/03/95040060-a1ea-480b-9109-32b7b04fd1d6.jpg" class="img-responsive center-block" data-alt="Zelensky chiede al Parlamento europeo di votare a favore dell&#39;ingresso dell&#39;Ucraina nell&#39;Ue" data-title="Zelensky chiede al Parlamento europeo di votare a favore dell&#39;ingresso dell&#39;Ucraina nell&#39;Ue" data-altsrc="https://p7.informazione.it/userpics/v-635881125436963100/vivagoedel.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/88F8382B-8A9D-4806-9374-3EAA433F1A49/Zelensky-chiede-al-Parlamento-europeo-di-votare-a-favore-dell-ingresso-dell-Ucraina-nell-Ue" rel="nofollow">Zelensky chiede al Parlamento europeo di votare a favore dell&#39;ingresso dell&#39;Ucraina nell&#39;Ue</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/vivagoedel" class="user-link" title="Zelensky chiede al Parlamento europeo di votare a favore dell&#39;ingresso dell&#39;Ucraina nell&#39;Ue">Federico Mattei,</a></strong>
<time datetime="2022-03-01T14:29:46+01:00">6 ore fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/FFEE8FAF-7297-4E66-A3F0-ECA90FA2BD65/Guerra-in-Ucraina-Speranza-autorizza-l-ingresso-in-Italia-anche-agli-animali-sprovvisti-del-passaporto-europeo" rel="nofollow" class="ll">
<img data-src="https://p8.informazione.it/fimg/2022/03/54b8a090-a241-4930-bb6a-55da2008dfbc.jpg" class="img-responsive center-block" data-alt="Guerra in Ucraina, Speranza autorizza l&#39;ingresso in Italia anche agli animali sprovvisti del passaporto europeo" data-title="Guerra in Ucraina, Speranza autorizza l&#39;ingresso in Italia anche agli animali sprovvisti del passaporto europeo" data-altsrc="https://p3.informazione.it/userpics/v-635883936574895809/aliosha.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/FFEE8FAF-7297-4E66-A3F0-ECA90FA2BD65/Guerra-in-Ucraina-Speranza-autorizza-l-ingresso-in-Italia-anche-agli-animali-sprovvisti-del-passaporto-europeo" rel="nofollow">Guerra in Ucraina, Speranza autorizza l&#39;ingresso in Italia anche agli animali sprovvisti del passaporto europeo</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/aliosha" class="user-link" title="Guerra in Ucraina, Speranza autorizza l&#39;ingresso in Italia anche agli animali sprovvisti del passaporto europeo">Sandro Alioto,</a></strong>
<time datetime="2022-03-01T13:43:42+01:00">6 ore fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/72D99AEF-B182-49FE-ABC7-6773A7F42A55/Draghi-a-Zelensky-L-Italia-fornira-all-Ucraina-assistenza-per-difendersi" rel="nofollow" class="ll">
<img data-src="https://p4.informazione.it/fimg/2022/02/ad980943-529f-4d2b-be24-ff547487ffaf.jpg" class="img-responsive center-block" data-alt="Draghi a Zelensky: L&#39;Italia fornir&#224; all&#39;Ucraina assistenza per difendersi" data-title="Draghi a Zelensky: L&#39;Italia fornir&#224; all&#39;Ucraina assistenza per difendersi" data-altsrc="https://p3.informazione.it/userpics/v-636047019863989619/carlo_airoldi.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/72D99AEF-B182-49FE-ABC7-6773A7F42A55/Draghi-a-Zelensky-L-Italia-fornira-all-Ucraina-assistenza-per-difendersi" rel="nofollow">Draghi a Zelensky: &quot;L&#39;Italia fornir&#224; all&#39;Ucraina assistenza per difendersi&quot;</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/carlo_airoldi" class="user-link" title="Draghi a Zelensky: L&#39;Italia fornir&#224; all&#39;Ucraina assistenza per difendersi">Carlo Airoldi,</a></strong>
<time datetime="2022-02-26T17:01:23+01:00">3 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/8B12DCDA-BF28-46F1-B1BB-6E207F55FDF1/Ucraina-terzo-giorno-di-guerra" rel="nofollow" class="ll">
<img data-src="https://p6.informazione.it/fimg/2022/02/6213efe3-c8c7-4de7-ac99-06d4ebb18aba.jpg" class="img-responsive center-block" data-alt="Ucraina, terzo giorno di guerra" data-title="Ucraina, terzo giorno di guerra" data-altsrc="https://p5.informazione.it/userpics/v-636047021620705411/alberto_valli.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/8B12DCDA-BF28-46F1-B1BB-6E207F55FDF1/Ucraina-terzo-giorno-di-guerra" rel="nofollow">Ucraina, terzo giorno di guerra</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/alberto_valli" class="user-link" title="Ucraina, terzo giorno di guerra">Alberto Valli,</a></strong>
<time datetime="2022-02-26T11:50:12+01:00">3 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/E8FEB45A-2E69-403C-8E1E-053558EE4A55/Quella-in-Ucraina-e-una-guerra-paradossale" rel="nofollow" class="ll">
<img data-src="https://p3.informazione.it/fimg/2022/02/2f2b37f4-6cb1-48bb-94d2-e105a1add342.jpg" class="img-responsive center-block" data-alt="Quella in Ucraina &#232; una guerra paradossale" data-title="Quella in Ucraina &#232; una guerra paradossale" data-altsrc="https://p7.informazione.it/userpics/v-635996912420768170/marco_cantone.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/E8FEB45A-2E69-403C-8E1E-053558EE4A55/Quella-in-Ucraina-e-una-guerra-paradossale" rel="nofollow">Quella in Ucraina &#232; una guerra paradossale</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/marco_cantone" class="user-link" title="Quella in Ucraina &#232; una guerra paradossale">Marco Cantone,</a></strong>
<time datetime="2022-02-25T14:04:34+01:00">4 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/0B6E043D-7F4E-49FE-9119-9B4B359DCBE6/La-Russia-invade-l-Ucraina-una-guerra-tira-l-altra" rel="nofollow" class="ll">
<img data-src="https://p4.informazione.it/fimg/2022/02/471c5a2f-a0f9-44cb-90f0-4a19dc399719.jpg" class="img-responsive center-block" data-alt="La Russia invade l&#39;Ucraina: una guerra tira l&#39;altra..." data-title="La Russia invade l&#39;Ucraina: una guerra tira l&#39;altra..." data-altsrc="https://p7.informazione.it/userpics/v-635996912420768170/marco_cantone.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/0B6E043D-7F4E-49FE-9119-9B4B359DCBE6/La-Russia-invade-l-Ucraina-una-guerra-tira-l-altra" rel="nofollow">La Russia invade l&#39;Ucraina: una guerra tira l&#39;altra...</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/marco_cantone" class="user-link" title="La Russia invade l&#39;Ucraina: una guerra tira l&#39;altra...">Marco Cantone,</a></strong>
<time datetime="2022-02-24T13:05:07+01:00">5 giorni fa</time>
</div>
</div>
</article>
</section> <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
<div class="col-md-12">
<div id="widget-promo">
<div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
<p></p>
<div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
<span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
<hr style="margin: 15px 1px 5px 1px;">
<span class="text">
Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
<a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
</span>
</div>
</div>
</div>
</div>
<div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
<div class="text-left" id="job-prm-cntnr">
<strong class="sm-title-r">offerte di lavoro</strong>
<div class="alert" id="job-prm">
<a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
<i class="fa fa-users fa-5x"></i>
<span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
</a>
</div>
</div>
<div class="gptslot h60-60" data-adunitid="7"></div>
</aside>
</div>
<div id="makefriend-dlg-cntnr"></div>
<div class="row div-footer-news">
</div>
</div>
<footer class="container">
<div class="row col-md-12">
<div class="text-gray col-md-4">
<p><a href="/about.aspx">Che cos'è fai informazione</a></p>
<p><a href="/help.aspx">Come usare fai informazione</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/contacts.aspx">Come contattarci</a></p>
<p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
<p><a href="/privacy">Tutela della privacy</a></p>
</div>
</div>
</footer>
<a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>
<div id="login-dlg-cntnr"></div>
<div id="publ-dlg-cntnr"></div>
<div id="user-contact-plchol"></div>
<div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
<script>
            var m_pla = true;
            var m_wrkrsLayout = '/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1';
            var m_layoutPage = '/bundles/scripts/_LayoutPage?v=BfzfUzWK8bCL51EqZo3u374VUGHDCZ8P23sc2D_pLNo1';
        </script>
<script type="text/javascript">"use strict";function gs(n,t,i,r){var u=document.createElement("script"),f=document.getElementsByTagName("script"),e=f[f.length-1];u.defer=t||1;u.async=i||0;u.src=n;typeof r!="undefined"&&(u.id=r);e.parentNode.insertBefore(u,e.nextSibling)}function atOnload(){initAnalytics();gs("https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js",1,0);gs("https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js");gs("https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver");gs("https://www.informazione.it/views/cmp/js/jquery.cookie.js");gs(m_wrkrsLayout);setTimeout(function(){gs("https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js");gs("https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js");gs(m_layoutPage);typeof loadScripts=="function"&&loadScripts()},0);gs("https://assets.tumblr.com/share-button.js",1,1,"tumblr-js")}(function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;n.initAnalytics=function(){f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)}})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-3143607-3");ga("send","pageview");window.addEventListener?window.addEventListener("load",atOnload,!1):window.attachEvent?window.attachEvent("onload",atOnload):window.onload=atOnload;</script>
<script>
        function loadScripts() {
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '921584904845743',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v7.0'
                });
            };

            gs('/bundles/scripts/ImageLazyLoad?v=jLv80m1HJI1_UQe478KwlJ_oAR-iZzJOgPQDj8FbjBc1');
            gs('/bundles/Workers_ArticleDetMaster?v=A-Fd1WGZJ4qxHFPQj_Jv0G_sNw60maZcphkJSxmZQGI1');
            gs('/bundles/ArticleDetailMaster?v=FPHTC47ydGG7n8tzThSAo3JDipYdU9_cE02UERmn2PQ1');
            gs('/bundles/ArticleDetailComments?v=X2AUBYP12kxecMvtB1XBcL4_g-11UhJwsz7Qogf5wkg1');
            gs('/bundles/make_friend_dialog?v=3r7lzb7zcg4sXqsyzBamLyYCsxk14Z7d6jB5LrWBL3o1');
            gs('https://connect.facebook.net/it_IT/sdk.js');
        }
    </script>
<script>{ lang: 'it' }</script>
<script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=qUcLguM45N7dSCuwkQ_GAt57ZWZUfhxsIqUN1beiNjE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=vLDWfx3p8jPu_vxz5RQtwjDL84ORUxXyAWFMPkgCWTo1');
        
    loadCSS('/bundles/styles/views/articledetail?v=wxavkoUKnQa_gyY1U0ek8hIIOtDR22hE7U_-tZHtmmM1');

    </script>
<div id="recent-activities-dlg" class="modal fade"></div>
</body>
</html>
