<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (function (a) {
            var value = "; " + document.cookie;
            var parts = value.split("; _cmp=");
            if (parts.length == 2) {
                var tmpc = parts.pop().split(";").shift();
                window.info_cmp = [1, 1, 1];
                if (typeof tmpc != 'undefined')
                    window.info_cmp = tmpc.split(',').map(Number);
                if (window.info_cmp[0] === 0) {
                    window['ga-disable-UA-' + a] = true;
                }
            }
        })('3143607-3'); // cambiare codice
    </script>
<title>Dalla tv al web il paparazzo diventa social #Insorgeveritas</title>    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
    <meta name="y_key" content="e2522fe03555b77b" />
    <meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
    <meta name="description" content="Dalla tv al web il paparazzo diventa social #Insorgeveritas Professione paparazzo: Maurizio Sorge è uno dei fotografi delle star più famosi in…" />
    <meta name="keywords" content="web,paparazzo,diventa,social,#insorgeveritas,professione,maurizio,sorge,fotografi,star,famosi,italia,regalato,tantissimi,servizi,esclusivi,celebre,scoop…" />
        <meta name="robots" content="index,follow" />
        <meta name="REVISIT-AFTER" content="1 days" />

    <script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
    <script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
    <link rel="canonical" href="https://fai.informazione.it/918C47BE-E66F-4950-B93F-D363D6D12042/Dalla-tv-al-web-il-paparazzo-diventa-social-Insorgeveritas" />
    <link rel="amphtml" href="https://fai.informazione.it/918C47BE-E66F-4950-B93F-D363D6D12042/amp/Dalla-tv-al-web-il-paparazzo-diventa-social-Insorgeveritas">

<meta property="og:image" content="https://i2.informazione.it/pimg/34c2faf8-3b7f-4987-9235-89829b9372df.jpeg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="688" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Dalla tv al web il paparazzo diventa social #Insorgeveritas" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/918C47BE-E66F-4950-B93F-D363D6D12042/Dalla-tv-al-web-il-paparazzo-diventa-social-Insorgeveritas" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="Professione paparazzo: Maurizio Sorge &#232; uno dei fotografi delle star pi&#249; famosi in Italia. Ci ha regalato tantissimi servizi esclusivi, tra cui il celebre scoop su Fabrizio Corona e Belen Rodriguez alle Maldive. In tempi pi&#249; recenti, si &#232; dedicato anche alla televisione.    Solo dopo tanti anni di…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2018-12-25T19:54">
<meta property="article:section" content="Cultura e Spettacolo">
<meta name="twitter:url" content="https://fai.informazione.it/918C47BE-E66F-4950-B93F-D363D6D12042/Dalla-tv-al-web-il-paparazzo-diventa-social-Insorgeveritas" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Dalla tv al web il paparazzo diventa social #Insorgeveritas" />
<meta name="twitter:description" content="Professione paparazzo: Maurizio Sorge è uno dei fotografi delle star più famosi in Italia. Ci ha regalato tantissimi servizi esclusivi, tra cui il celebre scoop su Fabrizio Corona e Belen Rodriguez…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i2.informazione.it/pimg/34c2faf8-3b7f-4987-9235-89829b9372df.jpeg" />

    <style>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</style>
    <style>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</style>

    <style>#current-date{margin-top:0;}#descr-cntnr{display:block;font-size:18px;line-height:23px;}#btn-row{display:table;text-align:center;margin-bottom:15px;min-height:35px;}time{margin-right:5px;}article .xl-title{font-size:35px;}article [itemprop="articleBody"]{display:inline;line-height:26px;text-align:left;}article [itemprop="articleBody"] p{margin-bottom:25px;}article [itemprop="articleBody"] p:first-child{display:inline;}article [itemprop="articleBody"] p:nth-child(2){margin-top:25px;}article [itemprop="articleBody"] .cite-text{font-family:Georgia;display:block;padding:10px 20px;font-size:16px;}article [itemprop="articleBody"] .note-text{font-family:Georgia;font-size:13px;line-height:15px;}article.ownimg figure{max-height:650px;overflow:hidden;}article.ownimg figure img{max-width:100%;}article.ownimg #btn-row{padding-right:0;margin-top:25px;margin-bottom:30px;}article.ownimg #soc-row{margin-top:20px;}#social-btns{min-width:307px;}#social-btns img{width:auto;-webkit-box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);border-radius:10px;}.main-news{-webkit-box-shadow:none;box-shadow:none;}.page-header{padding-left:15px;}@media(max-width:690px){#btn-row{min-width:280px;margin-left:auto;margin-right:auto;}}@media(max-width:360px){#btn-row{width:unset;}article.ownimg #btn-row{text-align:left;}article.ownimg #btn-row .btn-v-cntnr{width:175px;}article.ownimg #soc-row{float:left;width:175px;}}@media(max-width:991px){article.ownimg #btn-row{margin-bottom:0;}article.ownimg #soc-row{margin-top:0;margin-bottom:20px;}}@media(min-width:992px){article.ownimg #soc-row{width:305px;padding-right:0;text-align:right;}}@media(min-width:992px) and (max-width:1006px){article.ownimg #soc-row{margin-left:-15px;}}#rel-post-cntnr{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between;text-align:left;}#rel-post-cntnr header{width:100%;vertical-align:middle;line-height:30px;height:30px;padding-left:10px;margin-left:-10px !important;margin-bottom:5px !important;}#rel-post-cntnr .r-post{padding:0;margin-bottom:30px;width:350px;display:-webkit-box;display:-ms-flexbox;display:flex;}@media(min-width:992px){#rel-post-cntnr .r-post{width:100%;max-width:350px;}}#rel-post-cntnr .r-post .r-img-cntnr{-webkit-box-flex:0;-ms-flex:0 0 30%;flex:0 0 35%;float:left;padding-right:5px;margin-right:5px;max-height:70px;overflow:hidden;border-right:1px solid #ccc;}#rel-post-cntnr .r-post .r-content h6{color:#333;font-size:13px;font-family:gadocharegular;margin:0;-webkit-box-flex:1;-ms-flex:1 0 70%;flex:1 0 65%;}#rel-post-cntnr .r-post .r-content h6 a{color:#666;}#rel-post-cntnr .r-post .r-content .usr-name{font-family:gadocharegular;font-style:italic;display:-webkit-box;display:-ms-flexbox;display:flex;-ms-flex-flow:wrap;flex-flow:wrap;line-height:12px;margin-top:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong{margin-right:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong a{color:#aaa !important;font-size:12px;}#rel-post-cntnr .r-post .r-content .usr-name time{font-size:12px;margin-top:1px;color:#aaa;}@media(min-width:768px) and (max-width:991px){.r-post{width:48%;}}@media screen and (max-width:767px){#rel-post-cntnr .r-post{width:100%;}#rel-post-cntnr .r-post .r-img-cntnr{max-height:none;}}</style>
    <script>if (typeof window.info_cmp !== 'undefined') (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = window.info_cmp[2] === 1 ? 0 : 1;</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-6385589782863379",
                enable_page_level_ads: true
            });
        </script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-3143607-3', 'auto');
        ga('send', 'pageview');
    </script>
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
    <div id="wrap">
        <div id="menu">
            <div id="site-selection-header" class="navbar-header">
                <div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
                <button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
                    <span class="glyphicon glyphicon-align-justify"></span>
                </button>
            </div>
            <div class="collapse navbar-collapse" id="site-selection">
                <ul class="nav nav-pills navbar-nav navbar-inner">
                    <li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
                    <li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
                    <li class="active"><a href="/" title="Social News">Social News</a></li>
                    <li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
                </ul>
            </div>
            <nav id="navbar-search-header" class="navbar navbar-default">
                <div class="navbar-header">
                    <button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
                        <span class="glyphicon glyphicon-search"></span>
                    </button>
                    <a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
                    <div id="serviceType">
                        Social News
                    </div>
                </div>
                <div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get">                        <div class="right-inner-addon">
                            <input type="text" name="qry" class="form-control" placeholder="Cerca" />
                            <i class="glyphicon glyphicon-search"></i>
                            <input id="so" name="so" type="hidden" value="4" />
                            <input id="rm" name="rm" type="hidden" value="0" />
                            <input type="hidden" id="gp" name="gp" value="1" />
                        </div>
</form>                </div>
                <div id="navbar-sections-header" class="navbar-header">
                    <div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <div class="collapse navbar-collapse" id="navbar-sections">

                    <ul class="nav navbar-nav navbar-inner">
                        <li ><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
                            <li ><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
                            <li ><a href="/politica" title="Politica"><span>Politica</span></a></li>
                            <li ><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
                            <li ><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
                            <li ><a href="/economia" title="Economia"><span>Economia</span></a></li>
                            <li class=active><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
                            <li ><a href="/scienza-e-tecnologia" title="Scienza e Tecnologia"><span>Scienza...</span></a></li>
                            <li ><a href="/salute" title="Salute"><span>Salute</span></a></li>
                            <li ><a href="/sport" title="Sport"><span>Sport</span></a></li>
                    </ul>
                </div>
            </nav>
        </div>
        <div class="container div-header">
            <div id="cmp-cntnr" class="fai"></div>
            
            <div class="row div-title">
                <header class="page-header">
                    <div class="col-sm-4 btn-group" id="userMenu"></div>
                    <div class="col-sm-8" id="title-cntnr">
                        
    <div class="title div-lastnews-title" style="padding-left: 3px">Cultura e Spettacolo</div>

                    </div>
                </header>
            </div>
        </div>
        

<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=376804326225445";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    var sbm = {
        Title: 'Dalla tv al web il paparazzo diventa social #Insorgeveritas',
        FullUrl: 'https://fai.informazione.it/918C47BE-E66F-4950-B93F-D363D6D12042/Dalla-tv-al-web-il-paparazzo-diventa-social-Insorgeveritas',
        ShortUrl: '',
        ImageSource: '/pimg/34c2faf8-3b7f-4987-9235-89829b9372df.jpeg',
    };
</script>
<div class="container div-main-contents">
    <div id="main">
        <main class="col-md-8">
            <div class="row">

<article class="main-news ownimg" itemscope itemtype="http://schema.org/NewsArticle" data-live="False">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="/918C47BE-E66F-4950-B93F-D363D6D12042/Dalla-tv-al-web-il-paparazzo-diventa-social-Insorgeveritas"/>
<meta itemprop="keywords" content="web,paparazzo,diventa,social,#insorgeveritas,professione,maurizio,sorge,fotografi,star,famosi,italia,regalato,tantissimi,servizi,esclusivi,celebre,scoop…"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://i4.informazione.it/img/fainformazione.png">
        <meta itemprop="width" content="301">
        <meta itemprop="height" content="33">
    </div>
    <meta itemprop="name" content="Fai Informazione">
    <meta itemprop="url" content="https://fai.informazione.it/">
    <meta itemprop="sameAs" content="https://www.facebook.com/fainformazione">
    <meta itemprop="sameAs" content="https://twitter.com/fainformazione">
</div>
<meta itemprop="datePublished dateModified" content="2018-12-25T19:54:45+01:00">
    <header>
        <h1 itemprop="headline name" class="main-news-title xl-title">Dalla tv al web il paparazzo diventa social #Insorgeveritas </h1>
    </header>
    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <img src="//i2.informazione.it/pimg/34c2faf8-3b7f-4987-9235-89829b9372df.jpeg" class="img-responsive center-block" alt="Dalla tv al web il paparazzo diventa social #Insorgeveritas" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
        <meta itemprop="width" content="700" />
        <meta itemprop="height" content="391" />
        <meta itemprop="url" content="//i2.informazione.it/pimg/34c2faf8-3b7f-4987-9235-89829b9372df.jpeg?width=700&height=391&mode=crop&scale=both" />
    </figure>
    <div id="descr-cntnr" class="xl-text text-center">
        <div class="row">
            <div id="btn-row" data-sb="False" data-id="918c47be-e66f-4950-b93f-d363d6d12042" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
            <div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
        </div>
        <div class="text-left">
            <strong><time class="time" datetime="2018-12-25T19:54:45+01:00">25/12/2018 - 19:54</time></strong> <div itemprop="articleBody" class="ll ab">
<p>Professione paparazzo: Maurizio Sorge è uno dei fotografi delle star più famosi in Italia. Ci ha regalato tantissimi servizi esclusivi, tra cui il celebre scoop su Fabrizio Corona e Belen Rodriguez alle Maldive. In tempi più recenti, si è dedicato anche alla televisione. </p>
<p>Solo dopo tanti anni di duro lavoro e di sacrifici, Maurizio Sorge è diventato un vero paparazzo. In queste vesti, ha ‘dato la caccia’ a centinaia di vip. Tra gli altri, ricordiamo Michelle Hunziker, Manuela Arcuri e Patrizia D’Addario. </p>
<p>È stato più volte ospite di varie trasmissioni, come ad esempio Domenica Live e Pomeriggio Cinque di Barbara D’Urso. Nel 2004 ha collaborato con Enrico Papi per il programma Papirazzi. <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-bottom:20px;"data-ad-layout="in-article" data-ad-format="fluid"data-ad-client="ca-pub-6385589782863379"data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script>E nel 2018 è stato ospite fisso in studio nel talk show Vieni da me, condotto da Caterina Balivo.</p>
<p>Con l’avvento dei social i vip tendono a fotografarsi da soli in ogni salsa, il web è diventata una sfida e Maurizio l’ha raccolta , con una trasmissione web #Insorgeveritas. Restate connessi .</p></div>
        </div>
    </div>
    <div id="edbtn-cntnr" data-author="frapro" data-postid="918c47be-e66f-4950-b93f-d363d6d12042"></div>
    <div class="row">

<div id="usr-data">
    <div class="circled-img-cntnr-85">
        <a href="/profilo-utente/frapro" class="ll"><img data-alt="Francesca Proietti" data-title="Francesca Proietti" class="pop-um" data-src="https://www.gravatar.com/avatar/e8b664de367ed1d0d925c4f9813c76d4?s=102&amp;d=monsterid&amp;r=G" data-uname="frapro"></a>
    </div>
    <div id="friend-cntnr" data-wouldbefriendname="frapro" data-wouldbefriendpicturesource="https://www.gravatar.com/avatar/e8b664de367ed1d0d925c4f9813c76d4?s=102&amp;d=monsterid&amp;r=G" data-wouldbefrienddisplayname="Francesca Proietti"></div>
    <div itemprop="author" itemscope itemtype="http://schema.org/Person">
        Autore
        <a href="/profilo-utente/frapro" class="user-link"><span itemprop="name">Francesca Proietti</span></a>
    </div>
    <div>Categoria <a href="/cultura-e-spettacolo"><span itemprop="articleSection">Cultura e Spettacolo</span></a></div>
<div>
    <a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Francesca Proietti via mail" data-user="frapro"></a>
</div>
</div>

    </div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-YELLOW -->
<ins class="adsbygoogle"
     style="display:block;min-width:300px;width:100%;margin-top:20px;text-align:center"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="6476970610"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</article>

                
            </div>
            <div class="row" id="btm-section" data-articleId="918c47be-e66f-4950-b93f-d363d6d12042" data-removeads="False">
                <div class="text-center"><img src="/img/hourglass.gif" alt="Attendere..." /></div>
                
            </div>
        </main>
    </div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">

<div class="row">
    <div id="current-date" class="s-text">
        <div class="col-md-12">
            <h5><strong></strong></h5>
        </div>
    </div>
</div>

<div id="14234-2">
    <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=2"></script>
</div>
    <div class="row"><hr></div>

<div class="row" id="social-btns">
    <div class="col-md-12">    
        <div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
        <p></p>
        <div class="row text-center">
            <div class="col-xs-4 text-right pdng-r-z">
                <a href="https://www.twitter.com/fainfocultura" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfocultura)" data-alt="Segui Fai Informazione su Twitter (@fainfocultura)" data-src="/img/twitter50.png"></a>
            </div>
            <div class="col-xs-4">
                <a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
            </div>
            <div class="col-xs-4 text-left pdng-l-z">
                <a href="/rss/list.xml?t=1&amp;s=1cc52cee-dae9-41a2-a24e-a0283d311e24&amp;sn=Cultura+e+Spettacolo" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Cultura e Spettacolo" data-alt="RSS - Le ultime inserite in Cultura e Spettacolo" data-src="/img/rss1.png"></a>
            </div>
        </div>       
    </div>
</div>

        <div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
    <header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/78A37923-CCEF-495C-9E13-A7E97DB1598E/Fabrizio-Corona-sei-pecora-o-leone-il-siluro-di-Christian-Di-Maggio" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/pimg/2a210c79-75de-4064-a1ad-e3a221ade4d7.jpg" class="img-responsive center-block" data-alt="Fabrizio Corona sei pecora o leone?, il siluro di Christian Di Maggio" data-title="Fabrizio Corona sei pecora o leone?, il siluro di Christian Di Maggio" data-altsrc="//i1.informazione.it/userpics/v-636399708333804319/gossipman.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/78A37923-CCEF-495C-9E13-A7E97DB1598E/Fabrizio-Corona-sei-pecora-o-leone-il-siluro-di-Christian-Di-Maggio" rel="nofollow">&quot;Fabrizio Corona sei pecora o leone?&quot;, il siluro di Christian Di Maggio</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/gossipman" class="user-link" title="Fabrizio Corona sei pecora o leone?, il siluro di Christian Di Maggio">gossipman,</a></strong> 
                    <time datetime="2018-10-10T16:06:58+02:00">76 giorni fa</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/84493258-5FC0-40E7-A721-95E71BE4B720/Infosfera-e-sempre-piu-complicato-verificare-veridicita-e-autorevolezza-delle-notizie-su-Internet" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/pimg/3733f032-5084-42fc-87dc-0718cfe70d2c.jpg" class="img-responsive center-block" data-alt="Infosfera, &#232; sempre pi&#249; complicato verificare veridicit&#224; e autorevolezza delle notizie su Internet" data-title="Infosfera, &#232; sempre pi&#249; complicato verificare veridicit&#224; e autorevolezza delle notizie su Internet" data-altsrc="https://www.gravatar.com/avatar/d5e9b41c94347cc749ee063510ac93c3?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/84493258-5FC0-40E7-A721-95E71BE4B720/Infosfera-e-sempre-piu-complicato-verificare-veridicita-e-autorevolezza-delle-notizie-su-Internet" rel="nofollow">Infosfera, &#232; sempre pi&#249; complicato verificare veridicit&#224; e autorevolezza delle notizie su Internet</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/gianlucas" class="user-link" title="Infosfera, &#232; sempre pi&#249; complicato verificare veridicit&#224; e autorevolezza delle notizie su Internet">Gianluca Santoni,</a></strong> 
                    <time datetime="2018-07-21T7:59:18+02:00">21 luglio 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/20ED0605-5C76-418F-ABEA-EB4DCA667EF5/Parte-da-ottobre-il-nuovo-censimento-Istat-della-popolazione-e-delle-abitazioni-che-da-decennale-diventa-annuale" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/pimg/4cfe8a3d-75e9-48f6-ab5c-36ac366eabcc.jpg" class="img-responsive center-block" data-alt="Parte da ottobre il nuovo censimento Istat della popolazione e delle abitazioni che da decennale diventa annuale" data-title="Parte da ottobre il nuovo censimento Istat della popolazione e delle abitazioni che da decennale diventa annuale" data-altsrc="//i3.informazione.it/userpics/v-635996908320774928/antonio_gui.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/20ED0605-5C76-418F-ABEA-EB4DCA667EF5/Parte-da-ottobre-il-nuovo-censimento-Istat-della-popolazione-e-delle-abitazioni-che-da-decennale-diventa-annuale" rel="nofollow">Parte da ottobre il nuovo censimento Istat della popolazione e delle abitazioni che da decennale diventa annuale</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/antonio_gui" class="user-link" title="Parte da ottobre il nuovo censimento Istat della popolazione e delle abitazioni che da decennale diventa annuale">Antonio Gui,</a></strong> 
                    <time datetime="2018-09-28T20:57:06+02:00">88 giorni fa</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/7C078CE7-A76E-4B50-8BEF-1CA0AAECEC5A/Il-circuito-Wedding-Business" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/pimg/4da6abe1-3102-4b8b-837b-ed7ee8b8ac6a.jpg" class="img-responsive center-block" data-alt="Il circuito Wedding Business" data-title="Il circuito Wedding Business" data-altsrc="https://www.gravatar.com/avatar/ac0622bb1ea7c268498fb34c4a59532a?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/7C078CE7-A76E-4B50-8BEF-1CA0AAECEC5A/Il-circuito-Wedding-Business" rel="nofollow">Il circuito Wedding Business</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/marilenadipaolis" class="user-link" title="Il circuito Wedding Business">Marilena Di Paolis,</a></strong> 
                    <time datetime="2018-08-23T15:47:47+02:00">23 agosto 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/61E34876-35E8-4E09-A50D-E633F16793B6/Il-primo-errore-di-un-azienda-Non-essere-presente-sul-web" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/pimg/85816cee-9bac-4a3e-98f0-4b9078b5bfc6.jpg" class="img-responsive center-block" data-alt="Il primo errore di un’azienda? Non essere presente sul web" data-title="Il primo errore di un’azienda? Non essere presente sul web" data-altsrc="//i1.informazione.it/userpics/v-636550320266439062/industrialmagazine.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/61E34876-35E8-4E09-A50D-E633F16793B6/Il-primo-errore-di-un-azienda-Non-essere-presente-sul-web" rel="nofollow">Il primo errore di un’azienda? Non essere presente sul web</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/industrialmagazine" class="user-link" title="Il primo errore di un’azienda? Non essere presente sul web">Industrial Magazine,</a></strong> 
                    <time datetime="2018-04-05T12:02:29+02:00">5 aprile 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/61C7B8DB-043A-4DD4-A245-BC4CF0699EEB/Il-primo-giorno-d-estate" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/pimg/bd47c0f9-4084-416e-b83c-9adaa32cfc03.jpg" class="img-responsive center-block" data-alt="Il primo giorno d’estate" data-title="Il primo giorno d’estate" data-altsrc="https://www.gravatar.com/avatar/7f725e890793d0452eced6aa543857b4?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/61C7B8DB-043A-4DD4-A245-BC4CF0699EEB/Il-primo-giorno-d-estate" rel="nofollow">Il primo giorno d’estate</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/comunicazioneboni" class="user-link" title="Il primo giorno d’estate">comunicazioneboni,</a></strong> 
                    <time datetime="2018-11-22T14:07:15+01:00">33 giorni fa</time>
                </div>
            </div>
        </article>
</section> 
        <div class="row" style="margin:-10px auto 10px auto"><hr></div>
        <div class="row" style="margin: 20px auto 33px auto">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="2046771019"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>



        </div>
    <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
    <div class="col-md-12">
        <div id="widget-promo">
            <div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
            <p></p>
            <div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
                <span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
                <hr style="margin: 15px 1px 5px 1px;">
                <span class="text">
                    Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
                    <a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
                </span>
            </div>
        </div>
    </div>
</div>
    <div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
    <div class="text-left" id="job-prm-cntnr">
        <strong class="sm-title-r">offerte di lavoro</strong>
        <div class="alert" id="job-prm">
            <a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
                <i class="fa fa-users fa-5x"></i>
                <span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
            </a>
        </div>
    </div>
</aside>

</div>
<div id="makefriend-dlg-cntnr"></div>
        <div class="row div-footer-news">
        </div>
        <div id="push"></div>
<footer class="container">
    <div class="row col-md-12">
        <div class="text-gray col-md-4">
            <p><a href="/about.aspx">Che cos'è fai informazione</a></p>
            <p><a href="/help.aspx">Come usare fai informazione</a></p>
            <p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><a href="/contacts.aspx">Come contattarci</a></p>
            <p><a href="//www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
            <p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><strong>Pubblicato da Informazione.it srl</strong></p>
            <p>P.I./C.F. 01982050500</p>
            <p><a href="https://www.informazione.it/privacy" target="_blank">Tutela della privacy</a></p>
        </div>
    </div>
</footer>
    </div>
    <div id="login-dlg-cntnr"></div>
    <div id="publ-dlg-cntnr"></div>
    <div id="user-contact-plchol"></div>
    <div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" defer></script>
    <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js" defer></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" defer integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
    <script src="https://www.informazione.it/views/cmp/js/jquery.cookie.js" defer></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js" defer></script>
    <script src="/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1" defer></script>
    <script src="/bundles/scripts/_LayoutPage?v=xQQluqZEsYxOd5ikAMT53Sd6MpMd_Bet5Q77Pdkyd8I1" defer></script>
    <script src="https://www.google.com/recaptcha/api.js?hl=it&render=explicit&onload=rcCallback" async defer></script>
    
    <script src="/bundles/scripts/ImageLazyLoad?v=YoYPtMpCUGClwNEUA7FbkH3EYD7yjHz3ETQbVIkl0ns1" defer></script>
    <script src="/bundles/artdetail?v=QN_051DfErtHsSDeOGO5NXVWjcVfbCkmhmHLE4C3T1Y1" defer></script>
    <script src="https://apis.google.com/js/plusone.js" async></script>
    <script>{ lang: 'it' }</script>

    <script id="tumblr-js" async src="https://assets.tumblr.com/share-button.js" defer></script>
    <script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=QQ2eDJh6l3q8tETWSS92R7iGgPp565BB97KTuw4oHvA1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=Q_ok5fLuKUoltpPb5R6rUn1x2hhN7R2l3Eon_as9_141');
        
    loadCSS('/bundles/styles/views/articledetail?v=bOpuGyN2c0i-cMwV51xeoye_HpoTkd2V_c0XsA7Ce8c1');

    </script>
    <div id="recent-activities-dlg" class="modal fade"></div>
    <div id="14234-5">
        <script src="//ads.themoneytizer.com/s/gen.js?type=5"></script>
        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=5"></script>
    </div>
</body>
</html>
