<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<title>La Premier League si ferma a causa del Covid?</title> <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
<meta name="y_key" content="e2522fe03555b77b" />
<meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
<meta name="description" content="La Premier League si ferma a causa del Covid? Finora erano state nove in Premier League le partite rinviate a causa del Covid, con il Tottenham di…" />
<meta name="keywords" content="premier,league,ferma,causa,covid,finora,nove,partite,rinviate,tottenham,antonio,conte,recuperare,settimana,cinque,metà,previste,club,massima,serie,inglese…" />
<meta name="robots" content="index,follow" />
<meta name="REVISIT-AFTER" content="1 days" />
<link rel="dns-prefetch" href="//exmarketplace.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="preconnect" href="//cdn.exmarketplace.com">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="preload" href="/fonts/glyphicons-halflings-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preconnect" href="https://tpc.googlesyndication.com" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://partner.googleadservices.com" />
<link rel="preconnect" href="https://googleads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://assets.tumblr.com" />
<link rel="preconnect" href="https://maxcdn.bootstrapcdn.com" />
<link rel="preconnect" href="https://ajax.aspnetcdn.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://connect.facebook.net" />
<script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"https://p4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
<link rel="canonical" href="https://fai.informazione.it/84E17DAE-8AD3-4444-83F8-6A614939DCBD/La-Premier-League-si-ferma-a-causa-del-Covid" />
<link rel="amphtml" href="https://fai.informazione.it/84E17DAE-8AD3-4444-83F8-6A614939DCBD/amp/La-Premier-League-si-ferma-a-causa-del-Covid">
<meta property="og:image" content="https://p5.informazione.it/fimg/2021/12/4fe3646a-3f86-4b9f-9c41-3f4cbd326145.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="La Premier League si ferma a causa del Covid?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/84E17DAE-8AD3-4444-83F8-6A614939DCBD/La-Premier-League-si-ferma-a-causa-del-Covid" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="Finora erano state nove in Premier League le partite rinviate a causa del Covid, con il Tottenham di Antonio Conte che ne dovr&#224; recuperare tre. Quelle di questo fine settimana sono&#160; gi&#224; cinque, la met&#224; delle 10 previste. Per questo, i club della massima serie inglese si stanno chiedendo se valga la…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2021-12-17T14:56">
<meta property="article:section" content="Sport">
<meta name="twitter:url" content="https://fai.informazione.it/84E17DAE-8AD3-4444-83F8-6A614939DCBD/La-Premier-League-si-ferma-a-causa-del-Covid" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="La Premier League si ferma a causa del Covid?" />
<meta name="twitter:description" content="Finora erano state nove in Premier League le partite rinviate a causa del Covid, con il Tottenham di Antonio Conte che ne dovrà recuperare tre. Quelle di questo fine settimana sono  già cinque, la…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://p5.informazione.it/fimg/2021/12/4fe3646a-3f86-4b9f-9c41-3f4cbd326145.jpg" />
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection":"Sport",
        "keywords":"premier,league,ferma,causa,covid,finora,nove,partite,rinviate,tottenham,antonio,conte,recuperare,settimana,cinque,metà,previste,club,massima,serie,inglese…",
        "headline":"La Premier League si ferma a causa del Covid?",
        "description": "Finora erano state nove in Premier League le partite rinviate a causa del Covid, con il Tottenham di Antonio Conte che ne dovrà recuperare tre. Quelle di questo fine settimana sono  già cinque, la metà delle 10 previste. Per questo, i club della massima serie inglese si stanno chiedendo se valga la pena continuare a giocare o non sia meglio sospendere il campionato, almeno fino al 26 dicembre…",
        "datePublished":"2021-12-17T14:56:07+01:00",
        "dateModified":"2021-12-17T14:56:07+01:00",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://fai.informazione.it/84E17DAE-8AD3-4444-83F8-6A614939DCBD/La-Premier-League-si-ferma-a-causa-del-Covid"
        },
            "image":"https://p5.informazione.it/fimg/2021/12/4fe3646a-3f86-4b9f-9c41-3f4cbd326145.jpg",
        "publisher":{
        "@type": "Organization",
        "name":"Fai Informazione - Social News",
        "url":"https://fai.informazione.it",
        "sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],
        "logo":{
        "@type":"ImageObject",
        "url":"https://p4.informazione.it/img/fainformazione.png"
        }
        },
        "author": {
        "@type":"Person",
        "name": "Mauro Sartini"
        }
        }
    </script>
<style>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</style>
<style>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</style>
<style>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</style>
<!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<script async src="/Views/Shared/MobileFirst/js/Quantcast_Choice.es5.min.js?v=2"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://cdn.exmarketplace.com/bidder/informazione/informazione_sf.dfp.js"></script>
</head>
<body>
<div id="wrap">
<div id="menu">
<div id="site-selection-header" class="navbar-header">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
<button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
<span class="glyphicon glyphicon-align-justify"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="site-selection">
<ul class="nav nav-pills navbar-nav navbar-inner">
<li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
<li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
<li class="active"><a href="/" title="Social News">Social News</a></li>
<li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
</ul>
</div>
<nav id="navbar-search-header" class="navbar navbar-default">
<div class="navbar-header" style="min-height:80px">
<button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
<span class="glyphicon glyphicon-search"></span>
</button>
<a href="/" class="pull-left"><img id="logo" alt="Fai Informazione - Social News" src="https://p8.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
<div id="serviceType">
Social News
</div>
</div>
<div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get"> <div class="right-inner-addon">
<input type="text" name="qry" class="form-control" placeholder="Cerca" />
<i class="glyphicon glyphicon-search"></i>
<input id="ts" name="ts" type="hidden" value="3" />
</div>
</form> </div>
<div class="gptslot" data-adunitid="0"></div>
<div id="navbar-sections-header" class="navbar-header som">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="navbar-sections">
<ul class="nav navbar-nav navbar-inner">
<li><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
<li><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
<li><a href="/politica" title="Politica"><span>Politica</span></a></li>
<li><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
<li><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
<li><a href="/economia" title="Economia"><span>Economia</span></a></li>
<li><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
<li><a href="/scienza-e-tecnologia" title="Scienza Tecnologia Ambiente"><span>Scienza...</span></a></li>
<li><a href="/salute" title="Salute"><span>Salute</span></a></li>
<li class=active><a href="/sport" title="Sport"><span>Sport</span></a></li>
</ul>
</div>
</nav>
</div>
<div id="p-h" class="container div-header som">
<div id="cmp-cntnr" class="fai"></div>
<div class="row div-title">
<header class="page-header som">
<div class="col-sm-4 btn-group" id="userMenu"></div>
<div class="col-sm-8 som" id="title-cntnr">
<div class="title div-lastnews-title" style="padding-left: 3px">Sport</div>
</div>
</header>
</div>
 </div>
<script>
    var sbm = {
        Title: 'La Premier League si ferma a causa del Covid?',
        FullUrl: 'https://fai.informazione.it/84E17DAE-8AD3-4444-83F8-6A614939DCBD/La-Premier-League-si-ferma-a-causa-del-Covid',
        ShortUrl: '',
        ImageSource: '/fimg/2021/12/4fe3646a-3f86-4b9f-9c41-3f4cbd326145.jpg',
    };
</script>
<div class="container div-main-contents">
<div id="main">
<main class="col-md-8">
<div class="row">
<article class="main-news ownimg" data-live="False">
<header>
<h1 class="main-news-title xl-title">La Premier League si ferma a causa del Covid? </h1>
</header>
<figure style="--aspect-ratio:1.5">
<img src="https://p5.informazione.it/fimg/2021/12/4fe3646a-3f86-4b9f-9c41-3f4cbd326145.jpg" class="center-block" alt="La Premier League si ferma a causa del Covid?" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
</figure>
<div id="descr-cntnr" class="xl-text text-center">
<div class="row">
<div id="btn-row" data-sb="False" data-id="84e17dae-8ad3-4444-83f8-6a614939dcbd" class="col-md-6 col-sm-12 col-xs-12">
</div>
<div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
</div>
</div>
<div id="read-time">
Tempo di lettura: 1 min.
</div>
<div class="text-left">
<strong><time class="time" datetime="2021-12-17T14:56:07+01:00">17/12/2021 - 14:56</time></strong> <div class="articleBody ll ab"><p>Finora erano state nove in Premier League le partite rinviate a causa del Covid, con il Tottenham di Antonio Conte che ne dovrà recuperare tre. Quelle di questo fine settimana sono  già cinque, la metà delle 10 previste. Per questo, i club della massima serie inglese si stanno chiedendo se valga la pena continuare a giocare o non sia meglio sospendere il campionato, almeno fino al 26 dicembre... se non più a lungo.<div class="ad-wr"><div class="gptslot h25-30" data-adunitid="1"></div></div></p>
<p>Alcuni manager, però, non sono convinti che quella di uno stop possa essere la strada giusta, vedi Jurgen Klopp del Liverpool, ponendosi il problema di quando poi le partite non giocate dovrebbero essere recuperate, preoccupandosi che gli incontri debbano disputarsi ogni tre giorni.</p>
<p>Altri, come Mikel Arteta, dicono di volere che venga fatta chiarezza su quanto sta accadendo, ma pensano già alle conseguenze di uno stop anche guardando alla Coppa d'Africa che, a partire da gennaio, causerà l'assenza di molti titolari in diverse squadre della Premier.</p>
<p>I club della Premier discuteranno della possibilità di fermare il campionato in una riunione che si terrà lunedì con l'amministratore delegato della Premier, Richard Masters, con la speranza che nel frattempo le misure di emergenza messe in atto nell'ultima settimana – compresi i test giornalieri come condizione per l'ingresso ai campi di allenamento – possano fermare la diffusione del virus. </p>
<p>In ogni caso, secondo quanto riporta The Sun, i principali rappresentanti e protagonisti del torneo avrebbero intenzione di confermare comunque l'appuntamento per il Boxing Day e le successive partite che abitualmente in Inghilterra si giocano durante le festività natalizie.</p></div>
</div>
</div>
<div id="edbtn-cntnr" data-author="marsultor" data-postid="84e17dae-8ad3-4444-83f8-6a614939dcbd"></div>
<div class="row">
<div id="usr-data">
<div class="circled-img-cntnr-85">
<a href="/profilo-utente/marsultor" class="ll"><img data-alt="Mauro Sartini" data-title="Mauro Sartini" class="pop-um" data-src="https://p1.informazione.it/userpics/v-636374774365062921/marsultor.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-uname="marsultor"></a>
</div>
<div id="friend-cntnr" data-wouldbefriendname="marsultor" data-wouldbefriendpicturesource="https://p1.informazione.it/userpics/v-636374774365062921/marsultor.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-wouldbefrienddisplayname="Mauro Sartini"></div>
<div class="author">
Autore
<a href="/profilo-utente/marsultor" class="user-link"><span>Mauro Sartini</span></a>
</div>
<div>Categoria <a href="/sport"><span>Sport</span></a></div>
<div>
<a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Mauro Sartini via mail" data-user="marsultor"></a>
</div>
</div>
</div>
<div class="row ad-wr">
<div class="gptslot h25-30" data-adunitid="5"></div>
</div>
</article>
</div>
<div class="row" id="btm-section" data-articleId="84e17dae-8ad3-4444-83f8-6a614939dcbd" data-removeads="False">
<div style="width:100%;text-align:center"><img style="margin:0 auto" src="/img/hourglass.gif" alt="Attendere..." /></div>
</div>
</main>
</div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">
<div class="row">
<div id="current-date" class="s-text">
<div class="col-md-12">
<h5><strong></strong></h5>
</div>
</div>
</div>
<div id="side-ad-det">
<div class="gptslot h60-30" data-adunitid="6"></div>
</div>
<div class="row"><hr></div>
<div class="row" id="social-btns">
<div class="col-md-12">
<div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
<p></p>
<div class="row text-center">
<div class="col-xs-4 text-right pdng-r-z">
<a href="https://www.twitter.com/fainfosport" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfosport)" data-alt="Segui Fai Informazione su Twitter (@fainfosport)" data-src="/img/twitter50.png"></a>
</div>
<div class="col-xs-4">
<a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
</div>
<div class="col-xs-4 text-left pdng-l-z">
 <a href="/rss/list.xml?t=1&amp;s=e9e545b2-f508-47e1-a730-777504ff03f9&amp;sn=Sport" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Sport" data-alt="RSS - Le ultime inserite in Sport" data-src="/img/rss1.png"></a>
</div>
</div>
</div>
</div>
<div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
<header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/A310FCB4-53E6-4B80-B469-C0412732E5E6/UNICEF-quella-causata-dal-Covid-e-la-piu-grande-crisi-globale-per-i-bambini-nei-nostri-75-anni-di-storia" rel="nofollow" class="ll">
<img data-src="https://p7.informazione.it/fimg/2021/12/e8d116a7-eed9-4dc7-b520-2362422fe1d5.jpg" class="img-responsive center-block" data-alt="UNICEF: quella causata dal Covid &#232; la pi&#249; grande crisi globale per i bambini nei nostri 75 anni di storia" data-title="UNICEF: quella causata dal Covid &#232; la pi&#249; grande crisi globale per i bambini nei nostri 75 anni di storia" data-altsrc="https://p5.informazione.it/userpics/v-633957869165899000/monicamaggio.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/A310FCB4-53E6-4B80-B469-C0412732E5E6/UNICEF-quella-causata-dal-Covid-e-la-piu-grande-crisi-globale-per-i-bambini-nei-nostri-75-anni-di-storia" rel="nofollow">UNICEF: quella causata dal Covid &#232; &quot;la pi&#249; grande crisi globale per i bambini nei nostri 75 anni di storia&quot;</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/monicamaggio" class="user-link" title="UNICEF: quella causata dal Covid &#232; la pi&#249; grande crisi globale per i bambini nei nostri 75 anni di storia">Monica Maggiolini,</a></strong>
<time datetime="2021-12-09T10:33:04+01:00">8 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/5F33A756-0157-4F0F-8203-7857D3BD0727/Trionfo-della-follia-in-Campania-mentre-l-Europa-e-in-crisi-a-causa-del-Covid-Salerno-impazzisce-per-le-Luci-d-Artista-ma-i-contatti-tra-persone-aumenteranno-i-contagi" rel="nofollow" class="ll">
<img data-src="https://p3.informazione.it/fimg/2021/12/4d30b005-1332-4b90-8788-7a4c3e76251d.jpg" class="img-responsive center-block" data-alt="Trionfo della follia in Campania: mentre l&#39;Europa &#232; in crisi a causa del Covid, Salerno impazzisce per le Luci d&#39;Artista ma i contatti tra persone aumenteranno i contagi" data-title="Trionfo della follia in Campania: mentre l&#39;Europa &#232; in crisi a causa del Covid, Salerno impazzisce per le Luci d&#39;Artista ma i contatti tra persone aumenteranno i contagi" data-altsrc="https://p2.informazione.it/userpics/v-637089031688797449/vincenzopetrosino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/5F33A756-0157-4F0F-8203-7857D3BD0727/Trionfo-della-follia-in-Campania-mentre-l-Europa-e-in-crisi-a-causa-del-Covid-Salerno-impazzisce-per-le-Luci-d-Artista-ma-i-contatti-tra-persone-aumenteranno-i-contagi" rel="nofollow">Trionfo della follia in Campania: mentre l&#39;Europa &#232; in crisi a causa del Covid, Salerno impazzisce per le Luci d&#39;Artista ma i contatti tra persone aumenteranno i contagi</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/vincenzopetrosino" class="user-link" title="Trionfo della follia in Campania: mentre l&#39;Europa &#232; in crisi a causa del Covid, Salerno impazzisce per le Luci d&#39;Artista ma i contatti tra persone aumenteranno i contagi">Vincenzo Petrosino,</a></strong>
<time datetime="2021-12-07T19:57:46+01:00">9 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/41BF2629-C257-41CA-A99C-D5A5A0E29EA0/In-Sud-Africa-sono-raddoppiati-i-casi-Covid-nelle-ultime-24-ore-a-causa-della-variante-omicron" rel="nofollow" class="ll">
<img data-src="https://p4.informazione.it/fimg/2021/12/5a69054b-9a09-407c-b532-8af850b100f1.jpg" class="img-responsive center-block" data-alt="In Sud Africa sono raddoppiati i casi Covid nelle ultime 24 ore a causa della variante omicron" data-title="In Sud Africa sono raddoppiati i casi Covid nelle ultime 24 ore a causa della variante omicron" data-altsrc="https://p5.informazione.it/userpics/v-636047021620705411/alberto_valli.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/41BF2629-C257-41CA-A99C-D5A5A0E29EA0/In-Sud-Africa-sono-raddoppiati-i-casi-Covid-nelle-ultime-24-ore-a-causa-della-variante-omicron" rel="nofollow">In Sud Africa sono raddoppiati i casi Covid nelle ultime 24 ore a causa della variante omicron</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/alberto_valli" class="user-link" title="In Sud Africa sono raddoppiati i casi Covid nelle ultime 24 ore a causa della variante omicron">Alberto Valli,</a></strong>
<time datetime="2021-12-02T14:54:40+01:00">15 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/D0585A8F-28C5-4C3D-8C83-F45F042C56CE/In-Germania-drammatica-la-situazione-nelle-terapie-intensive-a-causa-del-Covid" rel="nofollow" class="ll">
<img data-src="https://p1.informazione.it/fimg/2021/11/8df3e0d9-464f-48c9-8323-b60993da9296.jpg" class="img-responsive center-block" data-alt="In Germania drammatica la situazione nelle terapie intensive a causa del Covid" data-title="In Germania drammatica la situazione nelle terapie intensive a causa del Covid" data-altsrc="https://p2.informazione.it/userpics/v-637089031688797449/vincenzopetrosino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/D0585A8F-28C5-4C3D-8C83-F45F042C56CE/In-Germania-drammatica-la-situazione-nelle-terapie-intensive-a-causa-del-Covid" rel="nofollow">In Germania drammatica la situazione nelle terapie intensive a causa del Covid</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/vincenzopetrosino" class="user-link" title="In Germania drammatica la situazione nelle terapie intensive a causa del Covid">Vincenzo Petrosino,</a></strong>
<time datetime="2021-11-30T19:53:18+01:00">16 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/BD3EDEEF-AF10-474F-986C-1784FB803C79/Allarme-Oms-in-Europa-potrebbe-raggiungere-i-2-2-milioni-il-numero-di-morti-causati-dal-Covid" rel="nofollow" class="ll">
<img data-src="https://p7.informazione.it/fimg/2021/11/28e63576-1b1c-4438-b91d-a56fd91bd0e3.jpg" class="img-responsive center-block" data-alt="Allarme Oms: in Europa potrebbe raggiungere i 2,2 milioni il numero di morti causati dal Covid" data-title="Allarme Oms: in Europa potrebbe raggiungere i 2,2 milioni il numero di morti causati dal Covid" data-altsrc="https://p2.informazione.it/userpics/v-637089031688797449/vincenzopetrosino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/BD3EDEEF-AF10-474F-986C-1784FB803C79/Allarme-Oms-in-Europa-potrebbe-raggiungere-i-2-2-milioni-il-numero-di-morti-causati-dal-Covid" rel="nofollow">Allarme Oms: in Europa potrebbe raggiungere i 2,2 milioni il numero di morti causati dal Covid</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/vincenzopetrosino" class="user-link" title="Allarme Oms: in Europa potrebbe raggiungere i 2,2 milioni il numero di morti causati dal Covid">Vincenzo Petrosino,</a></strong>
<time datetime="2021-11-24T11:11:02+01:00">23 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/1B02B5FA-1EE4-4F07-BAC5-A90AD2D3C494/Covid-al-19-novembre-2021-indice-di-positivita-all-1-97-48-i-nuovi-decessi" rel="nofollow" class="ll">
<img data-src="https://p1.informazione.it/fimg/2021/11/d8c71390-2d1f-46a9-a8bc-4822c629c8c2.jpg" class="img-responsive center-block" data-alt="Covid al 19 novembre 2021: indice di positivit&#224; all&#39;1,97%, 48 i nuovi decessi" data-title="Covid al 19 novembre 2021: indice di positivit&#224; all&#39;1,97%, 48 i nuovi decessi" data-altsrc="https://p3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/1B02B5FA-1EE4-4F07-BAC5-A90AD2D3C494/Covid-al-19-novembre-2021-indice-di-positivita-all-1-97-48-i-nuovi-decessi" rel="nofollow">Covid al 19 novembre 2021: indice di positivit&#224; all&#39;1,97%, 48 i nuovi decessi</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/maurino" class="user-link" title="Covid al 19 novembre 2021: indice di positivit&#224; all&#39;1,97%, 48 i nuovi decessi">Rino Mauri,</a></strong>
<time datetime="2021-11-19T18:05:16+01:00">28 giorni fa</time>
</div>
</div>
</article>
</section> <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
<div class="col-md-12">
<div id="widget-promo">
<div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
<p></p>
<div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
<span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
<hr style="margin: 15px 1px 5px 1px;">
<span class="text">
Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
<a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
</span>
</div>
</div>
</div>
</div>
<div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
<div class="text-left" id="job-prm-cntnr">
<strong class="sm-title-r">offerte di lavoro</strong>
<div class="alert" id="job-prm">
<a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
<i class="fa fa-users fa-5x"></i>
<span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
</a>
</div>
</div>
<div class="gptslot h60-60" data-adunitid="7"></div>
</aside>
</div>
<div id="makefriend-dlg-cntnr"></div>
<div class="row div-footer-news">
</div>
</div>
<footer class="container">
<div class="row col-md-12">
<div class="text-gray col-md-4">
<p><a href="/about.aspx">Che cos'è fai informazione</a></p>
<p><a href="/help.aspx">Come usare fai informazione</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/contacts.aspx">Come contattarci</a></p>
<p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
<p><a href="/privacy">Tutela della privacy</a></p>
</div>
</div>
</footer>
<a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>
<div id="login-dlg-cntnr"></div>
<div id="publ-dlg-cntnr"></div>
<div id="user-contact-plchol"></div>
<div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
<script>
            var m_pla = true;
            var m_wrkrsLayout = '/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1';
            var m_layoutPage = '/bundles/scripts/_LayoutPage?v=BfzfUzWK8bCL51EqZo3u374VUGHDCZ8P23sc2D_pLNo1';
        </script>
<script type="text/javascript">"use strict";function gs(n,t,i,r){var u=document.createElement("script"),f=document.getElementsByTagName("script"),e=f[f.length-1];u.defer=t||1;u.async=i||0;u.src=n;typeof r!="undefined"&&(u.id=r);e.parentNode.insertBefore(u,e.nextSibling)}function atOnload(){initAnalytics();gs("https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js",1,0);gs("https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js");gs("https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver");gs("https://www.informazione.it/views/cmp/js/jquery.cookie.js");gs(m_wrkrsLayout);setTimeout(function(){gs("https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js");gs("https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js");gs(m_layoutPage);typeof loadScripts=="function"&&loadScripts()},0);gs("https://assets.tumblr.com/share-button.js",1,1,"tumblr-js")}(function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;n.initAnalytics=function(){f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)}})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-3143607-3");ga("send","pageview");window.addEventListener?window.addEventListener("load",atOnload,!1):window.attachEvent?window.attachEvent("onload",atOnload):window.onload=atOnload;</script>
<script>
        function loadScripts() {
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '921584904845743',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v7.0'
                });
            };

            gs('/bundles/scripts/ImageLazyLoad?v=jLv80m1HJI1_UQe478KwlJ_oAR-iZzJOgPQDj8FbjBc1');
            gs('/bundles/Workers_ArticleDetMaster?v=A-Fd1WGZJ4qxHFPQj_Jv0G_sNw60maZcphkJSxmZQGI1');
            gs('/bundles/ArticleDetailMaster?v=FPHTC47ydGG7n8tzThSAo3JDipYdU9_cE02UERmn2PQ1');
            gs('/bundles/ArticleDetailComments?v=X2AUBYP12kxecMvtB1XBcL4_g-11UhJwsz7Qogf5wkg1');
            gs('/bundles/make_friend_dialog?v=3r7lzb7zcg4sXqsyzBamLyYCsxk14Z7d6jB5LrWBL3o1');
            gs('https://connect.facebook.net/it_IT/sdk.js');
        }
    </script>
<script>{ lang: 'it' }</script>
<script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=qUcLguM45N7dSCuwkQ_GAt57ZWZUfhxsIqUN1beiNjE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=vLDWfx3p8jPu_vxz5RQtwjDL84ORUxXyAWFMPkgCWTo1');
        
    loadCSS('/bundles/styles/views/articledetail?v=n5RmW5cvEcmMkW3j6Qp4c5d7TDWBHccijClXi5A8_cM1');

    </script>
<div id="recent-activities-dlg" class="modal fade"></div>
</body>
</html>
