<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<title>Storie minime di Maria Pina Ciancio si classifica al primo posto al Premio Polverini 2022</title> <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
<meta name="y_key" content="e2522fe03555b77b" />
<meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
<meta name="description" content="Storie minime di Maria Pina Ciancio si classifica al primo posto al Premio Polverini 2022 Anzio, 27 novembre 2022.   La bella giornata assolata di…" />
<meta name="keywords" content="storie,minime,maria,pina,ciancio,classifica,posto,premio,polverini,2022" />
<meta name="robots" content="index,follow" />
<meta name="REVISIT-AFTER" content="1 days" />
<link rel="dns-prefetch" href="//exmarketplace.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="preconnect" href="//cdn.exmarketplace.com">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="preload" href="/fonts/glyphicons-halflings-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preconnect" href="https://tpc.googlesyndication.com" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://partner.googleadservices.com" />
<link rel="preconnect" href="https://googleads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://assets.tumblr.com" />
<link rel="preconnect" href="https://maxcdn.bootstrapcdn.com" />
<link rel="preconnect" href="https://ajax.aspnetcdn.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://connect.facebook.net" />
<script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"https://p4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
<link rel="canonical" href="https://fai.informazione.it/CB27DA33-E29A-4483-9FE6-4D89149F0186/Storie-minime-di-Maria-Pina-Ciancio-si-classifica-al-primo-posto-al-Premio-Polverini-2022" />
<link rel="amphtml" href="https://fai.informazione.it/CB27DA33-E29A-4483-9FE6-4D89149F0186/amp/Storie-minime-di-Maria-Pina-Ciancio-si-classifica-al-primo-posto-al-Premio-Polverini-2022">
<meta property="og:image" content="https://p6.informazione.it/fimg/2022/11/f1358c7e-39e1-488e-844a-27d72f225bcb.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="&quot;Storie minime&quot; di Maria Pina Ciancio si classifica al primo posto al Premio Polverini 2022" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/CB27DA33-E29A-4483-9FE6-4D89149F0186/Storie-minime-di-Maria-Pina-Ciancio-si-classifica-al-primo-posto-al-Premio-Polverini-2022" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="Anzio, 27 novembre 2022.  &#160; La bella giornata assolata di  Anzio ha accolto questa mattina la manifestazione conclusiva del noto Premio Leandro Polverini , al quale &#232; dedicato l’evento. Il concorso di poesia edita, anche per questa edizione 2022, si &#232; tenuto presso l’Hotel Lido Garda sotto il…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2022-11-29T20:26">
<meta property="article:section" content="Cultura e Spettacolo">
<meta name="twitter:url" content="https://fai.informazione.it/CB27DA33-E29A-4483-9FE6-4D89149F0186/Storie-minime-di-Maria-Pina-Ciancio-si-classifica-al-primo-posto-al-Premio-Polverini-2022" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="&quot;Storie minime&quot; di Maria Pina Ciancio si classifica al primo posto al Premio Polverini 2022" />
<meta name="twitter:description" content="Anzio, 27 novembre 2022.    La bella giornata assolata di  Anzio ha accolto questa mattina la manifestazione conclusiva del noto Premio Leandro Polverini , al quale è dedicato l’evento. Il concorso di…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://p6.informazione.it/fimg/2022/11/f1358c7e-39e1-488e-844a-27d72f225bcb.jpg" />
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection":"Cultura e Spettacolo",
        "keywords":"storie,minime,maria,pina,ciancio,classifica,posto,premio,polverini,2022",
        "headline":"Storie minime di Maria Pina Ciancio si classifica al primo posto al Premio Polverini 2022",
        "description": "Anzio, 27 novembre 2022.    La bella giornata assolata di  Anzio ha accolto questa mattina la manifestazione conclusiva del noto Premio Leandro Polverini , al quale è dedicato l’evento. Il concorso di poesia edita, anche per questa edizione 2022, si è tenuto presso l’Hotel Lido Garda sotto il patrocinio dell’Assessorato alla Cultura della città.     
 Nella sala conferenze sono stati consegnati i…",
        "datePublished":"2022-11-29T20:26:00+01:00",
        "dateModified":"2022-11-29T20:26:00+01:00",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://fai.informazione.it/CB27DA33-E29A-4483-9FE6-4D89149F0186/Storie-minime-di-Maria-Pina-Ciancio-si-classifica-al-primo-posto-al-Premio-Polverini-2022"
        },
            "image":"https://p6.informazione.it/fimg/2022/11/f1358c7e-39e1-488e-844a-27d72f225bcb.jpg",
        "publisher":{
        "@type": "Organization",
        "name":"Fai Informazione - Social News",
        "url":"https://fai.informazione.it",
        "sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],
        "logo":{
        "@type":"ImageObject",
        "url":"https://p4.informazione.it/img/fainformazione.png"
        }
        },
        "author": {
        "@type":"Person",
        "name": "informazionelibera"
        }
        }
    </script>
<style>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</style>
<style>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</style>
<style>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</style>
<!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<script async src="/Views/Shared/MobileFirst/js/Quantcast_Choice.es5.min.js?v=2.0"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://cdn.exmarketplace.com/bidder/informazione/informazione.dfp.min.js"></script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ article: 'auto' });
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/informazione/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
</head>
<body>
<div id="wrap">
<div id="menu">
<div id="site-selection-header" class="navbar-header">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
<button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
<span class="glyphicon glyphicon-align-justify"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="site-selection">
<ul class="nav nav-pills navbar-nav navbar-inner">
<li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
<li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
<li class="active"><a href="/" title="Social News">Social News</a></li>
<li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
</ul>
</div>
<nav id="navbar-search-header" class="navbar navbar-default">
<div class="navbar-header" style="min-height:80px">
<button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
<span class="glyphicon glyphicon-search"></span>
</button>
<a href="/" class="pull-left"><img id="logo" alt="Fai Informazione - Social News" src="https://p8.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
<div id="serviceType">
Social News
</div>
</div>
<div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get"> <div class="right-inner-addon">
<input type="text" name="qry" class="form-control" placeholder="Cerca" />
<i class="glyphicon glyphicon-search"></i>
<input id="ts" name="ts" type="hidden" value="3" />
</div>
</form> </div>
<div class="gptslot" data-adunitid="0" style="display:none"></div>
<div id="navbar-sections-header" class="navbar-header som">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="navbar-sections">
<ul class="nav navbar-nav navbar-inner">
<li><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
<li><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
<li><a href="/politica" title="Politica"><span>Politica</span></a></li>
<li><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
<li><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
<li><a href="/economia" title="Economia"><span>Economia</span></a></li>
<li class=active><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
<li><a href="/scienza-e-tecnologia" title="Scienza Tecnologia Ambiente"><span>Scienza...</span></a></li>
<li><a href="/salute" title="Salute"><span>Salute</span></a></li>
<li><a href="/sport" title="Sport"><span>Sport</span></a></li>
</ul>
</div>
</nav>
</div>
<div id="p-h" class="container div-header som">
<div id="slide-pg">
<div class="bt-container">
<a id="nw-slide-sx" href="javascript:void(0)" class="slide-tooltip-sx lf hidden">
<span class="slide-sx"></span>
<span class="bk-dark"><span id="prev-hop"></span> </span>
</a>
<a id="nw-slide-dx" href="javascript:void(0)" class="slide-tooltip-dx rf hidden">
<span class="slide-dx"></span>
<span class="bk-dark"><span id="next-hop"></span> </span>
</a>
</div>
</div>
<div id="cmp-cntnr" class="fai"></div>
<div class="row div-title">
<header class="page-header som">
<div class="col-sm-4 btn-group" id="userMenu"></div>
<div class="col-sm-8 som" id="title-cntnr">
<div class="title div-lastnews-title" style="padding-left: 3px">Cultura e Spettacolo</div>
</div>
</header>
</div>
</div>
<script>
    var sbm = {
        Title: '&quot;Storie minime&quot; di Maria Pina Ciancio si classifica al primo posto al Premio Polverini 2022',
        FullUrl: 'https://fai.informazione.it/CB27DA33-E29A-4483-9FE6-4D89149F0186/Storie-minime-di-Maria-Pina-Ciancio-si-classifica-al-primo-posto-al-Premio-Polverini-2022',
        ShortUrl: '',
        ImageSource: '/fimg/2022/11/f1358c7e-39e1-488e-844a-27d72f225bcb.jpg',
    };
</script>
<div class="container div-main-contents">
<div id="main">
<main class="col-md-8">
<div class="row">
<article class="main-news ownimg" data-live="False">
<header>
<h1 class="main-news-title xl-title">&quot;Storie minime&quot; di Maria Pina Ciancio si classifica al primo posto al Premio Polverini 2022 </h1>
</header>
<figure style="--aspect-ratio:1.5">
<img src="https://p6.informazione.it/fimg/2022/11/f1358c7e-39e1-488e-844a-27d72f225bcb.jpg?w=1200&amp;h=800&amp;scale=both&amp;mode=crop" class="center-block" alt="Storie minime di Maria Pina Ciancio si classifica al primo posto al Premio Polverini 2022" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
</figure>
<div id="descr-cntnr" class="xl-text text-center">
<div class="row">
<div id="btn-row" data-sb="False" data-id="cb27da33-e29a-4483-9fe6-4d89149f0186" class="col-md-6 col-sm-12 col-xs-12">
</div>
<div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
</div>
</div>
<div id="read-time">
Tempo di lettura: 2 min.
<div id="prpnt-cntnr">
<a href="/stampa/CB27DA33-E29A-4483-9FE6-4D89149F0186" target="_blank" id="prprnt" title="Formato per la stampa"></a>
</div>
</div>
<div class="text-left">
<strong><time class="time" datetime="2022-11-29T20:26:00+01:00">29/11/2022 - 20:26</time></strong> <div class="articleBody ll ab"><p><br><span class="note-text"><strong>Anzio, 27 novembre 2022.</strong></span>  La bella giornata assolata di <strong>Anzio ha accolto questa mattina la manifestazione conclusiva del noto Premio Leandro Polverini</strong>, al quale è dedicato l’evento. Il concorso di poesia edita, anche per questa edizione 2022, si è tenuto presso l’Hotel Lido Garda sotto il patrocinio dell’Assessorato alla Cultura della città.</p><div class="ad-wr"><div class="gptslot h25-30" data-adunitid="1"></div></div>
<p>Nella sala conferenze sono stati consegnati i premi ai vincitori del concorso, con i diplomi, le locandine e una copia dell’antologia del premio, curata da Gianfranco Cotronei, che oltre ai poeti classificati di questa edizione, traccia anche un profilo di Leandro Polverini a ventiquattro anni dalla scomparsa. Numerosi sono stati i partecipanti provenienti da tutte le regioni italiane, che dopo un’auto presentazione e una lettura delle loro opere, sono stati premiati dalla giuria composta da Luciano Catella (presidente), Maria Bartolomeo, Paola Leoncini, Gianfranco Cotronei, Loretta Sebastianelli, Paolo Procaccini, Nicoletta Gigli (ufficio stampa), Loredana Palomba (segretaria del premio).</p>
<p>Tra i premiati di quest’anno, la poeta <strong>Maria Pina Ciancio</strong>, di origini lucane, residente da qualche anno nel nostro territorio e docente di lettere presso l’Istituto Vito Volterra di Ariccia. Il suo libro di poesie <strong>“Storie minime e una poesia per Rocco Scotallaro” (Fara Editore 2009) ha vinto il Primo Premio per la sezione Poesia Minimalista.</strong></p>
<p>Storie minime è una raccolta che si contestualizza dentro quelli che, l’autrice stessa, definisce i luoghi dell’anima. Le strade, i vicoli, le piazze di paese, la storia silenziosa di un popolo che parte e di un altro che resta, osservato e ascoltato seguendo la traccia interiore dell’emigrazione, quella di ieri e di oggi, condivisa e partecipata attraverso lo spaesamento dei luoghi e dei volti; il tutto scandito da un rituale di abitudini e valori, coraggio e (r)esistenza.</p>
<p>Si tratta di una reinterpretazione in chiave personale delle dinamiche sociali e delle contraddizioni tra arcaicità e modernità, che caratterizzano un Sud presente e attuale, fatto di mutamenti e radicamenti.</p>
<p><strong>Per l’occasione Maria Pina Ciancio ha scelto di leggere la poesia che chiude la raccolta </strong><em><strong>“Poesia per un figlio”</strong> (…/ Se non ti addormenti figlio posso raccontarti la storia di un poeta che morì a trent’anni e che a venti era già giovane Sindaco di paese con il cuore rosso e l’anima di un padre. /…)</em>. Nella semplicità che caratterizza tutta la silloge, in questi pochi versi c’è tutta la vita di Rocco Scotellaro e più avanti c’è la speranza, mai sopita, di un mondo nuovo, più giusto, più equo, per una crescita della Lucania e del Sud <em>(.../ Ascolta figlio e impara l’amore e le preghiere / non straziarmi per dimenticanza il cuore / perché vedi, Rocco è tuo fratello grande / e ogni giorno è sempre nuova l’alba)</em>. Il libro ha già ricevuto svariati primi premi, grazie a una tematica forte a livello regionale e nazionale, come quella dell’emigrazione e dello spaesamento.</p></div>
</div>
</div>
<div id="edbtn-cntnr" data-author="informazionelibera" data-postid="cb27da33-e29a-4483-9fe6-4d89149f0186"></div>
<div class="row">
<div id="usr-data">
<div class="circled-img-cntnr-85">
<a href="/profilo-utente/informazionelibera" class="ll"><img data-alt="informazionelibera" data-title="informazionelibera" class="pop-um" data-src="https://www.gravatar.com/avatar/c29b4e829f9b5331ffc235287d673054?s=102&amp;d=monsterid&amp;r=G" data-uname="informazionelibera"></a>
</div>
<div class="author">
Autore
<a href="/profilo-utente/informazionelibera" class="user-link"><span>informazionelibera</span></a>
</div>
<div>Categoria <a id="ctg" href="/cultura-e-spettacolo"><span>Cultura e Spettacolo</span></a></div>
<div>
<div id="friend-cntnr" data-wouldbefriendname="informazionelibera" data-wouldbefriendpicturesource="https://www.gravatar.com/avatar/c29b4e829f9b5331ffc235287d673054?s=102&amp;d=monsterid&amp;r=G" data-wouldbefrienddisplayname="informazionelibera"></div>
<a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta informazionelibera via mail" data-user="informazionelibera"></a>
</div>
</div>
</div>
<div id="taboola-below-the-article"></div>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-below',
            container: 'taboola-below-the-article',
            placement: 'Below the Article',
            target_type: 'mix'
        });
    </script>
</article>
</div>
<div class="row" id="btm-section" data-articleId="cb27da33-e29a-4483-9fe6-4d89149f0186" data-removeads="False">
<div style="width:100%;text-align:center"><img style="margin:0 auto" src="/img/hourglass.gif" alt="Attendere..." /></div>
</div>
</main>
</div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">
<div class="row">
<div id="current-date" class="s-text">
<div class="col-md-12">
<h5><strong></strong></h5>
</div>
</div>
</div>
<div id="side-ad-det">
<div class="gptslot h60-30" data-adunitid="6"></div>
</div>
<div class="row"><hr></div>
<div class="row" id="social-btns">
<div class="col-md-12">
<div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
<p></p>
<div class="row text-center">
<div class="col-xs-4 text-right pdng-r-z">
<a href="https://www.twitter.com/fainfocultura" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfocultura)" data-alt="Segui Fai Informazione su Twitter (@fainfocultura)" data-src="/img/twitter50.png"></a>
</div>
<div class="col-xs-4">
<a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
</div>
<div class="col-xs-4 text-left pdng-l-z">
<a href="/rss/list.xml?t=1&amp;s=1cc52cee-dae9-41a2-a24e-a0283d311e24&amp;sn=Cultura+e+Spettacolo" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Cultura e Spettacolo" data-alt="RSS - Le ultime inserite in Cultura e Spettacolo" data-src="/img/rss1.png"></a>
</div>
</div>
</div>
</div>
<div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
<header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/92C4C9BF-B633-4A70-AE29-D67F0B8E8614/23-e-24-novembre-2022-Tutti-insieme-possiamo-%40-Spazio-Teatro-No-hma-Milano" rel="nofollow" class="ll">
<img data-src="https://p5.informazione.it/fimg/2022/11/a062d78a-2eb2-4971-8431-531c5a1aad3b.jpg" class="img-responsive center-block" data-alt="23 e 24 novembre 2022 - Tutti insieme possiamo @ Spazio Teatro No&#39;hma - Milano" data-title="23 e 24 novembre 2022 - Tutti insieme possiamo @ Spazio Teatro No&#39;hma - Milano" data-altsrc="https://p7.informazione.it/userpics/v-637425259483770006/lorenzotiezzi.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/92C4C9BF-B633-4A70-AE29-D67F0B8E8614/23-e-24-novembre-2022-Tutti-insieme-possiamo-%40-Spazio-Teatro-No-hma-Milano" rel="nofollow">23 e 24 novembre 2022 - &quot;Tutti insieme possiamo&quot; @ Spazio Teatro No&#39;hma - Milano</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/lorenzotiezzi" class="user-link" title="23 e 24 novembre 2022 - Tutti insieme possiamo @ Spazio Teatro No&#39;hma - Milano">ltc - lorenzo tiezzi comunicazione ,</a></strong>
<time datetime="2022-11-21T12:15:49+01:00">8 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/65F57A00-635D-4052-9296-2A0113598400/Planet-23-vs-Cordi-a-Antolini-ecco-il-nuovo-singolo-e-Upside-Down-tratto-dall-album-Other-Lights-Jaywork-Music-Group" rel="nofollow" class="ll">
<img data-src="https://p7.informazione.it/fimg/2022/11/f929b225-1c8b-4149-89bb-6c2c542a7a69.jpg" class="img-responsive center-block" data-alt="Planet 23 vs Cordi &amp; Antolini: ecco il nuovo singolo &#232; Upside Down, tratto dall&#39;album Other Lights (Jaywork Music Group)" data-title="Planet 23 vs Cordi &amp; Antolini: ecco il nuovo singolo &#232; Upside Down, tratto dall&#39;album Other Lights (Jaywork Music Group)" data-altsrc="https://p7.informazione.it/userpics/v-637425259483770006/lorenzotiezzi.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/65F57A00-635D-4052-9296-2A0113598400/Planet-23-vs-Cordi-a-Antolini-ecco-il-nuovo-singolo-e-Upside-Down-tratto-dall-album-Other-Lights-Jaywork-Music-Group" rel="nofollow">Planet 23 vs Cordi &amp; Antolini: ecco il nuovo singolo &#232; &quot;Upside Down&quot;, tratto dall&#39;album &quot;Other Lights&quot; (Jaywork Music Group)</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/lorenzotiezzi" class="user-link" title="Planet 23 vs Cordi &amp; Antolini: ecco il nuovo singolo &#232; Upside Down, tratto dall&#39;album Other Lights (Jaywork Music Group)">ltc - lorenzo tiezzi comunicazione ,</a></strong>
<time datetime="2022-11-17T14:47:11+01:00">12 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/E4D8ABD8-44FE-4FA5-9C20-514EFF21D6AF/La-Ecclesia-Protestante-Christadephians-di-Forli-contro-il-Decreto-Piantedosi-Salvini-Crosetto" rel="nofollow" class="ll">
<img data-src="https://p7.informazione.it/imgr/aHR0cHM6Ly93d3cuZ2VkaXN0YXRpYy5pdC9jb250ZW50L2dubi9pbWcvbGFzdGFtcGEvMjAyMi8xMS8xNy8wNzIyMTQ4MjAtMTUwNjY2ZDEtYmNmZC00ZDdjLWFlNmMtOTMzMmYxZjdmNzUyLmpwZz93ZWJw.Cnk4fnq_-zc.jpg" class="img-responsive center-block" data-alt="La Ecclesia Protestante Christadephians di Forl&#236; contro il Decreto Piantedosi-Salvini-Crosetto" data-title="La Ecclesia Protestante Christadephians di Forl&#236; contro il Decreto Piantedosi-Salvini-Crosetto" data-altsrc="https://p6.informazione.it/userpics/v-637236694626623145/germinal.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/E4D8ABD8-44FE-4FA5-9C20-514EFF21D6AF/La-Ecclesia-Protestante-Christadephians-di-Forli-contro-il-Decreto-Piantedosi-Salvini-Crosetto" rel="nofollow">La Ecclesia Protestante &quot;Christadephians&quot; di Forl&#236; contro il Decreto &quot;Piantedosi-Salvini-Crosetto&quot;</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/germinal" class="user-link" title="La Ecclesia Protestante Christadephians di Forl&#236; contro il Decreto Piantedosi-Salvini-Crosetto">Germinal Gilli,</a></strong>
<time datetime="2022-11-17T12:44:06+01:00">12 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/EE455302-ED90-4740-8146-5CFBC030BF40/Nella-compilation-Sony-Music-Urban-Fighters-2022-c-e-GHENDO-con-la-sua-Luna" rel="nofollow" class="ll">
<img data-src="https://p1.informazione.it/fimg/2022/11/0de1b566-811e-4844-9126-ea5597d64db9.jpg" class="img-responsive center-block" data-alt="Nella compilation Sony Music Urban Fighters 2022 c&#39;&#232; GHENDO con la sua Luna" data-title="Nella compilation Sony Music Urban Fighters 2022 c&#39;&#232; GHENDO con la sua Luna" data-altsrc="https://p4.informazione.it/userpics/v-637866778933365525/laleone.jpeg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/EE455302-ED90-4740-8146-5CFBC030BF40/Nella-compilation-Sony-Music-Urban-Fighters-2022-c-e-GHENDO-con-la-sua-Luna" rel="nofollow">Nella compilation Sony Music &quot;Urban Fighters 2022&quot; c&#39;&#232; GHENDO con la sua &quot;Luna&quot;</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/laleone" class="user-link" title="Nella compilation Sony Music Urban Fighters 2022 c&#39;&#232; GHENDO con la sua Luna">La Leone,</a></strong>
<time datetime="2022-11-12T12:06:53+01:00">17 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/B19FDAB5-ACEA-4185-9383-9C0AFA7A249C/Anche-in-Israele-ha-vinto-la-peggiore-destra-di-sempre" rel="nofollow" class="ll">
<img data-src="https://p8.informazione.it/fimg/2022/11/7f5cdbc3-ec5b-42a9-ae5b-9d80c81fad19.jpg" class="img-responsive center-block" data-alt="Anche in Israele ha vinto la peggiore destra di sempre" data-title="Anche in Israele ha vinto la peggiore destra di sempre" data-altsrc="https://p4.informazione.it/userpics/v-636000622892179880/piazzaxx.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/B19FDAB5-ACEA-4185-9383-9C0AFA7A249C/Anche-in-Israele-ha-vinto-la-peggiore-destra-di-sempre" rel="nofollow">Anche in Israele ha vinto &quot;la peggiore destra di sempre&quot;</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/piazzaxx" class="user-link" title="Anche in Israele ha vinto la peggiore destra di sempre">Giuseppe Ballerini,</a></strong>
<time datetime="2022-11-02T18:12:05+01:00">27 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/A1EBDA4E-0498-48EB-A199-95E4F69A9FEA/Fondamenti-della-ecclesia-Protestante-di-Forli-Christadelphian" rel="nofollow" class="ll">
 <img data-src="https://p6.informazione.it/fimg/2022/11/49e9fc15-8b69-4344-9276-98da41746e17.jpg" class="img-responsive center-block" data-alt="Fondamenti della ecclesia Protestante di Forl&#236; Christadelphian" data-title="Fondamenti della ecclesia Protestante di Forl&#236; Christadelphian" data-altsrc="https://p6.informazione.it/userpics/v-637236694626623145/germinal.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/A1EBDA4E-0498-48EB-A199-95E4F69A9FEA/Fondamenti-della-ecclesia-Protestante-di-Forli-Christadelphian" rel="nofollow">Fondamenti della ecclesia Protestante di Forl&#236; &quot;Christadelphian&quot;</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/germinal" class="user-link" title="Fondamenti della ecclesia Protestante di Forl&#236; Christadelphian">Germinal Gilli,</a></strong>
<time datetime="2022-11-02T12:06:19+01:00">27 giorni fa</time>
</div>
</div>
</article>
</section> <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
<div class="col-md-12">
<div id="widget-promo">
<div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
<p></p>
<div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
<span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
<hr style="margin: 15px 1px 5px 1px;">
<span class="text">
Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
<a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
</span>
</div>
</div>
</div>
</div>
<div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
<div class="text-left" id="job-prm-cntnr">
<strong class="sm-title-r">offerte di lavoro</strong>
<div class="alert" id="job-prm">
<a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
<i class="fa fa-users fa-5x"></i>
<span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
</a>
</div>
</div>
<div class="gptslot h60-60" data-adunitid="7"></div>
</aside>
</div>
<div id="makefriend-dlg-cntnr"></div>
<div class="row div-footer-news">
</div>
</div>
<footer class="container">
<div class="row col-md-12">
<div class="text-gray col-md-4">
<p><a href="/about.aspx">Che cos'è fai informazione</a></p>
<p><a href="/help.aspx">Come usare fai informazione</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/contacts.aspx">Come contattarci</a></p>
<p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
<p><a href="/privacy">Tutela della privacy</a></p>
</div>
</div>
</footer>
<a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>
<div id="login-dlg-cntnr"></div>
<div id="publ-dlg-cntnr"></div>
<div id="user-contact-plchol"></div>
<div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
<script>
            var m_pla = true;
            var m_wrkrsLayout = '/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1';
            var m_layoutPage = '/bundles/scripts/_LayoutPage?v=m9vBxFUFBja6BSwMtF8F2l9gxlRVPpPXFJwjoFn8EVA1';
        </script>
<script type="text/javascript">"use strict";function gs(n,t,i,r,u){var f=document.createElement("script"),e=document.getElementsByTagName("script"),o=e[e.length-1];f.defer=t||1;f.async=i||0;f.src=n;typeof r!="undefined"&&(f.id=r);u&&(f.type="module");o.parentNode.insertBefore(f,o.nextSibling)}function atOnload(){initAnalytics();gs("https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js",1,0);gs("https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js");gs("https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver");gs("/views/shared/mobilefirst/js/jquery.cookie.es5.min.js");m_wrkrsLayout!==null&&gs(m_wrkrsLayout);setTimeout(function(){gs("https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js");gs("https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js");gs(m_layoutPage);typeof loadScripts=="function"&&loadScripts()},0);gs("https://assets.tumblr.com/share-button.js",1,1,"tumblr-js")}(function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;n.initAnalytics=function(){f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)}})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-3143607-3");ga("send","pageview");window.addEventListener?window.addEventListener("load",atOnload,!1):window.attachEvent?window.attachEvent("onload",atOnload):window.onload=atOnload;</script>
<script>
        function loadScripts() {
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '921584904845743',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v7.0'
                });
            };

            gs('/bundles/scripts/ImageLazyLoad?v=jLv80m1HJI1_UQe478KwlJ_oAR-iZzJOgPQDj8FbjBc1');
            gs('/bundles/Workers_ArticleDetMaster?v=A-Fd1WGZJ4qxHFPQj_Jv0G_sNw60maZcphkJSxmZQGI1');
            gs('/bundles/ArticleDetailMaster?v=1pTgnTi0p3Ju9QWOjzSBQS3s7476Frq3VVdpVG_WQBE1');
            gs('/bundles/ArticleDetailComments?v=X2AUBYP12kxecMvtB1XBcL4_g-11UhJwsz7Qogf5wkg1');
            gs('/bundles/make_friend_dialog?v=3r7lzb7zcg4sXqsyzBamLyYCsxk14Z7d6jB5LrWBL3o1');
            gs('/bundles/scripts/phn_main?v=eUa9K23_pv7MFBqYQporE8Fd-ZrhuAtiH6OPTnSqVi81',1,0,null,1);
            gs('https://connect.facebook.net/it_IT/sdk.js');
        }
    </script>
<script>{ lang: 'it' }</script>
<script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=qUcLguM45N7dSCuwkQ_GAt57ZWZUfhxsIqUN1beiNjE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=nSBCaL_zWzefW52vaZxHwP7o_JT1q3elcD8pjqP4OvI1');
        loadCSS('/Views/ArticleDetailMaster/css/PostSliders.min.css');
        
    loadCSS('/bundles/styles/views/articledetail?v=yyzvYHDXaGwdOdtc41r3L0p3ZtBIzrCY4ubV038drLE1');

</script>
<div id="recent-activities-dlg" class="modal fade"></div>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
    </script>
</body>
</html>
