<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (function (a) {
            var value = "; " + document.cookie;
            var parts = value.split("; _cmp=");
            if (parts.length == 2) {
                var tmpc = parts.pop().split(";").shift();
                window.info_cmp = [1, 1, 1];
                if (typeof tmpc != 'undefined')
                    window.info_cmp = tmpc.split(',').map(Number);
                if (window.info_cmp[0] === 0) {
                    window['ga-disable-UA-' + a] = true;
                }
            }
        })('3143607-3'); // cambiare codice
    </script>
<title>A Voice For Women Dj Claudio Ciccone Bros. il 3 ottobre a Napoli in supporto di un grande evento Benefico</title>    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
    <meta name="y_key" content="e2522fe03555b77b" />
    <meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
    <meta name="description" content="A Voice For Women Dj Claudio Ciccone Bros. il 3 ottobre a Napoli in supporto di un grande evento Benefico VENERDI’ 3 OTTOBRE ALLE 21 AL JEMMING IDRO…" />
    <meta name="keywords" content="voice,for,women,claudio,ciccone,bros,ottobre,napoli,supporto,evento,benefico,venerdi’,jemming,idro,panoramic,exclusive,club,d’arte,difesa,donne,differenza…" />
        <meta name="robots" content="index,follow" />
        <meta name="REVISIT-AFTER" content="1 days" />

    <script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
    <script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
    <link rel="canonical" href="https://fai.informazione.it/B353F13F-FB61-4F7F-B872-36AAC245D947/A-Voice-For-Women-Dj-Claudio-Ciccone-Bros-il-3-ottobre-a-Napoli-in-supporto-di-un-grande-evento-Benefico" />
    <link rel="amphtml" href="https://fai.informazione.it/B353F13F-FB61-4F7F-B872-36AAC245D947/amp/A-Voice-For-Women-Dj-Claudio-Ciccone-Bros-il-3-ottobre-a-Napoli-in-supporto-di-un-grande-evento-Benefico">

<meta property="og:image" content="https://i1.informazione.it/fimg/2019/09/f7d2e6f2-7b6c-46a5-b160-81115eea1dbc.jpg" />
<meta property="og:image:width" content="945" />
<meta property="og:image:height" content="756" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="&quot;A Voice For Women&quot; Dj Claudio Ciccone Bros. il 3 ottobre a Napoli in supporto di un grande evento Benefico" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/B353F13F-FB61-4F7F-B872-36AAC245D947/A-Voice-For-Women-Dj-Claudio-Ciccone-Bros-il-3-ottobre-a-Napoli-in-supporto-di-un-grande-evento-Benefico" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="VENERDI’ 3 OTTOBRE ALLE 21  AL JEMMING IDRO PANORAMIC EXCLUSIVE CLUB DI NAPOLI    A VOICE FOR WOMEN  GRANDE EVENTO D’ARTE BENEFICO IN DIFESA DELLE DONNE E DELLA DIFFERENZA DI GENERE   I FONDI RACCOLTI SARANNO DEVOLUTI ALLA CASA DI TONIA    Venerd&#236; 3 ottobre alle ore 21.00 arriva a Napoli, citt&#224;…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2019-09-16T05:10">
<meta property="article:section" content="Cultura e Spettacolo">
<meta name="twitter:url" content="https://fai.informazione.it/B353F13F-FB61-4F7F-B872-36AAC245D947/A-Voice-For-Women-Dj-Claudio-Ciccone-Bros-il-3-ottobre-a-Napoli-in-supporto-di-un-grande-evento-Benefico" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="&quot;A Voice For Women&quot; Dj Claudio Ciccone Bros. il 3 ottobre a Napoli in supporto di un grande evento Benefico" />
<meta name="twitter:description" content="VENERDI’ 3 OTTOBRE ALLE 21  AL JEMMING IDRO PANORAMIC EXCLUSIVE CLUB DI NAPOLI    A VOICE FOR WOMEN  GRANDE EVENTO D’ARTE BENEFICO IN DIFESA DELLE DONNE E DELLA DIFFERENZA DI GENERE   I FONDI RACCOLTI…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i1.informazione.it/fimg/2019/09/f7d2e6f2-7b6c-46a5-b160-81115eea1dbc.jpg" />

    <style>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</style>
    <style>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</style>

    <style>#current-date{margin-top:0;}#descr-cntnr{display:block;font-size:18px;line-height:23px;}#btn-row{display:table;text-align:center;margin-bottom:15px;min-height:35px;}time{margin-right:5px;}article .xl-title{font-size:35px;}article [itemprop="articleBody"]{display:inline;line-height:26px;text-align:left;}article [itemprop="articleBody"] p{margin-bottom:25px;}article [itemprop="articleBody"] p:first-child{display:inline;}article [itemprop="articleBody"] p:nth-child(2){margin-top:25px;}article [itemprop="articleBody"] .cite-text{font-family:Georgia;display:block;padding:10px 20px;font-size:16px;}article [itemprop="articleBody"] .note-text{font-family:Georgia;font-size:13px;line-height:15px;}article.ownimg figure{max-height:650px;overflow:hidden;}article.ownimg figure img{max-width:100%;}article.ownimg #btn-row{padding-right:0;margin-top:25px;margin-bottom:30px;}article.ownimg #soc-row{margin-top:20px;}#social-btns{min-width:307px;}#social-btns img{width:auto;box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);border-radius:10px;}.main-news{box-shadow:none;}.page-header{padding-left:15px;}@media(max-width:690px){#btn-row{min-width:280px;margin-left:auto;margin-right:auto;}}@media(max-width:360px){#btn-row{width:unset;}article.ownimg #btn-row{text-align:left;}article.ownimg #btn-row .btn-v-cntnr{width:175px;}article.ownimg #soc-row{float:left;width:175px;}}@media(max-width:991px){article.ownimg #btn-row{margin-bottom:0;}article.ownimg #soc-row{margin-top:0;margin-bottom:20px;}}@media(min-width:992px){article.ownimg #soc-row{width:305px;padding-right:0;text-align:right;}}@media(min-width:992px) and (max-width:1006px){article.ownimg #soc-row{margin-left:-15px;}}#rel-post-cntnr{display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;-webkit-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;text-align:left;}#rel-post-cntnr header{width:100%;vertical-align:middle;line-height:30px;height:30px;padding-left:10px;margin-left:-10px !important;margin-bottom:5px !important;}#rel-post-cntnr .r-post{padding:0;margin-bottom:30px;width:350px;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;}@media(min-width:992px){#rel-post-cntnr .r-post{width:100%;max-width:350px;}}#rel-post-cntnr .r-post .r-img-cntnr{-webkit-box-flex:0;-ms-flex:0 0 30%;-webkit-flex:0 0 35%;flex:0 0 35%;float:left;padding-right:5px;margin-right:5px;max-height:70px;overflow:hidden;border-right:1px solid #ccc;}#rel-post-cntnr .r-post .r-content h6{color:#333;font-size:13px;font-family:gadocharegular;margin:0;-webkit-box-flex:1;-ms-flex:1 0 70%;-webkit-flex:1 0 65%;flex:1 0 65%;}#rel-post-cntnr .r-post .r-content h6 a{color:#666;}#rel-post-cntnr .r-post .r-content .usr-name{font-family:gadocharegular;font-style:italic;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-ms-flex-flow:wrap;-webkit-flex-flow:wrap;flex-flow:wrap;line-height:12px;margin-top:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong{margin-right:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong a{color:#aaa !important;font-size:12px;}#rel-post-cntnr .r-post .r-content .usr-name time{font-size:12px;margin-top:1px;color:#aaa;}@media(min-width:768px) and (max-width:991px){.r-post{width:48%;}}@media screen and (max-width:767px){#rel-post-cntnr .r-post{width:100%;}#rel-post-cntnr .r-post .r-img-cntnr{max-height:none;}}</style>
    <script>if (typeof window.info_cmp !== 'undefined') (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = window.info_cmp[2] === 1 ? 0 : 1;</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-6385589782863379",
                enable_page_level_ads: true
            });
        </script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-3143607-3', 'auto');
        ga('send', 'pageview');
    </script>
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
  <div id="wrap">
    <div id="menu">
      <div id="site-selection-header" class="navbar-header">
        <div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
        <button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
          <span class="glyphicon glyphicon-align-justify"></span>
        </button>
      </div>
      <div class="collapse navbar-collapse" id="site-selection">
        <ul class="nav nav-pills navbar-nav navbar-inner">
          <li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
          <li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
          <li class="active"><a href="/" title="Social News">Social News</a></li>
          <li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
        </ul>
      </div>
      <nav id="navbar-search-header" class="navbar navbar-default">
        <div class="navbar-header" style="min-height:80px">
          <button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
            <span class="glyphicon glyphicon-search"></span>
          </button>
          <a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
          <div id="serviceType">
            Social News
          </div>
        </div>
        <div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get">            <div class="right-inner-addon">
              <input type="text" name="qry" class="form-control" placeholder="Cerca" />
              <i class="glyphicon glyphicon-search"></i>
              <input id="so" name="so" type="hidden" value="4" />
              <input id="rm" name="rm" type="hidden" value="0" />
              <input type="hidden" id="gp" name="gp" value="1" />
            </div>
</form>        </div>
        <div id="navbar-sections-header" class="navbar-header">
          <div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
        <div class="collapse navbar-collapse" id="navbar-sections">

          <ul class="nav navbar-nav navbar-inner">
            <li ><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
              <li ><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
              <li ><a href="/politica" title="Politica"><span>Politica</span></a></li>
              <li ><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
              <li ><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
              <li ><a href="/economia" title="Economia"><span>Economia</span></a></li>
              <li class=active><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
              <li ><a href="/scienza-e-tecnologia" title="Scienza e Tecnologia"><span>Scienza...</span></a></li>
              <li ><a href="/salute" title="Salute"><span>Salute</span></a></li>
              <li ><a href="/sport" title="Sport"><span>Sport</span></a></li>
          </ul>
        </div>
      </nav>
    </div>
    <div class="container div-header">
      <div id="cmp-cntnr" class="fai"></div>
      
      <div class="row div-title">
        <header class="page-header">
          <div class="col-sm-4 btn-group" id="userMenu"></div>
          <div class="col-sm-8" id="title-cntnr">
            
    <div class="title div-lastnews-title" style="padding-left: 3px">Cultura e Spettacolo</div>

          </div>
        </header>
      </div>
    </div>
    

<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=376804326225445";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    var sbm = {
        Title: '&quot;A Voice For Women&quot; Dj Claudio Ciccone Bros. il 3 ottobre a Napoli in supporto di un grande evento Benefico',
        FullUrl: 'https://fai.informazione.it/B353F13F-FB61-4F7F-B872-36AAC245D947/A-Voice-For-Women-Dj-Claudio-Ciccone-Bros-il-3-ottobre-a-Napoli-in-supporto-di-un-grande-evento-Benefico',
        ShortUrl: '',
        ImageSource: '/fimg/2019/09/f7d2e6f2-7b6c-46a5-b160-81115eea1dbc.jpg',
    };
</script>
<div class="container div-main-contents">
    <div id="main">
        <main class="col-md-8">
            <div class="row">

<article class="main-news ownimg" itemscope itemtype="http://schema.org/NewsArticle" data-live="False">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="/B353F13F-FB61-4F7F-B872-36AAC245D947/A-Voice-For-Women-Dj-Claudio-Ciccone-Bros-il-3-ottobre-a-Napoli-in-supporto-di-un-grande-evento-Benefico"/>
<meta itemprop="keywords" content="voice,for,women,claudio,ciccone,bros,ottobre,napoli,supporto,evento,benefico,venerdi’,jemming,idro,panoramic,exclusive,club,d’arte,difesa,donne,differenza…"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://i4.informazione.it/img/fainformazione.png">
        <meta itemprop="width" content="301">
        <meta itemprop="height" content="33">
    </div>
    <meta itemprop="name" content="Fai Informazione">
    <meta itemprop="url" content="https://fai.informazione.it/">
    <meta itemprop="sameAs" content="https://www.facebook.com/fainformazione">
    <meta itemprop="sameAs" content="https://twitter.com/fainformazione">
</div>
<meta itemprop="datePublished dateModified" content="2019-09-16T5:10:51+02:00">
    <header>
        <h1 itemprop="headline name" class="main-news-title xl-title">&quot;A Voice For Women&quot; Dj Claudio Ciccone Bros. il 3 ottobre a Napoli in supporto di un grande evento Benefico </h1>
    </header>
    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <img src="//i1.informazione.it/fimg/2019/09/f7d2e6f2-7b6c-46a5-b160-81115eea1dbc.jpg" class="img-responsive center-block" alt="A Voice For Women Dj Claudio Ciccone Bros. il 3 ottobre a Napoli in supporto di un grande evento Benefico" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
        <meta itemprop="width" content="700" />
        <meta itemprop="height" content="391" />
        <meta itemprop="url" content="//i1.informazione.it/fimg/2019/09/f7d2e6f2-7b6c-46a5-b160-81115eea1dbc.jpg?width=700&height=391&mode=crop&scale=both" />
    </figure>
    <div id="descr-cntnr" class="xl-text text-center">
        <div class="row">
            <div id="btn-row" data-sb="False" data-id="b353f13f-fb61-4f7f-b872-36aac245d947" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
            <div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
        </div>
        <div class="text-left">
            <strong><time class="time" datetime="2019-09-16T5:10:51+02:00">16/09/2019 - 05:10</time></strong> <div itemprop="articleBody" class="ll ab"><p><strong><br>VENERDI’ 3 OTTOBRE ALLE 21</strong><br>AL JEMMING IDRO PANORAMIC EXCLUSIVE CLUB DI NAPOLI</p>
<p><strong>A VOICE FOR WOMEN<br></strong>GRANDE EVENTO D’ARTE BENEFICO<br>IN DIFESA DELLE DONNE E DELLA DIFFERENZA DI GENERE</p>
<p>I FONDI RACCOLTI SARANNO DEVOLUTI ALLA CASA DI TONIA</p>
<p><strong>Venerdì 3 ottobre alle ore 21.00 arriva a Napoli,</strong>città femmina per eccellenza<strong>,</strong></p>
<p><strong>“A Voice for Women” </strong>un evento per dar voce a chi ancora troppo spesso non ne ha ed al contempo per gridare forte il proprio sdegno verso la violenza contro le donne e, più in generale, verso la differenza di genere. <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-bottom:20px;"data-ad-layout="in-article" data-ad-format="fluid"data-ad-client="ca-pub-6385589782863379"data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script>Perché AGIRE si può e si deve.</p>
<p>Ad organizzarlo <strong>Performig Arts Plus di cui è event manager Cettina Celati, Art Director della serata, l’associazione Merqurio e l’associazione Assodifesa rappresentata da Carla Calce, che si è occupata di coordinare l’incontro e la cooperazione tra il mondo della politica e quello delle associazioni</strong>.</p>
<p>Tra queste ultime: la Fondazione <strong>Adastra</strong>, l’associazione <strong>Dacia Partenope</strong>, l’associazione<strong>Nova Italia, il magazine Motor &amp; Fashion, l’Associazione CST Academy e Cav. di Malta OSJ.</strong></p>
<p><strong>Partner dell’iniziativa: </strong><em>Assodifesa, Pintus Team e Dam</em>. <strong>Patrocini </strong>del <em>Comune di Napoli, della Provincia e della Regione</em> Campania.<strong>Parteciperanno </strong><em>esponenti della Commissione Pari Opportunità e dell’Ordine degli Avvocati del Consiglio di Nola</em>.</p>
<p><strong>Interverranno: </strong><strong>Luisa Bossa</strong>, parlamentare che si batte contro la criminalità a favore della cultura, la <strong>Teresa Potenza</strong>, esponente di Casa delle Donne, <strong>Gianluca Daniele</strong>, Segretario Cgil Napoli ,<strong>Michela Rostan</strong>, parlamentare protagonista di lotte a favore della legalità ed in difesa dell’ambiente, e <strong>Francesca Beneduce</strong>,  Presidente della Commissione Pari Opportunità della Regione Campania.</p>
<p><strong>Ospite d’onore Francisco Gnisci Bruno</strong><strong>, Premio Nobel per la Pace nel 1985.</strong></p>
<p><strong>“La pace è la poesia della convivenza umana, e tutti dobbiamo cercare di essere poeti”. Questo il pensiero del professor Gnisci Bruno, che costituisce il presupposto della serata.</strong></p>
<p><strong>Location lo splendido scenario del Jemming Idro Panoramic Exclusive Club di Napoli, in via Serbatoio allo Scudillo, 10.</strong></p>
<p>A unire i loro sforzi, in nome di un comune obiettivo, gli universi della politica e delle associazioni, in particolare le Onlus che lottano contro la violenza di genere e promuovono la valorizzazione del ruolo della donna nella nostra società</p>
<p>Un evento benefico per dire <strong>“No alla violenza… Sì all’amore” </strong>che mira a sostenere le donne nel loro cammino di presa di consapevolezza e piena e libera espressione di sé.</p>
<p><strong>Varie voci unite a formarne una sola per intonare un canto d’amore.</strong></p>
<p>Lo strumento scelto è <strong>l’arte</strong> nei suoi multiformi linguaggi ed espressioni.</p>
<p>Infatti <strong>A Voice for Women</strong>, importante evento artistico e socio-culturale, ha l’obiettivo di <strong>raccogliere fondi</strong> (attraverso la vendita delle opere in mostra e quota parte del contributo di partecipazione) a favore della <strong>Casa di Tonia,</strong>centro d’accoglienza nato per volontà del Cardinale Crescenzio Sepe (attraverso la Fondazione “In Difesa della Vita”) <strong>che ospita le donne incinte abbandonate e le ragazze madri in difficoltà e senza un posto dove vivere.</strong></p>
<p><strong>La serata oltre al momento culinario con una cena – buffet ed un calice di vino (o un drink a scelta) ha il suo momento nevralgico nell’asta di beneficenza con la vendita delle opere in mostra donate per l’occasione dagli artisti partecipanti al progetto espositivo “Women Icons” che vede protagonisti ancora una volta i vari volti delle donne. </strong>I vari volti della diversità, infatti, costituiscono un arricchimento per l’anima e per la società, ma esiste chi, mosso dalla paura del confronto, questa differenza non è capace di guardarla con occhi limpidi e cerca quindi di cancellarla.</p>
<p><strong>Se non ci si oppone alla violenza con tutti gli strumenti a disposizione se ne diventa complici.</strong></p>
<p><strong>Oscar Wilde diceva “Il mondo è lo stesso per tutti noi e bene e male, peccato e innocenza, lo attraversano tenendosi per mano. Chiudere gli occhi di fronte a metà della vita per vivere in tranquillità è come accecarsi per poter camminare con maggior sicurezza in una landa disseminata di burroni e precipizi. Ed aggiungeva “Date alle donne occasioni adeguate ed esse possono fare tutto”.</strong></p>
<p><strong><br>IL PROGRAMMA DELLA SERATA</strong></p>
<p><strong>SEZIONE PERFORMANCE </strong><strong><br></strong><strong>Il Corto Teatrale Bang Bang</strong>, prodotto da Industria Indipendente e vincitore del premio Angrisani 2013. Il corto teatrale, interpretato da Rossella Celati, solleva il velo sui ricordi vivi e le emozioni di una storia d amore e di violenza domestica… L’omertà di chi sa ma resta indifferente ed il conflitto interiore tra l’amore e la rabbia </p>
<p><strong><br>MUSICA <br></strong>SoulMates. Live Roberta Nasti feat Luigi Di Nuzio<br>Roberta Nasti – voce, Gino Giovannelli – piano e voce, Vincenzo Lamagna – basso, Salvatore Rainone –batteria, Luigi di Nuzio – sax &amp; ewi.<br>Vinyl Dj Set con Sima (Atal) </p>
<p>Exclusive Set By Dj Claudio Ciccone Bros. <br>che non e' nuovo a queste iniziative, ha tra l'altro recentemente partecipato  al Grande successo per lo spettacolo di beneficienza “Semplice Lucio”omaggio a Lucio Dalla e Lucio Battisti  all’Auditorium Parco della Musica in Roma. L’evento, per sensibilizzare sul delicato problema del cyberbullismo, si è svolto alla Sala Santa Cecilia, folta di un numeroso pubblico  e parte del ricavato e' stato  devoluto all’Istituto Nazionale per le Ricerche Cardiovascolari (INRC)<br><br></p>
<p><strong>DANZA <br></strong>Flamenco Experience con Ilaria Gentile e Mariachiara Gaudino</p>
<p>AREA ESPOSITIVA SEZIONE PITTURA WOMEN ICONS: il progetto documenta il percorso, attraverso 15 tele da 1 metro x 1 metro, di icone femminili di calibro internazionale, che nel corso degli anni si sono distinte nel campo della medicina, scienza, arte, musica e sport.</p>
<p><strong><br>IN MOSTRA <br></strong>Angelo Accardo, Mario Sepe , Enza Voglio , Nunzio Meo, Jeannine Gerard, Maria De Santis, Agnese Masucci, Giuseppe Tuzzi, Maria D’Anna, Antonio Ingenito, Silvia Iulucci, Nicholas Tolosa, Giuliano Chierchio, Adriana Mallaro.</p>
<p>Videoproiezioni a cura di Salvatore Consales</p>
<p><strong><br>SEZIONE FOTOGRAFIA<br></strong>La mostra “Sì all’Amore… No alla Violenza” di Salvo Consales</p>
<p><strong><br>SEZIONE SCULTURA<br></strong>In mostra Antonio Esposito e performance di Domenico Sepe</p>
<p>Installazione “Amore inviolato” della Commissione per le Pari Opportunità</p>
<p><strong><br>BODY PAINTING “LOVE IS NOT VIOLENCE”<br></strong>ad opera di Agnese Masucci</p>
<p>Modelle: Serena De Simone e Valentina Cerbone<br>Fotografo ufficiale della serata: Pasquale Cerza<br>Graphic Designer: Mario Sepe</p>
<p><strong><br>QUOTA DI PARTECIPAZIONE<br></strong>Contributo di 20 euro in prevendita e 25 euro alla porta (all inclusive cena a buffet e bevande)</p></div>
        </div>
    </div>
    <div id="edbtn-cntnr" data-author="lelemiky" data-postid="b353f13f-fb61-4f7f-b872-36aac245d947"></div>
    <div class="row">

<div id="usr-data">
    <div class="circled-img-cntnr-85">
        <a href="/profilo-utente/lelemiky" class="ll"><img data-alt="lelemiky" data-title="lelemiky" class="pop-um" data-src="https://www.gravatar.com/avatar/0fb70059ada71010cde037e419080c86?s=102&amp;d=monsterid&amp;r=G" data-uname="lelemiky"></a>
    </div>
    <div id="friend-cntnr" data-wouldbefriendname="lelemiky" data-wouldbefriendpicturesource="https://www.gravatar.com/avatar/0fb70059ada71010cde037e419080c86?s=102&amp;d=monsterid&amp;r=G" data-wouldbefrienddisplayname="lelemiky"></div>
    <div itemprop="author" itemscope itemtype="http://schema.org/Person">
        Autore
        <a href="/profilo-utente/lelemiky" class="user-link"><span itemprop="name">lelemiky</span></a>
    </div>
    <div>Categoria <a href="/cultura-e-spettacolo"><span itemprop="articleSection">Cultura e Spettacolo</span></a></div>
<div>
    <a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta lelemiky via mail" data-user="lelemiky"></a>
</div>
</div>

    </div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-YELLOW -->
<ins class="adsbygoogle"
     style="display:block;min-width:300px;width:100%;margin-top:20px;text-align:center;margin-left:-15px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="6476970610"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</article>

                
            </div>
            <div class="row" id="btm-section" data-articleId="b353f13f-fb61-4f7f-b872-36aac245d947" data-removeads="False">
                <div class="text-center"><img src="/img/hourglass.gif" alt="Attendere..." /></div>
                
            </div>
        </main>
    </div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">

<div class="row">
    <div id="current-date" class="s-text">
        <div class="col-md-12">
            <h5><strong></strong></h5>
        </div>
    </div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-600x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="9570037813"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

  <div class="row"><hr></div>

<div class="row" id="social-btns">
    <div class="col-md-12">    
        <div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
        <p></p>
        <div class="row text-center">
            <div class="col-xs-4 text-right pdng-r-z">
                <a href="https://www.twitter.com/fainfocultura" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfocultura)" data-alt="Segui Fai Informazione su Twitter (@fainfocultura)" data-src="/img/twitter50.png"></a>
            </div>
            <div class="col-xs-4">
                <a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
            </div>
            <div class="col-xs-4 text-left pdng-l-z">
                <a href="/rss/list.xml?t=1&amp;s=1cc52cee-dae9-41a2-a24e-a0283d311e24&amp;sn=Cultura+e+Spettacolo" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Cultura e Spettacolo" data-alt="RSS - Le ultime inserite in Cultura e Spettacolo" data-src="/img/rss1.png"></a>
            </div>
        </div>       
    </div>
</div>

    <div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
    <header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/F88C4C4D-6F98-4CFC-8FA5-855844995E06/Oltre-200mila-in-piazza-a-Milano-per-l-appello-di-People-prima-le-persone" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/fimg/2019/03/69774a32-b738-47c0-ab60-830452f336cd.jpg" class="img-responsive center-block" data-alt="Oltre 200mila in piazza a Milano per l&#39;appello di People, prima le persone" data-title="Oltre 200mila in piazza a Milano per l&#39;appello di People, prima le persone" data-altsrc="//i3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/F88C4C4D-6F98-4CFC-8FA5-855844995E06/Oltre-200mila-in-piazza-a-Milano-per-l-appello-di-People-prima-le-persone" rel="nofollow">Oltre 200mila in piazza a Milano per l&#39;appello di People, prima le persone</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/maurino" class="user-link" title="Oltre 200mila in piazza a Milano per l&#39;appello di People, prima le persone">Rino Mauri,</a></strong> 
                    <time datetime="2019-03-02T18:13:28+01:00">2 marzo 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/A4527C45-3CFA-4645-BC50-674C4378395A/WALK-IN-STUDIO-Spazi-e-studi-d-Artista-aperti-in-tutta-la-citta" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/fimg/2019/06/43e23209-f3bb-4961-9650-52760d840840.jpg" class="img-responsive center-block" data-alt="WALK-IN STUDIO: Spazi e studi d&#39;Artista aperti in tutta la citt&#224;" data-title="WALK-IN STUDIO: Spazi e studi d&#39;Artista aperti in tutta la citt&#224;" data-altsrc="https://www.gravatar.com/avatar/eb82445f95d7e7cc3f07ab41c4f2514f?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/A4527C45-3CFA-4645-BC50-674C4378395A/WALK-IN-STUDIO-Spazi-e-studi-d-Artista-aperti-in-tutta-la-citta" rel="nofollow">WALK-IN STUDIO: &quot;Spazi e studi d&#39;Artista aperti in tutta la citt&#224;&quot;</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/webmodanettv" class="user-link" title="WALK-IN STUDIO: Spazi e studi d&#39;Artista aperti in tutta la citt&#224;">webmodanettv,</a></strong> 
                    <time datetime="2019-06-02T23:56:59+02:00">2 giugno 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/5D9E5DEC-25E9-4F67-AEF1-5C710B80B7AD/Selfie-sul-trono-reale-dei-Borbone" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/pimg/34674e91-9b8f-4779-b803-7f86e6b9353f.jpg" class="img-responsive center-block" data-alt="Selfie sul trono reale dei Borbone" data-title="Selfie sul trono reale dei Borbone" data-altsrc="https://www.gravatar.com/avatar/d5e9b41c94347cc749ee063510ac93c3?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/5D9E5DEC-25E9-4F67-AEF1-5C710B80B7AD/Selfie-sul-trono-reale-dei-Borbone" rel="nofollow">Selfie sul trono reale dei Borbone</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/gianlucas" class="user-link" title="Selfie sul trono reale dei Borbone">Gianluca Santoni,</a></strong> 
                    <time datetime="2018-05-16T7:31:36+02:00">16 maggio 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/01214BF4-71F3-4F05-B1FB-A6135B6CEE8F/Anche-quando-non-vuoi-il-nuovo-singolo-della-coppia-lirica-De-Maio-Lupoli" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/pimg/39a01415-23de-468b-a593-2ee6de625f87.jpg" class="img-responsive center-block" data-alt="Anche quando non vuoi, il nuovo singolo della coppia lirica De Maio Lupoli" data-title="Anche quando non vuoi, il nuovo singolo della coppia lirica De Maio Lupoli" data-altsrc="https://www.gravatar.com/avatar/de69dc2c56b223e624108821917fce88?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/01214BF4-71F3-4F05-B1FB-A6135B6CEE8F/Anche-quando-non-vuoi-il-nuovo-singolo-della-coppia-lirica-De-Maio-Lupoli" rel="nofollow">Anche quando non vuoi, il nuovo singolo della coppia lirica De Maio Lupoli</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/noipernapoli" class="user-link" title="Anche quando non vuoi, il nuovo singolo della coppia lirica De Maio Lupoli">noipernapoli,</a></strong> 
                    <time datetime="2018-10-13T3:11:43+02:00">13 ottobre 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/5B1F50CA-BF90-4918-A105-3B993F8AB572/Lucio-Amelio-Augusto-De-Luca-Iabo-ed-e-Performance" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/pimg/4a28b9b4-6d52-4044-8b64-791cc1cac257.jpg" class="img-responsive center-block" data-alt="Lucio Amelio, Augusto De Luca, Iabo... ed &#232; Performance" data-title="Lucio Amelio, Augusto De Luca, Iabo... ed &#232; Performance" data-altsrc="//i2.informazione.it/userpics/v-636772130818075763/antoniotrani.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/5B1F50CA-BF90-4918-A105-3B993F8AB572/Lucio-Amelio-Augusto-De-Luca-Iabo-ed-e-Performance" rel="nofollow">Lucio Amelio, Augusto De Luca, Iabo... ed &#232; Performance</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/antoniotrani" class="user-link" title="Lucio Amelio, Augusto De Luca, Iabo... ed &#232; Performance">Antonio Trani,</a></strong> 
                    <time datetime="2018-11-11T18:15:17+01:00">11 novembre 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/C6E52116-6F10-419E-995F-BB1DDBC070A1/ERK14-a-Napoli-Palazzo-Fondi" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/pimg/cf54e7c0-3cdf-45d5-ae93-4399d5ade5b5.jpg" class="img-responsive center-block" data-alt="ERK14 a Napoli, Palazzo Fondi" data-title="ERK14 a Napoli, Palazzo Fondi" data-altsrc="//i3.informazione.it/userpics/v-636721067757930056/raffaellacaruso.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/C6E52116-6F10-419E-995F-BB1DDBC070A1/ERK14-a-Napoli-Palazzo-Fondi" rel="nofollow">ERK14 a Napoli, Palazzo Fondi</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/raffaellacaruso" class="user-link" title="ERK14 a Napoli, Palazzo Fondi">raffaellacaruso,</a></strong> 
                    <time datetime="2018-12-23T21:58:08+01:00">23 dicembre 2018</time>
                </div>
            </div>
        </article>
</section>     <div class="row" style="margin:-10px auto 10px auto"><hr></div>
    <div class="row" style="margin: 20px auto 33px auto">
<div id="14234-2">
    <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=2"></script>
</div>
    </div>
  <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
    <div class="col-md-12">
        <div id="widget-promo">
            <div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
            <p></p>
            <div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
                <span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
                <hr style="margin: 15px 1px 5px 1px;">
                <span class="text">
                    Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
                    <a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
                </span>
            </div>
        </div>
    </div>
</div>
  <div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
  <div class="text-left" id="job-prm-cntnr">
    <strong class="sm-title-r">offerte di lavoro</strong>
    <div class="alert" id="job-prm">
      <a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
        <i class="fa fa-users fa-5x"></i>
        <span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
      </a>
    </div>
  </div>
</aside>

</div>
<div id="makefriend-dlg-cntnr"></div>
    <div class="row div-footer-news">
    </div>
    <div id="push"></div>
<footer class="container">
    <div class="row col-md-12">
        <div class="text-gray col-md-4">
            <p><a href="/about.aspx">Che cos'è fai informazione</a></p>
            <p><a href="/help.aspx">Come usare fai informazione</a></p>
            <p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><a href="/contacts.aspx">Come contattarci</a></p>
            <p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
            <p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><strong>Pubblicato da Informazione.it srl</strong></p>
            <p>P.I./C.F. 01982050500</p>
            <p><a href="https://www.informazione.it/privacy" target="_blank">Tutela della privacy</a></p>
        </div>
    </div>
</footer>
    <a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>
  </div>
    <div id="login-dlg-cntnr"></div>
    <div id="publ-dlg-cntnr"></div>
    <div id="user-contact-plchol"></div>
    <div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" defer></script>
    <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js" defer></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" defer integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
    <script src="https://www.informazione.it/views/cmp/js/jquery.cookie.js" defer></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js" defer></script>
    <script src="/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1" defer></script>
    <script src="/bundles/scripts/_LayoutPage?v=ofJ7coeVoGuhbl83b13COsW8Js0jx6rA7c-8zMDdtEc1" defer></script>
    <script src="https://www.google.com/recaptcha/api.js?hl=it&render=explicit&onload=rcCallback" async defer></script>
    
    <script src="/bundles/scripts/ImageLazyLoad?v=CKGijKWv0LTE6pOqZrYy3hod5jvCEnEsXkD1zCCGE2o1" defer></script>
    <script src="/bundles/artdetail?v=QN_051DfErtHsSDeOGO5NXVWjcVfbCkmhmHLE4C3T1Y1" defer></script>
    <script src="https://apis.google.com/js/plusone.js" async></script>
    <script>{ lang: 'it' }</script>

    <script id="tumblr-js" async src="https://assets.tumblr.com/share-button.js" defer></script>
    <script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=uy4j_7EifGC__aJeN4P7N908y3rX36zwDxfUMqsDEAE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=sS6l8TaE6zzM2A00-l-Zl2AagrzcXC6Jk_djKzZCPe01');
        
    loadCSS('/bundles/styles/views/articledetail?v=bOpuGyN2c0i-cMwV51xeoye_HpoTkd2V_c0XsA7Ce8c1');

    </script>
    <div id="recent-activities-dlg" class="modal fade"></div>
    <div id="14234-5">
        <script src="//ads.themoneytizer.com/s/gen.js?type=5"></script>
        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=5"></script>
    </div>
</body>
</html>
