<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (function (a) {
            var value = "; " + document.cookie;
            var parts = value.split("; _cmp=");
            if (parts.length == 2) {
                var tmpc = parts.pop().split(";").shift();
                window.info_cmp = [1, 1, 1];
                if (typeof tmpc != 'undefined')
                    window.info_cmp = tmpc.split(',').map(Number);
                if (window.info_cmp[0] === 0) {
                    window['ga-disable-UA-' + a] = true;
                }
            }
        })('3143607-3'); // cambiare codice
    </script>
<title>La Fiorentina risarcita dai torti di San Siro, ne fa le spese l&#39;Atalanta sconfitta 2-0</title>    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
    <meta name="y_key" content="e2522fe03555b77b" />
    <meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
    <meta name="description" content="La Fiorentina risarcita dai torti di San Siro, ne fa le spese l'Atalanta sconfitta 2-0 Per avere un'idea di come vadano le cose nel calcio in Italia…" />
    <meta name="keywords" content="fiorentina,risarcita,torti,san,siro,spese,atalanta,sconfitta,idea,vadano,cose,calcio,italia,utile,parlare,partita,conclusa,viola,decisa,rigore,assegnato…" />
        <meta name="robots" content="index,follow" />
        <meta name="REVISIT-AFTER" content="1 days" />

    <script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
    <script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
    <link rel="canonical" href="https://fai.informazione.it/AE95DE34-32BE-4B5D-BA45-2D046E8470EB/La-Fiorentina-risarcita-dai-torti-di-San-Siro-ne-fa-le-spese-l-Atalanta-sconfitta-2-0" />
    <link rel="amphtml" href="https://fai.informazione.it/AE95DE34-32BE-4B5D-BA45-2D046E8470EB/amp/La-Fiorentina-risarcita-dai-torti-di-San-Siro-ne-fa-le-spese-l-Atalanta-sconfitta-2-0">

<meta property="og:image" content="https://i3.informazione.it/pimg/7b1d8eea-325b-4b62-ae48-d18b9ee8d529.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="465" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="La Fiorentina risarcita dai torti di San Siro, ne fa le spese l'Atalanta sconfitta 2-0" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/AE95DE34-32BE-4B5D-BA45-2D046E8470EB/La-Fiorentina-risarcita-dai-torti-di-San-Siro-ne-fa-le-spese-l-Atalanta-sconfitta-2-0" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="Per avere un&#39;idea di come vadano le cose nel calcio in Italia &#232; utile parlare di Fiorentina Atalanta. La partita, che si &#232; conclusa 2-0 in favore dei viola, &#232; stata decisa da un calcio di rigore assegnato dall&#39;arbitro Valeri.   L&#39;Atalanta, grazie anche ad una preparazione anticipata a causa della…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2018-09-30T18:14">
<meta property="article:section" content="Sport">
<meta name="twitter:url" content="https://fai.informazione.it/AE95DE34-32BE-4B5D-BA45-2D046E8470EB/La-Fiorentina-risarcita-dai-torti-di-San-Siro-ne-fa-le-spese-l-Atalanta-sconfitta-2-0" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="La Fiorentina risarcita dai torti di San Siro, ne fa le spese l'Atalanta sconfitta 2-0" />
<meta name="twitter:description" content="Per avere un'idea di come vadano le cose nel calcio in Italia è utile parlare di Fiorentina Atalanta. La partita, che si è conclusa 2-0 in favore dei viola, è stata decisa da un calcio di rigore…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i3.informazione.it/pimg/7b1d8eea-325b-4b62-ae48-d18b9ee8d529.jpg" />

    <style>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</style>
    <style>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</style>

    <style>#current-date{margin-top:0;}#descr-cntnr{display:block;font-size:18px;line-height:23px;}#btn-row{display:table;text-align:center;margin-bottom:15px;min-height:35px;}time{margin-right:5px;}article .xl-title{font-size:35px;}article [itemprop="articleBody"]{display:inline;line-height:26px;text-align:left;}article [itemprop="articleBody"] p{margin-bottom:25px;}article [itemprop="articleBody"] p:first-child{display:inline;}article [itemprop="articleBody"] p:nth-child(2){margin-top:25px;}article [itemprop="articleBody"] .cite-text{font-family:Georgia;display:block;padding:10px 20px;font-size:16px;}article [itemprop="articleBody"] .note-text{font-family:Georgia;font-size:13px;line-height:15px;}article.ownimg figure{max-height:650px;overflow:hidden;}article.ownimg figure img{max-width:100%;}article.ownimg #btn-row{padding-right:0;margin-top:25px;margin-bottom:30px;}article.ownimg #soc-row{margin-top:20px;}#social-btns{min-width:307px;}#social-btns img{width:auto;box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);border-radius:10px;}.main-news{box-shadow:none;}.page-header{padding-left:15px;}@media(max-width:690px){#btn-row{min-width:280px;margin-left:auto;margin-right:auto;}}@media(max-width:360px){#btn-row{width:unset;}article.ownimg #btn-row{text-align:left;}article.ownimg #btn-row .btn-v-cntnr{width:175px;}article.ownimg #soc-row{float:left;width:175px;}}@media(max-width:991px){article.ownimg #btn-row{margin-bottom:0;}article.ownimg #soc-row{margin-top:0;margin-bottom:20px;}}@media(min-width:992px){article.ownimg #soc-row{width:305px;padding-right:0;text-align:right;}}@media(min-width:992px) and (max-width:1006px){article.ownimg #soc-row{margin-left:-15px;}}#rel-post-cntnr{display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;-webkit-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;text-align:left;}#rel-post-cntnr header{width:100%;vertical-align:middle;line-height:30px;height:30px;padding-left:10px;margin-left:-10px !important;margin-bottom:5px !important;}#rel-post-cntnr .r-post{padding:0;margin-bottom:30px;width:350px;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;}#rel-post-cntnr .r-post .r-img-cntnr{-webkit-box-flex:0;-ms-flex:0 0 30%;-webkit-flex:0 0 35%;flex:0 0 35%;float:left;padding-right:5px;margin-right:5px;max-height:70px;overflow:hidden;border-right:1px solid #ccc;}#rel-post-cntnr .r-post .r-content h6{color:#333;font-size:13px;font-family:gadocharegular;margin:0;-webkit-box-flex:1;-ms-flex:1 0 70%;-webkit-flex:1 0 65%;flex:1 0 65%;}#rel-post-cntnr .r-post .r-content h6 a{color:#666;}#rel-post-cntnr .r-post .r-content .usr-name{font-family:gadocharegular;font-style:italic;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-ms-flex-flow:wrap;-webkit-flex-flow:wrap;flex-flow:wrap;line-height:12px;margin-top:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong{margin-right:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong a{color:#aaa !important;font-size:12px;}#rel-post-cntnr .r-post .r-content .usr-name time{font-size:12px;margin-top:1px;color:#aaa;}@media(min-width:768px) and (max-width:991px){.r-post{width:48%;}}@media screen and (max-width:767px){#rel-post-cntnr .r-post{width:100%;}#rel-post-cntnr .r-post .r-img-cntnr{max-height:none;}}</style>
    <script>if (typeof window.info_cmp !== 'undefined') (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = window.info_cmp[2] === 1 ? 0 : 1;</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-6385589782863379",
                enable_page_level_ads: true
            });
        </script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-3143607-3', 'auto');
        ga('send', 'pageview');
    </script>
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
    <div id="wrap">
        <div id="menu">
            <div id="site-selection-header" class="navbar-header">
                <div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
                <button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
                    <span class="glyphicon glyphicon-align-justify"></span>
                </button>
            </div>
            <div class="collapse navbar-collapse" id="site-selection">
                <ul class="nav nav-pills navbar-nav navbar-inner">
                    <li><a href="http://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
                    <li><a href="http://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
                    <li class="active"><a href="/" title="Social News">Social News</a></li>
                    <li><a href="http://lavoro.informazione.it" title="Offerte di Lavoro">Offerte di Lavoro</a></li>
                </ul>
            </div>
            <nav id="navbar-search-header" class="navbar navbar-default">
                <div class="navbar-header">
                    <button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
                        <span class="glyphicon glyphicon-search"></span>
                    </button>
                    <a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
                    <div id="serviceType">
                        Social News
                    </div>
                </div>
                <div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get">                        <div class="right-inner-addon">
                            <input type="text" name="qry" class="form-control" placeholder="Cerca" />
                            <i class="glyphicon glyphicon-search"></i>
                            <input id="so" name="so" type="hidden" value="4" />
                            <input id="rm" name="rm" type="hidden" value="0" />
                            <input type="hidden" id="gp" name="gp" value="1" />
                        </div>
</form>                </div>
                <div id="navbar-sections-header" class="navbar-header">
                    <div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <div class="collapse navbar-collapse" id="navbar-sections">

                    <ul class="nav navbar-nav navbar-inner">
                        <li ><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
                            <li ><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
                            <li ><a href="/politica" title="Politica"><span>Politica</span></a></li>
                            <li ><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
                            <li ><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
                            <li ><a href="/economia" title="Economia"><span>Economia</span></a></li>
                            <li ><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
                            <li ><a href="/scienza-e-tecnologia" title="Scienza e Tecnologia"><span>Scienza...</span></a></li>
                            <li ><a href="/salute" title="Salute"><span>Salute</span></a></li>
                            <li class=active><a href="/sport" title="Sport"><span>Sport</span></a></li>
                    </ul>
                </div>
            </nav>
        </div>
        <div class="container div-header">
            <div id="cmp-cntnr" class="fai"></div>
            
            <div class="row div-title">
                <header class="page-header">
                    <div class="col-sm-4 btn-group" id="userMenu"></div>
                    <div class="col-sm-8" id="title-cntnr">
                        
    <div class="title div-lastnews-title" style="padding-left: 3px">Sport</div>

                    </div>
                </header>
            </div>
        </div>
        

<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=331245950729725";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    var sbm = {
        Title: 'La Fiorentina risarcita dai torti di San Siro, ne fa le spese l&#39;Atalanta sconfitta 2-0',
        FullUrl: 'https://fai.informazione.it/AE95DE34-32BE-4B5D-BA45-2D046E8470EB/La-Fiorentina-risarcita-dai-torti-di-San-Siro-ne-fa-le-spese-l-Atalanta-sconfitta-2-0',
        ShortUrl: '',
        ImageSource: '/pimg/7b1d8eea-325b-4b62-ae48-d18b9ee8d529.jpg',
    };
</script>
<div class="container div-main-contents">
    <div id="main">
        <main class="col-md-8">
            <div class="row">

<article class="main-news ownimg" itemscope itemtype="http://schema.org/NewsArticle" data-live="False">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="/AE95DE34-32BE-4B5D-BA45-2D046E8470EB/La-Fiorentina-risarcita-dai-torti-di-San-Siro-ne-fa-le-spese-l-Atalanta-sconfitta-2-0"/>
<meta itemprop="keywords" content="fiorentina,risarcita,torti,san,siro,spese,atalanta,sconfitta,idea,vadano,cose,calcio,italia,utile,parlare,partita,conclusa,viola,decisa,rigore,assegnato…"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://i4.informazione.it/img/fainformazione.png">
        <meta itemprop="width" content="301">
        <meta itemprop="height" content="33">
    </div>
    <meta itemprop="name" content="Fai Informazione">
    <meta itemprop="url" content="https://fai.informazione.it/">
    <meta itemprop="sameAs" content="https://www.facebook.com/fainformazione">
    <meta itemprop="sameAs" content="https://twitter.com/fainformazione">
</div>
<meta itemprop="datePublished dateModified" content="2018-09-30T18:14:52+02:00">
    <header>
        <h1 itemprop="headline name" class="main-news-title xl-title">La Fiorentina risarcita dai torti di San Siro, ne fa le spese l&#39;Atalanta sconfitta 2-0 </h1>
    </header>
    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <img src="//i3.informazione.it/pimg/7b1d8eea-325b-4b62-ae48-d18b9ee8d529.jpg" class="img-responsive center-block" alt="La Fiorentina risarcita dai torti di San Siro, ne fa le spese l&#39;Atalanta sconfitta 2-0" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
        <meta itemprop="width" content="700" />
        <meta itemprop="height" content="391" />
        <meta itemprop="url" content="//i3.informazione.it/pimg/7b1d8eea-325b-4b62-ae48-d18b9ee8d529.jpg?width=700&height=391&mode=crop&scale=both" />
    </figure>
    <div id="descr-cntnr" class="xl-text text-center">
        <div class="row">
            <div id="btn-row" data-sb="False" data-id="ae95de34-32be-4b5d-ba45-2d046e8470eb" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
            <div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
        </div>
        <div class="text-left">
            <strong><time class="time" datetime="2018-09-30T18:14:52+02:00">30/09/2018 - 18:14</time></strong> <div itemprop="articleBody" class="ll ab"><p>Per avere un'idea di come vadano le cose nel calcio in Italia è utile parlare di Fiorentina Atalanta. La partita, che si è conclusa 2-0 in favore dei viola, è stata decisa da un calcio di rigore assegnato dall'arbitro Valeri.</p>
<p>L'Atalanta, grazie anche ad una preparazione anticipata a causa della qualificazione per l'Europa League, è riuscita a pressare la Fiorentina nella sua metà campo , rendendole complicato - e molto spesso riuscendovi - impostare le proprie azioni. Tutto questo ha portato nei primi 45 minuti e all'inizio della ripresa ad una gara tattica, intensa, ma con scarse occasioni da gol da entrambe le parti.</p>
<p>L'Atalanta era riuscita ad imbrigliare il gioco brillante che la Fiorentina aveva espresso negli altri incontri finora disputati, ma senza essere però pericolosa tanto da meritare il vantaggio.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-bottom:20px;"data-ad-layout="in-article" data-ad-format="fluid"data-ad-client="ca-pub-6385589782863379"data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script>
<p>La gara è stata decisa dall'arbitro Valeri che ha decretato falloso un intervento da dietro di Toloi su Chiesa che, palla al piede, era lanciato verso la porta difesa da Gollini. L'arbitro seguiva l'azione da dietro, ed aveva la stessa visuale degli spettatori che vedevano la partita da casa. La sensazione è che Toloi, in ritardo, si appoggi su Chiesa con il peso del proprio corpo per farlo cadere a terra. Il fischio dell'arbitro e l'assegnazione del rigore sono corretti.</p>
<p>Però, rivedendo l'azione da un'altra angolazione, si ha la netta sensazione che Chiesa - qualunque sia il motivo - inciampi e cada da solo ben prima dell'arrivo di Toloi che, non potendo frenare la propria corsa, lo spinge definitivamente a terra. Forse Chiesa è stato toccato da un piede dell'avversario? Non sembra. In ogni caso, considerando che le immagini mettono in dubbio ciò che l'arbitro poteva vedere dal suo punto di osservazione, il Var doveva richiamare Valeri al monitor sul campo, mostrargli l'azione da tutte le angolazioni e fargli poi scegliere se revocare o confermare la precedente decisione.</p>
<p>Tutto questo che ormai è o dovrebbe essere un rito consolidato non è avvenuto e Veretout ha trasformato in gol il rigore assegnato. Dopo, la Fiorentina si è chiusa in difesa e l'Atalanta ha provato, senza successo creando solo un paio di occasioni, a riportarsi in parità.</p>
<p>Nel tempo di recupero ad un minuto dalla fine, per un fallo commesso su Chiesa, Biraghi ha trasformato la punizione concessa in gol, con un magnifico tiro che Golinelli è riuscito a parare quando però la palla aveva già superato la linea di porta.</p>
<p>A questo punto, non si può non pensare che quanto accaduto a Firenze non sia da considerare una compensazione dello scandaloso arbitraggio di Mazzoleni in Inter Fiorentina, che ha nettamente condizionato il risultato della gara a favore dei nerazzurri. Ma se si finisce per compensare gli errori con altri errori, adesso è il turno dell'Atalanta di reclamare, e a buon diritto, per essere stata danneggiata.</p>
<p>Il Var è un'ottima innovazione nel gioco del calcio, ma se si usa in modo scorretto o se si evita di usarlo... allora tanto vale farne a meno.</p></div>
        </div>
    </div>
    <div id="edbtn-cntnr" data-author="uppercut" data-postid="ae95de34-32be-4b5d-ba45-2d046e8470eb"></div>
    <div class="row">

<div id="usr-data">
    <div class="circled-img-cntnr-85">
        <a href="/profilo-utente/uppercut" class="ll"><img data-alt="Manolo Serafini" data-title="Manolo Serafini" class="pop-um" data-src="//i2.informazione.it/userpics/v-636000492499832255/uppercut.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-uname="uppercut"></a>
    </div>
    <div id="friend-cntnr" data-wouldbefriendname="uppercut" data-wouldbefriendpicturesource="//i2.informazione.it/userpics/v-636000492499832255/uppercut.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-wouldbefrienddisplayname="Manolo Serafini"></div>
    <div itemprop="author" itemscope itemtype="http://schema.org/Person">
        Autore
        <a href="/profilo-utente/uppercut" class="user-link"><span itemprop="name">Manolo Serafini</span></a>
    </div>
    <div>Categoria <a href="/sport"><span itemprop="articleSection">Sport</span></a></div>
<div>
    <a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Manolo Serafini via mail" data-user="uppercut"></a>
</div>
</div>

    </div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-YELLOW -->
<ins class="adsbygoogle"
     style="display:block;min-width:300px;width:100%;margin-top:20px;text-align:center"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="6476970610"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</article>

                
            </div>
            <div class="row" id="btm-section" data-articleId="ae95de34-32be-4b5d-ba45-2d046e8470eb" data-removeads="False">
                <div class="text-center"><img src="/img/hourglass.gif" alt="Attendere..." /></div>
                
            </div>
        </main>
    </div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">

<div class="row">
    <div id="current-date" class="s-text">
        <div class="col-md-12">
            <h5><strong></strong></h5>
        </div>
    </div>
</div>

<div id="14234-2">
    <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=2"></script>
</div>
    <div class="row"><hr></div>

<div class="row" id="social-btns">
    <div class="col-md-12">    
        <div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
        <p></p>
        <div class="row text-center">
            <div class="col-xs-4 text-right pdng-r-z">
                <a href="https://www.twitter.com/fainfosport" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfosport)" data-alt="Segui Fai Informazione su Twitter (@fainfosport)" data-src="/img/twitter50.png"></a>
            </div>
            <div class="col-xs-4">
                <a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
            </div>
            <div class="col-xs-4 text-left pdng-l-z">
                <a href="/rss/list.xml?t=1&amp;s=e9e545b2-f508-47e1-a730-777504ff03f9&amp;sn=Sport" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Sport" data-alt="RSS - Le ultime inserite in Sport" data-src="/img/rss1.png"></a>
            </div>
        </div>       
    </div>
</div>

        <div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
    <header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/B76E0C99-7C6B-469A-BA16-7B214B363B42/SERIE-A-Napoli-batte-anche-la-Sampdoria-Hamsik-nella-storia" rel="nofollow" class="ll">
                    <img data-src="//i1.informazione.it/pimg/06516fb7-5227-49cb-b18f-92a87cc1caba.jpg" class="img-responsive center-block" data-alt="SERIE A - Napoli batte anche la Sampdoria. Hamsik nella storia" data-title="SERIE A - Napoli batte anche la Sampdoria. Hamsik nella storia" data-altsrc="//i2.informazione.it/userpics/v-636403895125518128/simolu.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/B76E0C99-7C6B-469A-BA16-7B214B363B42/SERIE-A-Napoli-batte-anche-la-Sampdoria-Hamsik-nella-storia" rel="nofollow">SERIE A - Napoli batte anche la Sampdoria. Hamsik nella storia</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/simolu" class="user-link" title="SERIE A - Napoli batte anche la Sampdoria. Hamsik nella storia">simolu,</a></strong> 
                    <time datetime="2017-12-23T18:30:31+01:00">23 dicembre 2017</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/437E5F9A-DB67-486E-B7B0-FAC15EDEE110/All-Olimpico-a-Fiorentina-e-il-VAR-battono-il-Torino-per-2-1" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/pimg/3194f20b-085b-4aba-996e-673d14364f74.jpg" class="img-responsive center-block" data-alt="All&#39;Olimpico, a Fiorentina e il VAR battono il Torino per 2-1" data-title="All&#39;Olimpico, a Fiorentina e il VAR battono il Torino per 2-1" data-altsrc="//i1.informazione.it/userpics/v-636374774365062921/marsultor.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/437E5F9A-DB67-486E-B7B0-FAC15EDEE110/All-Olimpico-a-Fiorentina-e-il-VAR-battono-il-Torino-per-2-1" rel="nofollow">All&#39;Olimpico, a Fiorentina e il VAR battono il Torino per 2-1</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/marsultor" class="user-link" title="All&#39;Olimpico, a Fiorentina e il VAR battono il Torino per 2-1">Mauro Sartini,</a></strong> 
                    <time datetime="2018-03-18T19:12:05+01:00">18 marzo 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/A5BFB688-272D-4C96-B1ED-BD6998E68150/E-arrivato-il-giorno-del-voto-Sarri-o-Allegri" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/pimg/c21c5925-cc99-41ea-999c-9741ed249615.jpg" class="img-responsive center-block" data-alt="E&#39; arrivato il giorno del voto: Sarri o Allegri?" data-title="E&#39; arrivato il giorno del voto: Sarri o Allegri?" data-altsrc="//i3.informazione.it/userpics/v-636551637516167427/danielkonrad.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/A5BFB688-272D-4C96-B1ED-BD6998E68150/E-arrivato-il-giorno-del-voto-Sarri-o-Allegri" rel="nofollow">E&#39; arrivato il giorno del voto: Sarri o Allegri?</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/danielkonrad" class="user-link" title="E&#39; arrivato il giorno del voto: Sarri o Allegri?">Daniele Corrado,</a></strong> 
                    <time datetime="2018-03-04T2:00:00+01:00">4 marzo 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/066BD11B-02AE-4123-8C29-1DDF02301521/La-cronaca-minuto-per-minuto-di-Roma-Cagliari-1-0" rel="nofollow" class="ll">
                    <img data-src="//i1.informazione.it/pimg/fb456d0a-e49e-49ea-bfd9-cbee0bd093b9.jpg" class="img-responsive center-block" data-alt="La cronaca minuto per minuto di Roma-Cagliari 1-0" data-title="La cronaca minuto per minuto di Roma-Cagliari 1-0" data-altsrc="https://www.gravatar.com/avatar/9f1d7cdde41fcb1ac3fc84cc644eb3f8?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/066BD11B-02AE-4123-8C29-1DDF02301521/La-cronaca-minuto-per-minuto-di-Roma-Cagliari-1-0" rel="nofollow">La cronaca minuto per minuto di Roma-Cagliari 1-0</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/fabiosala" class="user-link" title="La cronaca minuto per minuto di Roma-Cagliari 1-0">Fabio Sala,</a></strong> 
                    <time datetime="2017-12-16T19:53:55+01:00">16 dicembre 2017</time>
                </div>
            </div>
        </article>
</section> 
        <div class="row" style="margin:-10px auto 10px auto"><hr></div>
        <div class="row" style="margin: 20px auto 33px auto">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="2046771019"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>



        </div>
    <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
    <div class="col-md-12">
        <div id="widget-promo">
            <div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
            <p></p>
            <div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
                <span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
                <hr style="margin: 15px 1px 5px 1px;">
                <span class="text">
                    Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
                    <a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
                </span>
            </div>
        </div>
    </div>
</div>
    <div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
    <div class="text-left" id="job-prm-cntnr">
        <strong class="sm-title-r">offerte di lavoro</strong>
        <div class="alert" id="job-prm">
            <a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
                <i class="fa fa-users fa-5x"></i>
                <span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
            </a>
        </div>
    </div>
</aside>

</div>
<div id="makefriend-dlg-cntnr"></div>
        <div class="row div-footer-news">
        </div>
        <div id="push"></div>
<footer class="container">
    <div class="row col-md-12">
        <div class="text-gray col-md-4">
            <p><a href="/about.aspx">Che cos'è fai informazione</a></p>
            <p><a href="/help.aspx">Come usare fai informazione</a></p>
            <p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><a href="/contacts.aspx">Come contattarci</a></p>
            <p><a href="//www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
            <p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><strong>Pubblicato da Informazione.it srl</strong></p>
            <p>P.I./C.F. 01982050500</p>
            <p><a href="https://www.informazione.it/privacy" target="_blank">Tutela della privacy</a></p>
        </div>
    </div>
</footer>
    </div>
    <div id="login-dlg-cntnr"></div>
    <div id="publ-dlg-cntnr"></div>
    <div id="user-contact-plchol"></div>
    <div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" defer></script>
    <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js" defer></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" defer integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
    <script src="https://www.informazione.it/views/cmp/js/jquery.cookie.js" defer></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js" defer></script>
    <script src="/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1" defer></script>
    <script src="/bundles/scripts/_LayoutPage?v=L4Y-fVExdvADFNXckff8S7tAq7qlmxUYHTYkTHxNpko1" defer></script>
    <script src="https://www.google.com/recaptcha/api.js?hl=it&render=explicit&onload=rcCallback" async defer></script>
    
    <script src="/bundles/scripts/ImageLazyLoad?v=YoYPtMpCUGClwNEUA7FbkH3EYD7yjHz3ETQbVIkl0ns1" defer></script>
    <script src="/bundles/artdetail?v=QN_051DfErtHsSDeOGO5NXVWjcVfbCkmhmHLE4C3T1Y1" defer></script>
    <script src="https://apis.google.com/js/plusone.js" async></script>
    <script>{ lang: 'it' }</script>

    <script id="tumblr-js" async src="https://assets.tumblr.com/share-button.js" defer></script>
    <script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=QQ2eDJh6l3q8tETWSS92R7iGgPp565BB97KTuw4oHvA1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=Q_ok5fLuKUoltpPb5R6rUn1x2hhN7R2l3Eon_as9_141');
        
    loadCSS('/bundles/styles/views/articledetail?v=rPs4Wi-LPTZ_wDNXZlV9dejsC9_QQos662vO2rEVg4Y1');

    </script>
    <div id="recent-activities-dlg" class="modal fade"></div>
    <div id="14234-5">
        <script src="//ads.themoneytizer.com/s/gen.js?type=5"></script>
        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=5"></script>
    </div>
</body>
</html>
