<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<title>Julia Burduli, pronto il suo primo cd. La bambina che non deambulava e cantava agli angeli</title> <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
<meta name="y_key" content="e2522fe03555b77b" />
<meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
<meta name="description" content="Julia Burduli, pronto il suo primo cd. La bambina che non deambulava e cantava agli angeli NAPOLI - (Ernesto Genoni) - Uscirà tra qualche giorno il…" />
<meta name="keywords" content="julia,burduli,cd,bambina,deambulava,cantava,angeli" />
<meta name="robots" content="index,follow" />
<meta name="REVISIT-AFTER" content="1 days" />
<link rel="dns-prefetch" href="//exmarketplace.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="preconnect" href="//cdn.exmarketplace.com">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="preload" href="/fonts/glyphicons-halflings-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preconnect" href="https://tpc.googlesyndication.com" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://partner.googleadservices.com" />
<link rel="preconnect" href="https://googleads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://assets.tumblr.com" />
<link rel="preconnect" href="https://maxcdn.bootstrapcdn.com" />
<link rel="preconnect" href="https://ajax.aspnetcdn.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://connect.facebook.net" />
<script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"https://p4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
<link rel="canonical" href="https://fai.informazione.it/A2E9678E-A26D-4266-AC73-2D6480FBB524/Julia-Burduli-pronto-il-suo-primo-cd-La-bambina-che-non-deambulava-e-cantava-agli-angeli" />
<link rel="amphtml" href="https://fai.informazione.it/A2E9678E-A26D-4266-AC73-2D6480FBB524/amp/Julia-Burduli-pronto-il-suo-primo-cd-La-bambina-che-non-deambulava-e-cantava-agli-angeli">
<meta property="og:image" content="https://p3.informazione.it/fimg/2022/09/94aeabfa-fba7-42da-964e-d28b08e661d4.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Julia Burduli, pronto il suo primo cd. La bambina che non deambulava e cantava agli angeli" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/A2E9678E-A26D-4266-AC73-2D6480FBB524/Julia-Burduli-pronto-il-suo-primo-cd-La-bambina-che-non-deambulava-e-cantava-agli-angeli" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="NAPOLI - (Ernesto Genoni)   - Uscir&#224; tra qualche giorno il primo CD di Julia Burduli. Undici brani, di cui tre inediti, cantati in lingua italiana, francesce, inglese, spagnola e portoghese. Un Cd, di cui tre brani come cantautrice, vero gioiellino - anche dal punto di vista grafico per quanto…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2022-09-03T16:11">
<meta property="article:section" content="Cultura e Spettacolo">
<meta name="twitter:url" content="https://fai.informazione.it/A2E9678E-A26D-4266-AC73-2D6480FBB524/Julia-Burduli-pronto-il-suo-primo-cd-La-bambina-che-non-deambulava-e-cantava-agli-angeli" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Julia Burduli, pronto il suo primo cd. La bambina che non deambulava e cantava agli angeli" />
<meta name="twitter:description" content="NAPOLI - (Ernesto Genoni)   - Uscirà tra qualche giorno il primo CD di Julia Burduli. Undici brani, di cui tre inediti, cantati in lingua italiana, francesce, inglese, spagnola e portoghese. Un Cd, di…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://p3.informazione.it/fimg/2022/09/94aeabfa-fba7-42da-964e-d28b08e661d4.jpg" />
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection":"Cultura e Spettacolo",
        "keywords":"julia,burduli,cd,bambina,deambulava,cantava,angeli",
        "headline":"Julia Burduli, pronto il suo primo cd. La bambina che non deambulava e cantava agli angeli",
        "description": "NAPOLI - (Ernesto Genoni)   - Uscirà tra qualche giorno il primo CD di Julia Burduli. Undici brani, di cui tre inediti, cantati in lingua italiana, francesce, inglese, spagnola e portoghese. Un Cd, di cui tre brani come cantautrice, vero gioiellino - anche dal punto di vista grafico per quanto riguarda la speciale cover – raccolta arrangiata e musicata dal maestro Mario Simeoli, anche lui…",
        "datePublished":"2022-09-03T16:11:15+02:00",
        "dateModified":"2022-09-03T16:11:15+02:00",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://fai.informazione.it/A2E9678E-A26D-4266-AC73-2D6480FBB524/Julia-Burduli-pronto-il-suo-primo-cd-La-bambina-che-non-deambulava-e-cantava-agli-angeli"
        },
            "image":"https://p3.informazione.it/fimg/2022/09/94aeabfa-fba7-42da-964e-d28b08e661d4.jpg",
        "publisher":{
        "@type": "Organization",
        "name":"Fai Informazione - Social News",
        "url":"https://fai.informazione.it",
        "sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],
        "logo":{
        "@type":"ImageObject",
        "url":"https://p4.informazione.it/img/fainformazione.png"
        }
        },
        "author": {
        "@type":"Person",
        "name": "Ernesto Genoni"
        }
        }
    </script>
<style>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</style>
<style>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</style>
<style>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</style>
<!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<script async src="/Views/Shared/MobileFirst/js/Quantcast_Choice.es5.min.js?v=2.0"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://cdn.exmarketplace.com/bidder/informazione/informazione.dfp.min.js"></script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ article: 'auto' });
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/informazione/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
</head>
<body>
<div id="wrap">
<div id="menu">
<div id="site-selection-header" class="navbar-header">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
<button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
<span class="glyphicon glyphicon-align-justify"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="site-selection">
<ul class="nav nav-pills navbar-nav navbar-inner">
<li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
<li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
<li class="active"><a href="/" title="Social News">Social News</a></li>
<li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
</ul>
</div>
<nav id="navbar-search-header" class="navbar navbar-default">
<div class="navbar-header" style="min-height:80px">
<button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
<span class="glyphicon glyphicon-search"></span>
</button>
<a href="/" class="pull-left"><img id="logo" alt="Fai Informazione - Social News" src="https://p8.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
<div id="serviceType">
Social News
</div>
</div>
<div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get"> <div class="right-inner-addon">
<input type="text" name="qry" class="form-control" placeholder="Cerca" />
<i class="glyphicon glyphicon-search"></i>
<input id="ts" name="ts" type="hidden" value="3" />
</div>
</form> </div>
<div class="gptslot" data-adunitid="0" style="display:none"></div>
<div id="navbar-sections-header" class="navbar-header som">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="navbar-sections">
<ul class="nav navbar-nav navbar-inner">
<li><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
<li><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
<li><a href="/politica" title="Politica"><span>Politica</span></a></li>
<li><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
<li><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
<li><a href="/economia" title="Economia"><span>Economia</span></a></li>
<li class=active><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
<li><a href="/scienza-e-tecnologia" title="Scienza Tecnologia Ambiente"><span>Scienza...</span></a></li>
<li><a href="/salute" title="Salute"><span>Salute</span></a></li>
<li><a href="/sport" title="Sport"><span>Sport</span></a></li>
</ul>
</div>
</nav>
</div>
<div id="p-h" class="container div-header som">
<div id="cmp-cntnr" class="fai"></div>
<div class="row div-title">
<header class="page-header som">
<div class="col-sm-4 btn-group" id="userMenu"></div>
<div class="col-sm-8 som" id="title-cntnr">
<div class="title div-lastnews-title" style="padding-left: 3px">Cultura e Spettacolo</div>
</div>
</header>
</div>
</div>
<script>
    var sbm = {
        Title: 'Julia Burduli, pronto il suo primo cd. La bambina che non deambulava e cantava agli angeli',
        FullUrl: 'https://fai.informazione.it/A2E9678E-A26D-4266-AC73-2D6480FBB524/Julia-Burduli-pronto-il-suo-primo-cd-La-bambina-che-non-deambulava-e-cantava-agli-angeli',
        ShortUrl: '',
        ImageSource: '/fimg/2022/09/94aeabfa-fba7-42da-964e-d28b08e661d4.jpg',
    };
</script>
<div class="container div-main-contents">
<div id="main">
<main class="col-md-8">
<div class="row">
<article class="main-news ownimg" data-live="False">
<header>
<h1 class="main-news-title xl-title">Julia Burduli, pronto il suo primo cd. La bambina che non deambulava e cantava agli angeli </h1>
</header>
<figure style="--aspect-ratio:1">
<img src="https://p3.informazione.it/fimg/2022/09/94aeabfa-fba7-42da-964e-d28b08e661d4.jpg" class="center-block" alt="Julia Burduli, pronto il suo primo cd. La bambina che non deambulava e cantava agli angeli" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
</figure>
<div id="descr-cntnr" class="xl-text text-center">
<div class="row">
<div id="btn-row" data-sb="False" data-id="a2e9678e-a26d-4266-ac73-2d6480fbb524" class="col-md-6 col-sm-12 col-xs-12">
</div>
<div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
</div>
</div>
<div id="read-time">
Tempo di lettura: 5 min.
</div>
<div class="text-left">
<strong><time class="time" datetime="2022-09-03T16:11:15+02:00">03/09/2022 - 16:11</time></strong> <div class="articleBody ll ab"><p><strong><span class="note-text"><br>NAPOLI - (Ernesto Genoni)</span> </strong>- Uscirà tra qualche giorno il primo CD di Julia Burduli. Undici brani, di cui tre inediti, cantati in lingua italiana, francesce, inglese, spagnola e portoghese. Un Cd, di cui tre brani come cantautrice, vero gioiellino - anche dal punto di vista grafico per quanto riguarda la speciale cover – raccolta arrangiata e musicata dal maestro Mario Simeoli, anche lui napoletano, musicista presso Synfonica Records, professionista che vanta direzioni d'orchestra a 2 Festival di Sanremo di RAI 1, e tanto altro ancora, comprese numerose colonne sonore per Rai e Mediaset.</p><div class="ad-wr"><div class="gptslot h25-30" data-adunitid="1"></div></div>
<p>Julia, in Italia da più di venti anni, nata da papà della Georgia, sposata nel 2016, canta in diverse lingue oltre che in napoletano, lingua appresa dal marito, imprenditore nel settore immobiliare a Giugliano, dove vivono nella casa di famiglia di lui.</p>
<p>Julia è una donna raffinata ed elegante nel canto, come nella vita di tutti i giorni. Professionalmente realizzatasi completando gli studi di canto lirico con laurea magistrale all’Accademia di Novara. Una donna di grande sensibilità, cultura, socievole, altruista nella vita e nei rapporti di lavoro che cura quotidianamente, una cantante crossover, capace di cantare in diverse lingue.<br>Julia - soprannominata negli ambienti “la voce degli angeli” - è subito diventata, anche per le sue elevatissime doti canori, la beniamina di tante manifestazioni e celebrazioni religiose casertano come nel napoletano, non ultima la “StraNormanna” alla presenza del Vescovo di Aversa, e richiesta già come madrina della stessa manifestazione, per la prossima edizione di Ottobre.</p>
<p>Con noi Julia ha voluti aprirsi e raccontarci la sua storia. Una storia di sofferenze che, nella sua gioventù, l’ha ostacolata in una carriera artistica che ora però le arride proprio per come lei riesce a rapportarsi agli altri e trasmettere tanta positività anche attraverso il suo canto divino. Un dono veramente grande. Julia si apre e ci racconta la sua odissea a partire dai suoi primi anni di vita.</p>
<p><em><span class="cite-text"> “Sono nata, da parto prematuro con asfissia, nel 1983. Mio papà è georgiano, mia mamma invece è russa. Dopo la nascita pesavo appena 1 kg, e con l'imposizione di pinze ostetriche. Inizialmente si parlava di paralisi celebrale infantile. Ho cominciato a camminare dopo i 3 anni. Non sono mai andata in asilo, rimanevo con i nonni e la mia bisnonna, che hanno provato a colmare il mio “isolamento” dagli altri bambini con tanto affetto e premure.</span></em><em><span class="cite-text">Nel periodo dai 5 a 8 anni i miei genitori hanno provato a curarmi e ho vissuto per lunghi periodi in sanatori per bambini disabili. I medici – continua Julia - mi curavano con terapie riabilitanti; allenamenti fisici specifici; percorsi farmacologici personalizzati. Purtroppo tutto questo non ha dato particolari risultati, in più ho sofferto moltissimo il distacco continuo dalla famiglia. La mamma mi diceva sempre che, avendo un carattere forte, prima o poi sarei riuscita a dominare i difetti della mia camminata. All’età di 8 anni la diagnosi è arrivata inclemente: fenomeni di encefalopatia post-ipossica perinatale con tetraparesi spastica.</span></em><em><span class="cite-text">L’entrata a scuola non è stata delle migliori, inizialmente sono stata inserita in una classe per bambini con difetti fisici. Ma dopo sei mesi, per i successi ottenuti nell’apprendimento del programma scolastico sono stata assegnata in una classe ordinaria. Gli anni di scuola per me sono stati molto difficili, ma ho tenuto duro, nonostante le provocazioni verbali, bullismo e talvolta anche aggressioni fisiche. A 11 anni la svolta. Arriva in regalo un pianoforte e l’iscrizione al liceo musicale.</span></em><em><span class="cite-text">Per mia fortuna, continua il racconto la nostra Julia - una volta, mentre cantavo nel coro di 100 ragazzi, mi ha notata l’insegnante, e mi ha chiesto di uscire dal coro e cantare qualcosa a cappella per lei. L’insegnante è rimasta piacevolmente sorpresa. E mi invitò ad intraprendere, insieme a lei, lezioni di canto. Era la prima volta nella mia vita che mi sentivo orgogliosa di me stessa, ed ho capito che solo cantando, potevo esprimermi come volevo, non avevo bisogno delle gambe… ma solo della voce, che ha le ali.”</span></em></p><div class="ad-wr"><div class="gptslot h25-30" data-adunitid="2"></div></div>
<p>E da allora per Julia è stato sempre così. Per la cronaca Julia Burduli è stata ospite speciale in tantissime serate e trasmissioni televisive, ne ricordiamo le più recenti presso il Teatro “Cantero” di Chiavari insieme a Sandro Giacobbe alla serata di beneficenza per i bambini disabili; al Teatro di Andria, insieme a Lando Buzzanca allo spettacolo “Premio… con le stelle”; al concerto di Beneficenza per la “Natable music &amp; arts organizzation” presso il Teatro Lendi; ha collaborato con Accademia Aeronautica (Ordine di Malta) esibendosi alle Galà CISOM Campania per la beneficenza; ha partecipato alla STRANORMANNA 2019; ha inaugurato la fiera TuttoSposi 2019 alla Mostra d’Oltremare di Napoli ed ho ricevuto il Premio Campania 2019; si è esibita per la Fondazione TeleThon (Unesco &amp; UniTwin) per la città di Pozzuoli).</p>
<p>Qui un suo brano<br>https://youtu.be/dpEb7O_jQV8<br><span class="note-text"></span></p>
<p><span class="note-text">(nella foto Julia Burduli)</span></p></div>
</div>
</div>
<div id="edbtn-cntnr" data-author="ernestogenoni" data-postid="a2e9678e-a26d-4266-ac73-2d6480fbb524"></div>
<div class="row">
<div id="usr-data">
<div class="circled-img-cntnr-85">
<a href="/profilo-utente/ernestogenoni" class="ll"><img data-alt="Ernesto Genoni" data-title="Ernesto Genoni" class="pop-um" data-src="https://p2.informazione.it/userpics/v-637951668911198734/ernestogenoni.jpeg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-uname="ernestogenoni"></a>
</div>
<div id="friend-cntnr" data-wouldbefriendname="ernestogenoni" data-wouldbefriendpicturesource="https://p2.informazione.it/userpics/v-637951668911198734/ernestogenoni.jpeg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-wouldbefrienddisplayname="Ernesto Genoni"></div>
<div class="author">
Autore
<a href="/profilo-utente/ernestogenoni" class="user-link"><span>Ernesto Genoni</span></a>
</div>
<div>Categoria <a href="/cultura-e-spettacolo"><span>Cultura e Spettacolo</span></a></div>
<div>
<a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Ernesto Genoni via mail" data-user="ernestogenoni"></a>
</div>
</div>
</div>
<div id="taboola-below-the-article"></div>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-below',
            container: 'taboola-below-the-article',
            placement: 'Below the Article',
            target_type: 'mix'
        });
    </script>
</article>
</div>
<div class="row" id="btm-section" data-articleId="a2e9678e-a26d-4266-ac73-2d6480fbb524" data-removeads="False">
<div style="width:100%;text-align:center"><img style="margin:0 auto" src="/img/hourglass.gif" alt="Attendere..." /></div>
</div>
</main>
</div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">
<div class="row">
<div id="current-date" class="s-text">
<div class="col-md-12">
<h5><strong></strong></h5>
</div>
</div>
</div>
<div id="side-ad-det">
<div class="gptslot h60-30" data-adunitid="6"></div>
</div>
<div class="row"><hr></div>
<div class="row" id="social-btns">
<div class="col-md-12">
<div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
<p></p>
<div class="row text-center">
<div class="col-xs-4 text-right pdng-r-z">
<a href="https://www.twitter.com/fainfocultura" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfocultura)" data-alt="Segui Fai Informazione su Twitter (@fainfocultura)" data-src="/img/twitter50.png"></a>
</div>
<div class="col-xs-4">
<a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
</div>
<div class="col-xs-4 text-left pdng-l-z">
<a href="/rss/list.xml?t=1&amp;s=1cc52cee-dae9-41a2-a24e-a0283d311e24&amp;sn=Cultura+e+Spettacolo" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Cultura e Spettacolo" data-alt="RSS - Le ultime inserite in Cultura e Spettacolo" data-src="/img/rss1.png"></a>
</div>
</div>
</div>
</div>
<div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
<header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/581E8F38-EB4F-4462-A0E6-64E2842CA36F/Via-libera-da-parte-dell-EMA-ai-primi-vaccini-anti-Covid-adattati-alla-variante-BA-1-di-Omicron" rel="nofollow" class="ll">
<img data-src="https://p2.informazione.it/fimg/2022/09/472ba12f-de8f-4930-b6ef-452a6bc25c82.jpg" class="img-responsive center-block" data-alt="Via libera da parte dell&#39;EMA ai primi vaccini anti-Covid adattati alla variante BA.1 di Omicron" data-title="Via libera da parte dell&#39;EMA ai primi vaccini anti-Covid adattati alla variante BA.1 di Omicron" data-altsrc="https://p2.informazione.it/userpics/v-637089031688797449/vincenzopetrosino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/581E8F38-EB4F-4462-A0E6-64E2842CA36F/Via-libera-da-parte-dell-EMA-ai-primi-vaccini-anti-Covid-adattati-alla-variante-BA-1-di-Omicron" rel="nofollow">Via libera da parte dell&#39;EMA ai primi vaccini anti-Covid adattati alla variante BA.1 di Omicron</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/vincenzopetrosino" class="user-link" title="Via libera da parte dell&#39;EMA ai primi vaccini anti-Covid adattati alla variante BA.1 di Omicron">Vincenzo Petrosino,</a></strong>
<time datetime="2022-09-02T17:43:25+02:00">25 ore fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/BA9B32E0-5943-425B-8909-1C8794BF8921/La-missione-dell-AIEA-giungera-alla-centrale-di-Zaporizhzhia-entro-i-primi-giorni-di-settembre" rel="nofollow" class="ll">
<img data-src="https://p7.informazione.it/fimg/2022/08/f74a2cf6-9805-4859-b678-c3ed21dbc2e4.jpg" class="img-responsive center-block" data-alt="La missione dell&#39;AIEA giunger&#224; alla centrale di Zaporizhzhia entro i primi giorni di settembre" data-title="La missione dell&#39;AIEA giunger&#224; alla centrale di Zaporizhzhia entro i primi giorni di settembre" data-altsrc="https://p7.informazione.it/userpics/v-635996912420768170/marco_cantone.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/BA9B32E0-5943-425B-8909-1C8794BF8921/La-missione-dell-AIEA-giungera-alla-centrale-di-Zaporizhzhia-entro-i-primi-giorni-di-settembre" rel="nofollow">La missione dell&#39;AIEA giunger&#224; alla centrale di Zaporizhzhia entro i primi giorni di settembre</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/marco_cantone" class="user-link" title="La missione dell&#39;AIEA giunger&#224; alla centrale di Zaporizhzhia entro i primi giorni di settembre">Marco Cantone,</a></strong>
<time datetime="2022-08-29T20:14:09+02:00">4 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/D6257D21-74F5-4C2C-BAF6-6FECD0176A44/Save-the-Children-le-peggiori-inondazioni-degli-ultimi-decenni-hanno-causato-in-Pakistan-la-morte-di-piu-di-1-000-persone-tra-cui-348-bambini" rel="nofollow" class="ll">
<img data-src="https://p8.informazione.it/fimg/2022/08/7751867c-efb0-449c-a115-e517d1249285.jpg" class="img-responsive center-block" data-alt="Save the Children: le peggiori inondazioni degli ultimi decenni hanno causato in Pakistan la morte di pi&#249; di 1.000 persone tra cui 348 bambini" data-title="Save the Children: le peggiori inondazioni degli ultimi decenni hanno causato in Pakistan la morte di pi&#249; di 1.000 persone tra cui 348 bambini" data-altsrc="https://p5.informazione.it/userpics/v-633957869165899000/monicamaggio.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/D6257D21-74F5-4C2C-BAF6-6FECD0176A44/Save-the-Children-le-peggiori-inondazioni-degli-ultimi-decenni-hanno-causato-in-Pakistan-la-morte-di-piu-di-1-000-persone-tra-cui-348-bambini" rel="nofollow">Save the Children: le peggiori inondazioni degli ultimi decenni hanno causato in Pakistan la morte di pi&#249; di 1.000 persone tra cui 348 bambini</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/monicamaggio" class="user-link" title="Save the Children: le peggiori inondazioni degli ultimi decenni hanno causato in Pakistan la morte di pi&#249; di 1.000 persone tra cui 348 bambini">Monica Maggiolini,</a></strong>
<time datetime="2022-08-29T14:22:43+02:00">5 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/B954DDAF-3B71-445B-8219-36EDE756FD24/Azzurrina-il-fantasma-della-Bambina-che-non-trova-pace" rel="nofollow" class="ll">
<img data-src="https://p6.informazione.it/fimg/2022/08/c5da1495-6aa4-4376-918c-3119ba1d7c53.jpeg" class="img-responsive center-block" data-alt="#Azzurrina: il fantasma della Bambina che non trova pace" data-title="#Azzurrina: il fantasma della Bambina che non trova pace" data-altsrc="https://p7.informazione.it/userpics/v-637396714701441937/sinspiegabili.jpeg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/B954DDAF-3B71-445B-8219-36EDE756FD24/Azzurrina-il-fantasma-della-Bambina-che-non-trova-pace" rel="nofollow">#Azzurrina: il fantasma della Bambina che non trova pace</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/sinspiegabili" class="user-link" title="#Azzurrina: il fantasma della Bambina che non trova pace">SInspiegabili,</a></strong>
<time datetime="2022-08-20T16:25:44+02:00">14 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/6EC72D75-E003-4C29-8302-95F0D5B4D9C9/Una-bambina-che-sognava-di-cantare" rel="nofollow" class="ll">
<img data-src="https://p3.informazione.it/fimg/2022/08/95389081-c0a0-42e7-90bd-7d344efac895.jpg" class="img-responsive center-block" data-alt="Una bambina che sognava di cantare..." data-title="Una bambina che sognava di cantare..." data-altsrc="https://www.gravatar.com/avatar/de69dc2c56b223e624108821917fce88?s=64&amp;d=monsterid&amp;r=G">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/6EC72D75-E003-4C29-8302-95F0D5B4D9C9/Una-bambina-che-sognava-di-cantare" rel="nofollow">Una bambina che sognava di cantare...</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/noipernapoli" class="user-link" title="Una bambina che sognava di cantare...">noipernapoli,</a></strong>
<time datetime="2022-08-17T11:59:40+02:00">17 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/D3B13268-BFF3-4A85-8A8A-D42E67B705BB/Nessuna-sorpresa-nei-primi-due-incontri-che-hanno-aperto-la-Serie-A-20222023-con-Atalanta-e-Milan-che-vincono-su-Sampdoria-e-Udinese" rel="nofollow" class="ll">
<img data-src="https://p2.informazione.it/fimg/2022/08/6c215209-e569-4107-bc72-d2dc8c65d61a.jpg" class="img-responsive center-block" data-alt="Nessuna sorpresa nei primi due incontri che hanno aperto la Serie A 2022/2023 con Atalanta e Milan che vincono su Sampdoria e Udinese" data-title="Nessuna sorpresa nei primi due incontri che hanno aperto la Serie A 2022/2023 con Atalanta e Milan che vincono su Sampdoria e Udinese" data-altsrc="https://p1.informazione.it/userpics/v-636374774365062921/marsultor.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/D3B13268-BFF3-4A85-8A8A-D42E67B705BB/Nessuna-sorpresa-nei-primi-due-incontri-che-hanno-aperto-la-Serie-A-20222023-con-Atalanta-e-Milan-che-vincono-su-Sampdoria-e-Udinese" rel="nofollow">Nessuna sorpresa nei primi due incontri che hanno aperto la Serie A 2022/2023 con Atalanta e Milan che vincono su Sampdoria e Udinese</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/marsultor" class="user-link" title="Nessuna sorpresa nei primi due incontri che hanno aperto la Serie A 2022/2023 con Atalanta e Milan che vincono su Sampdoria e Udinese">Mauro Sartini,</a></strong>
<time datetime="2022-08-13T21:24:01+02:00">20 giorni fa</time>
</div>
</div>
</article>
</section> <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
<div class="col-md-12">
<div id="widget-promo">
<div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
<p></p>
<div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
<span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
<hr style="margin: 15px 1px 5px 1px;">
<span class="text">
Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
<a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
</span>
</div>
</div>
</div>
</div>
<div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
<div class="text-left" id="job-prm-cntnr">
<strong class="sm-title-r">offerte di lavoro</strong>
<div class="alert" id="job-prm">
<a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
<i class="fa fa-users fa-5x"></i>
<span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
</a>
</div>
</div>
<div class="gptslot h60-60" data-adunitid="7"></div>
</aside>
</div>
<div id="makefriend-dlg-cntnr"></div>
<div class="row div-footer-news">
</div>
</div>
<footer class="container">
<div class="row col-md-12">
<div class="text-gray col-md-4">
<p><a href="/about.aspx">Che cos'è fai informazione</a></p>
<p><a href="/help.aspx">Come usare fai informazione</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/contacts.aspx">Come contattarci</a></p>
<p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
<p><a href="/privacy">Tutela della privacy</a></p>
</div>
</div>
</footer>
<a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>
<div id="login-dlg-cntnr"></div>
<div id="publ-dlg-cntnr"></div>
<div id="user-contact-plchol"></div>
<div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
<script>
            var m_pla = true;
            var m_wrkrsLayout = '/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1';
            var m_layoutPage = '/bundles/scripts/_LayoutPage?v=rbBv57__JpyucX5AMN7IB2dUkBWgF0AqBKA2Dhtpdfw1';
        </script>
<script type="text/javascript">"use strict";function gs(n,t,i,r){var u=document.createElement("script"),f=document.getElementsByTagName("script"),e=f[f.length-1];u.defer=t||1;u.async=i||0;u.src=n;typeof r!="undefined"&&(u.id=r);e.parentNode.insertBefore(u,e.nextSibling)}function atOnload(){initAnalytics();gs("https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js",1,0);gs("https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js");gs("https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver");gs("https://www.informazione.it/views/cmp/js/jquery.cookie.js");gs(m_wrkrsLayout);setTimeout(function(){gs("https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js");gs("https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js");gs(m_layoutPage);typeof loadScripts=="function"&&loadScripts()},0);gs("https://assets.tumblr.com/share-button.js",1,1,"tumblr-js")}(function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;n.initAnalytics=function(){f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)}})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-3143607-3");ga("send","pageview");window.addEventListener?window.addEventListener("load",atOnload,!1):window.attachEvent?window.attachEvent("onload",atOnload):window.onload=atOnload;</script>
<script>
        function loadScripts() {
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '921584904845743',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v7.0'
                });
            };

            gs('/bundles/scripts/ImageLazyLoad?v=jLv80m1HJI1_UQe478KwlJ_oAR-iZzJOgPQDj8FbjBc1');
            gs('/bundles/Workers_ArticleDetMaster?v=A-Fd1WGZJ4qxHFPQj_Jv0G_sNw60maZcphkJSxmZQGI1');
            gs('/bundles/ArticleDetailMaster?v=dXQmuX5W5iclvsU8IJd1jzH3CvNAgTavvgxFNlGRr0M1');
            gs('/bundles/ArticleDetailComments?v=X2AUBYP12kxecMvtB1XBcL4_g-11UhJwsz7Qogf5wkg1');
            gs('/bundles/make_friend_dialog?v=3r7lzb7zcg4sXqsyzBamLyYCsxk14Z7d6jB5LrWBL3o1');
            gs('https://connect.facebook.net/it_IT/sdk.js');
        }
    </script>
<script>{ lang: 'it' }</script>
<script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=qUcLguM45N7dSCuwkQ_GAt57ZWZUfhxsIqUN1beiNjE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=vLDWfx3p8jPu_vxz5RQtwjDL84ORUxXyAWFMPkgCWTo1');
        
    loadCSS('/bundles/styles/views/articledetail?v=wxavkoUKnQa_gyY1U0ek8hIIOtDR22hE7U_-tZHtmmM1');

    </script>
<div id="recent-activities-dlg" class="modal fade"></div>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
    </script>
</body>
</html>
