<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<title>Covid al 18 ottobre 2022: indice di positivit&#224; al 17,70%, 113 i nuovi decessi</title> <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
<meta name="y_key" content="e2522fe03555b77b" />
<meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
<meta name="description" content="Covid al 18 ottobre 2022: indice di positività al 17,70%, 113 i nuovi decessi 58.360 i nuovi casi di coronavirus registrati nelle ultime 24 ore e per…" />
<meta name="keywords" content="covid,18,ottobre,2022,indice,positività,17,70,113,nuovi,decessi" />
<meta name="robots" content="index,follow" />
<meta name="REVISIT-AFTER" content="1 days" />
<link rel="dns-prefetch" href="//exmarketplace.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="preconnect" href="//cdn.exmarketplace.com">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="preload" href="/fonts/glyphicons-halflings-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preconnect" href="https://tpc.googlesyndication.com" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://partner.googleadservices.com" />
<link rel="preconnect" href="https://googleads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://assets.tumblr.com" />
<link rel="preconnect" href="https://maxcdn.bootstrapcdn.com" />
<link rel="preconnect" href="https://ajax.aspnetcdn.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://connect.facebook.net" />
<script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"https://p4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
<link rel="canonical" href="https://fai.informazione.it/8C08B330-0016-48FB-9348-09727D16AAC5/Covid-al-18-ottobre-2022-indice-di-positivita-al-17-70-113-i-nuovi-decessi" />
<link rel="amphtml" href="https://fai.informazione.it/8C08B330-0016-48FB-9348-09727D16AAC5/amp/Covid-al-18-ottobre-2022-indice-di-positivita-al-17-70-113-i-nuovi-decessi">
<meta property="og:image" content="https://p3.informazione.it/fimg/2022/10/9f085af2-f11a-4400-8d42-bddd2b8e14c7.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="690" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Covid al 18 ottobre 2022: indice di positività al 17,70%, 113 i nuovi decessi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/8C08B330-0016-48FB-9348-09727D16AAC5/Covid-al-18-ottobre-2022-indice-di-positivita-al-17-70-113-i-nuovi-decessi" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="58.360 i nuovi casi di coronavirus registrati nelle ultime 24 ore  e per quanto riguarda il numero dei tamponi sono stati 329.56.   Di conseguenza, la  percentuale di contagiati in rapporto al numero dei tamponi effettuati  si attesta al 17,70%. Il totale dei contagiati dal virus &#232; stato finora di…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2022-10-18T18:16">
<meta property="article:section" content="Cronaca">
<meta name="twitter:url" content="https://fai.informazione.it/8C08B330-0016-48FB-9348-09727D16AAC5/Covid-al-18-ottobre-2022-indice-di-positivita-al-17-70-113-i-nuovi-decessi" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Covid al 18 ottobre 2022: indice di positività al 17,70%, 113 i nuovi decessi" />
<meta name="twitter:description" content="58.360 i nuovi casi di coronavirus registrati nelle ultime 24 ore  e per quanto riguarda il numero dei tamponi sono stati 329.56.   Di conseguenza, la  percentuale di contagiati in rapporto al numero…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://p3.informazione.it/fimg/2022/10/9f085af2-f11a-4400-8d42-bddd2b8e14c7.jpg" />
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection":"Cronaca",
        "keywords":"covid,18,ottobre,2022,indice,positività,17,70,113,nuovi,decessi",
        "headline":"Covid al 18 ottobre 2022: indice di positività al 17,70%, 113 i nuovi decessi",
        "description": "58.360 i nuovi casi di coronavirus registrati nelle ultime 24 ore  e per quanto riguarda il numero dei tamponi sono stati 329.56.     
 Di conseguenza, la  percentuale di contagiati in rapporto al numero dei tamponi effettuati  si attesta al 17,70%. Il totale dei contagiati dal virus è stato finora di 23.172.370. 
 Il numero totale degli  attualmente positivi  è di 543.207. Tra i positivi, 254 i…",
        "datePublished":"2022-10-18T18:16:37+02:00",
        "dateModified":"2022-10-18T18:16:37+02:00",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://fai.informazione.it/8C08B330-0016-48FB-9348-09727D16AAC5/Covid-al-18-ottobre-2022-indice-di-positivita-al-17-70-113-i-nuovi-decessi"
        },
            "image":"https://p3.informazione.it/fimg/2022/10/9f085af2-f11a-4400-8d42-bddd2b8e14c7.jpg",
        "publisher":{
        "@type": "Organization",
        "name":"Fai Informazione - Social News",
        "url":"https://fai.informazione.it",
        "sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],
        "logo":{
        "@type":"ImageObject",
        "url":"https://p4.informazione.it/img/fainformazione.png"
        }
        },
        "author": {
        "@type":"Person",
        "name": "Rino Mauri"
        }
        }
    </script>
<style>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</style>
<style>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</style>
<style>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</style>
<!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', '0rUkTutkbf_uY', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://cdn.exmarketplace.com/bidder/informazione/informazione.dfp.min.js"></script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ article: 'auto' });
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/informazione/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
</head>
<body>
<div id="wrap">
<div id="menu">
<div id="site-selection-header" class="navbar-header">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
<button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
<span class="glyphicon glyphicon-align-justify"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="site-selection">
<ul class="nav nav-pills navbar-nav navbar-inner">
<li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
<li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
 <li class="active"><a href="/" title="Social News">Social News</a></li>
<li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
</ul>
</div>
<nav id="navbar-search-header" class="navbar navbar-default">
<div class="navbar-header" style="min-height:80px">
<button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
<span class="glyphicon glyphicon-search"></span>
</button>
<a href="/" class="pull-left"><img id="logo" alt="Fai Informazione - Social News" src="https://p8.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
<div id="serviceType">
Social News
</div>
</div>
<div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get"> <div class="right-inner-addon">
<input type="text" name="qry" class="form-control" placeholder="Cerca" />
<i class="glyphicon glyphicon-search"></i>
<input id="ts" name="ts" type="hidden" value="3" />
</div>
</form> </div>
<div class="gptslot" data-adunitid="0" style="display:none"></div>
<div id="navbar-sections-header" class="navbar-header som">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="navbar-sections">
<ul class="nav navbar-nav navbar-inner">
<li><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
<li><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
<li><a href="/politica" title="Politica"><span>Politica</span></a></li>
<li class=active><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
<li><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
<li><a href="/economia" title="Economia"><span>Economia</span></a></li>
<li><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
<li><a href="/scienza-e-tecnologia" title="Scienza Tecnologia Ambiente"><span>Scienza...</span></a></li>
<li><a href="/salute" title="Salute"><span>Salute</span></a></li>
<li><a href="/sport" title="Sport"><span>Sport</span></a></li>
</ul>
</div>
</nav>
</div>
<div id="p-h" class="container div-header som">
<div id="cmp-cntnr" class="fai"></div>
<div class="row div-title">
<header class="page-header som">
<div class="col-sm-4 btn-group" id="userMenu"></div>
<div class="col-sm-8 som" id="title-cntnr">
<div class="title div-lastnews-title" style="padding-left: 3px">Cronaca</div>
</div>
</header>
</div>
</div>
<script>
    var sbm = {
        Title: 'Covid al 18 ottobre 2022: indice di positivit&#224; al 17,70%, 113 i nuovi decessi',
        FullUrl: 'https://fai.informazione.it/8C08B330-0016-48FB-9348-09727D16AAC5/Covid-al-18-ottobre-2022-indice-di-positivita-al-17-70-113-i-nuovi-decessi',
        ShortUrl: '',
        ImageSource: '/fimg/2022/10/9f085af2-f11a-4400-8d42-bddd2b8e14c7.jpg',
    };
</script>
<div class="container div-main-contents">
<div id="main">
<main class="col-md-8">
<div class="row">
<article class="main-news ownimg" data-live="False">
<header>
<h1 class="main-news-title xl-title">Covid al 18 ottobre 2022: indice di positivit&#224; al 17,70%, 113 i nuovi decessi </h1>
</header>
<figure style="--aspect-ratio:1.73913">
<img src="https://p3.informazione.it/fimg/2022/10/9f085af2-f11a-4400-8d42-bddd2b8e14c7.jpg" class="center-block" alt="Covid al 18 ottobre 2022: indice di positivit&#224; al 17,70%, 113 i nuovi decessi" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
</figure>
<div id="descr-cntnr" class="xl-text text-center">
<div class="row">
<div id="btn-row" data-sb="False" data-id="8c08b330-0016-48fb-9348-09727d16aac5" class="col-md-6 col-sm-12 col-xs-12">
</div>
<div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
</div>
</div>
<div id="read-time">
Tempo di lettura: 1 min.
<div id="prpnt-cntnr">
<a href="/stampa/8C08B330-0016-48FB-9348-09727D16AAC5" target="_blank" id="prprnt" title="Formato per la stampa"></a>
</div>
</div>
<div class="text-left">
<strong><time class="time" datetime="2022-10-18T18:16:37+02:00">18/10/2022 - 18:16</time></strong> <div class="articleBody ll ab"><p><strong>58.360 i nuovi casi di coronavirus registrati nelle ultime 24 ore</strong> e per quanto riguarda il numero dei tamponi sono stati 329.56.</p><div class="ad-wr"><div class="gptslot h25-30" data-adunitid="1"></div></div>
<p>Di conseguenza, la <strong>percentuale di contagiati in rapporto al numero dei tamponi effettuati</strong> si attesta al 17,70%. Il totale dei contagiati dal virus è stato finora di 23.172.370.</p>
<p>Il numero totale degli <strong>attualmente positivi</strong> è di 543.207. Tra i positivi, 254 i <strong>ricoverati in terapia intensiva</strong>, con ulteriori 32 nuovi ingressi nelle ultime 24 ore, 6.993 sono i <strong>ricoverati con sintomi</strong>, mentre sono 535.960 le persone <strong>in isolamento domiciliare</strong>.</p>
<p>Il numero complessivo di <strong>dimessi e guariti</strong> sale a  22.450.969.</p>
<p>Oggi sono 113 i <strong>decessi</strong>, con il totale che sale a 178.194.</p>
<p>Al 18 ottobre sono 141.300.425 le <strong>somministrazioni di vaccino anti-Covid finora effettuate in Italia</strong>, pari al 90,5% delle 156.085.518 dosi arrivate nel Paese.</p></div>
</div>
</div>
<div id="edbtn-cntnr" data-author="maurino" data-postid="8c08b330-0016-48fb-9348-09727d16aac5"></div>
<div class="row">
<div id="usr-data">
<div class="circled-img-cntnr-85">
<a href="/profilo-utente/maurino" class="ll"><img data-alt="Rino Mauri" data-title="Rino Mauri" class="pop-um" data-src="https://p3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-uname="maurino"></a>
</div>
<div class="author">
Autore
<a href="/profilo-utente/maurino" class="user-link"><span>Rino Mauri</span></a>
</div>
<div>Categoria <a href="/cronaca"><span>Cronaca</span></a></div>
<div>
<div id="friend-cntnr" data-wouldbefriendname="maurino" data-wouldbefriendpicturesource="https://p3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-wouldbefrienddisplayname="Rino Mauri"></div>
<a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Rino Mauri via mail" data-user="maurino"></a>
</div>
</div>
</div>
<div id="taboola-below-the-article"></div>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-below',
            container: 'taboola-below-the-article',
            placement: 'Below the Article',
            target_type: 'mix'
        });
    </script>
</article>
</div>
<div class="row" id="btm-section" data-articleId="8c08b330-0016-48fb-9348-09727d16aac5" data-removeads="False">
<div style="width:100%;text-align:center"><img style="margin:0 auto" src="/img/hourglass.gif" alt="Attendere..." /></div>
</div>
</main>
</div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">
<div class="row">
<div id="current-date" class="s-text">
<div class="col-md-12">
<h5><strong></strong></h5>
</div>
</div>
</div>
<div id="side-ad-det">
<div class="gptslot h60-30" data-adunitid="6"></div>
</div>
<div class="row"><hr></div>
<div class="row" id="social-btns">
<div class="col-md-12">
<div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
<p></p>
<div class="row text-center">
<div class="col-xs-4 text-right pdng-r-z">
<a href="https://www.twitter.com/fainfocronaca" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfocronaca)" data-alt="Segui Fai Informazione su Twitter (@fainfocronaca)" data-src="/img/twitter50.png"></a>
</div>
<div class="col-xs-4">
<a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
</div>
<div class="col-xs-4 text-left pdng-l-z">
<a href="/rss/list.xml?t=1&amp;s=2fd8b385-96ab-4553-ae42-c60910d81f90&amp;sn=Cronaca" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Cronaca" data-alt="RSS - Le ultime inserite in Cronaca" data-src="/img/rss1.png"></a>
</div>
</div>
</div>
</div>
<div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
<header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/23C676DA-6829-4E18-A187-55D268B3350C/Covid-al-6-ottobre-2022-indice-di-positivita-al-20-12-56-i-nuovi-decessi" rel="nofollow" class="ll">
<img data-src="https://p6.informazione.it/fimg/2022/10/77a4a920-2a68-4385-8631-8f7ac4c83e53.jpg" class="img-responsive center-block" data-alt="Covid al 6 ottobre 2022: indice di positivit&#224; al 20,12%, 56 i nuovi decessi" data-title="Covid al 6 ottobre 2022: indice di positivit&#224; al 20,12%, 56 i nuovi decessi" data-altsrc="https://p3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/23C676DA-6829-4E18-A187-55D268B3350C/Covid-al-6-ottobre-2022-indice-di-positivita-al-20-12-56-i-nuovi-decessi" rel="nofollow">Covid al 6 ottobre 2022: indice di positivit&#224; al 20,12%, 56 i nuovi decessi</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/maurino" class="user-link" title="Covid al 6 ottobre 2022: indice di positivit&#224; al 20,12%, 56 i nuovi decessi">Rino Mauri,</a></strong>
<time datetime="2022-10-06T17:55:46+02:00">12 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/3E083931-F01F-4BC6-8F74-C216CD907C63/Covid-al-5-ottobre-2022-indice-di-positivita-al-20-11-43-i-nuovi-decessi" rel="nofollow" class="ll">
<img data-src="https://p6.informazione.it/fimg/2022/10/f1b27ab2-a712-4050-b1c8-db4b9ec3a08a.jpg" class="img-responsive center-block" data-alt="Covid al 5 ottobre 2022: indice di positivit&#224; al 20,11%, 43 i nuovi decessi" data-title="Covid al 5 ottobre 2022: indice di positivit&#224; al 20,11%, 43 i nuovi decessi" data-altsrc="https://p3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/3E083931-F01F-4BC6-8F74-C216CD907C63/Covid-al-5-ottobre-2022-indice-di-positivita-al-20-11-43-i-nuovi-decessi" rel="nofollow">Covid al 5 ottobre 2022: indice di positivit&#224; al 20,11%, 43 i nuovi decessi</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/maurino" class="user-link" title="Covid al 5 ottobre 2022: indice di positivit&#224; al 20,11%, 43 i nuovi decessi">Rino Mauri,</a></strong>
<time datetime="2022-10-05T17:18:32+02:00">13 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/33FD20A9-F89E-42A3-BFFC-F3AAC0B03CE0/Covid-al-4-ottobre-2022-indice-di-positivita-al-20-09-60-i-nuovi-decessi" rel="nofollow" class="ll">
<img data-src="https://p7.informazione.it/fimg/2022/10/142d9979-8599-4eed-85a9-fd2033786c25.jpg" class="img-responsive center-block" data-alt="Covid al 4 ottobre 2022: indice di positivit&#224; al 20,09%, 60 i nuovi decessi" data-title="Covid al 4 ottobre 2022: indice di positivit&#224; al 20,09%, 60 i nuovi decessi" data-altsrc="https://p3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/33FD20A9-F89E-42A3-BFFC-F3AAC0B03CE0/Covid-al-4-ottobre-2022-indice-di-positivita-al-20-09-60-i-nuovi-decessi" rel="nofollow">Covid al 4 ottobre 2022: indice di positivit&#224; al 20,09%, 60 i nuovi decessi</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/maurino" class="user-link" title="Covid al 4 ottobre 2022: indice di positivit&#224; al 20,09%, 60 i nuovi decessi">Rino Mauri,</a></strong>
<time datetime="2022-10-04T17:28:21+02:00">14 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/96A7487C-D1D4-4E6F-968E-B722DCECF7F9/Covid-al-3-ottobre-2022-indice-di-positivita-al-15-53-47-i-nuovi-decessi" rel="nofollow" class="ll">
<img data-src="https://p3.informazione.it/fimg/2022/10/b7ab56e9-afb7-4fab-83ba-139f3bcf0fa1.jpg" class="img-responsive center-block" data-alt="Covid al 3 ottobre 2022: indice di positivit&#224; al 15,53%, 47 i nuovi decessi" data-title="Covid al 3 ottobre 2022: indice di positivit&#224; al 15,53%, 47 i nuovi decessi" data-altsrc="https://p3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/96A7487C-D1D4-4E6F-968E-B722DCECF7F9/Covid-al-3-ottobre-2022-indice-di-positivita-al-15-53-47-i-nuovi-decessi" rel="nofollow">Covid al 3 ottobre 2022: indice di positivit&#224; al 15,53%, 47 i nuovi decessi</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/maurino" class="user-link" title="Covid al 3 ottobre 2022: indice di positivit&#224; al 15,53%, 47 i nuovi decessi">Rino Mauri,</a></strong>
<time datetime="2022-10-03T16:37:56+02:00">15 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/661068DA-9B31-4B5B-AE56-6BA8095D85FC/Covid-al-2-ottobre-2022-indice-di-positivita-al-19-34-20-i-nuovi-decessi" rel="nofollow" class="ll">
<img data-src="https://p5.informazione.it/fimg/2022/10/67e02768-57ed-4774-bdaf-9e6a8febce39.jpg" class="img-responsive center-block" data-alt="Covid al 2 ottobre 2022: indice di positivit&#224; al 19,34%, 20 i nuovi decessi" data-title="Covid al 2 ottobre 2022: indice di positivit&#224; al 19,34%, 20 i nuovi decessi" data-altsrc="https://p3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/661068DA-9B31-4B5B-AE56-6BA8095D85FC/Covid-al-2-ottobre-2022-indice-di-positivita-al-19-34-20-i-nuovi-decessi" rel="nofollow">Covid al 2 ottobre 2022: indice di positivit&#224; al 19,34%, 20 i nuovi decessi</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/maurino" class="user-link" title="Covid al 2 ottobre 2022: indice di positivit&#224; al 19,34%, 20 i nuovi decessi">Rino Mauri,</a></strong>
<time datetime="2022-10-02T17:41:59+02:00">16 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/3D96EE7F-D4F2-45C0-B1B9-AD1CDFEF8F5F/Covid-al-1-ottobre-2022-indice-di-positivita-al-18-79-38-i-nuovi-decessi" rel="nofollow" class="ll">
<img data-src="https://p5.informazione.it/fimg/2022/10/be239916-031c-462d-a707-4dca0db66fd6.jpg" class="img-responsive center-block" data-alt="Covid al 1 ottobre 2022: indice di positivit&#224; al 18,79%, 38 i nuovi decessi" data-title="Covid al 1 ottobre 2022: indice di positivit&#224; al 18,79%, 38 i nuovi decessi" data-altsrc="https://p3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/3D96EE7F-D4F2-45C0-B1B9-AD1CDFEF8F5F/Covid-al-1-ottobre-2022-indice-di-positivita-al-18-79-38-i-nuovi-decessi" rel="nofollow">Covid al 1 ottobre 2022: indice di positivit&#224; al 18,79%, 38 i nuovi decessi</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/maurino" class="user-link" title="Covid al 1 ottobre 2022: indice di positivit&#224; al 18,79%, 38 i nuovi decessi">Rino Mauri,</a></strong>
<time datetime="2022-10-01T17:31:27+02:00">17 giorni fa</time>
</div>
</div>
</article>
</section> <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
<div class="col-md-12">
<div id="widget-promo">
<div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
<p></p>
<div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
<span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
<hr style="margin: 15px 1px 5px 1px;">
<span class="text">
Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
<a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
</span>
</div>
</div>
</div>
</div>
<div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
<div class="text-left" id="job-prm-cntnr">
<strong class="sm-title-r">offerte di lavoro</strong>
<div class="alert" id="job-prm">
<a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
<i class="fa fa-users fa-5x"></i>
<span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
</a>
</div>
</div>
<div class="gptslot h60-60" data-adunitid="7"></div>
</aside>
</div>
<div id="makefriend-dlg-cntnr"></div>
<div class="row div-footer-news">
</div>
</div>
<footer class="container">
<div class="row col-md-12">
<div class="text-gray col-md-4">
<p><a href="/about.aspx">Che cos'è fai informazione</a></p>
<p><a href="/help.aspx">Come usare fai informazione</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/contacts.aspx">Come contattarci</a></p>
<p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
<p><a href="/privacy">Tutela della privacy</a></p>
</div>
</div>
</footer>
<a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>
<div id="login-dlg-cntnr"></div>
<div id="publ-dlg-cntnr"></div>
<div id="user-contact-plchol"></div>
<div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
<script>
            var m_pla = true;
            var m_wrkrsLayout = '/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1';
            var m_layoutPage = '/bundles/scripts/_LayoutPage?v=m9vBxFUFBja6BSwMtF8F2l9gxlRVPpPXFJwjoFn8EVA1';
        </script>
<script type="text/javascript">"use strict";function gs(n,t,i,r){var u=document.createElement("script"),f=document.getElementsByTagName("script"),e=f[f.length-1];u.defer=t||1;u.async=i||0;u.src=n;typeof r!="undefined"&&(u.id=r);e.parentNode.insertBefore(u,e.nextSibling)}function atOnload(){initAnalytics();gs("https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js",1,0);gs("https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js");gs("https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver");gs("/views/shared/mobilefirst/js/jquery.cookie.es5.min.js");m_wrkrsLayout!==null&&gs(m_wrkrsLayout);setTimeout(function(){gs("https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js");gs("https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js");gs(m_layoutPage);typeof loadScripts=="function"&&loadScripts()},0);gs("https://assets.tumblr.com/share-button.js",1,1,"tumblr-js")}(function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;n.initAnalytics=function(){f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)}})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-3143607-3");ga("send","pageview");window.addEventListener?window.addEventListener("load",atOnload,!1):window.attachEvent?window.attachEvent("onload",atOnload):window.onload=atOnload;</script>
<script>
        function loadScripts() {
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '921584904845743',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v7.0'
                });
            };

            gs('/bundles/scripts/ImageLazyLoad?v=jLv80m1HJI1_UQe478KwlJ_oAR-iZzJOgPQDj8FbjBc1');
            gs('/bundles/Workers_ArticleDetMaster?v=A-Fd1WGZJ4qxHFPQj_Jv0G_sNw60maZcphkJSxmZQGI1');
            gs('/bundles/ArticleDetailMaster?v=dXQmuX5W5iclvsU8IJd1jzH3CvNAgTavvgxFNlGRr0M1');
            gs('/bundles/ArticleDetailComments?v=X2AUBYP12kxecMvtB1XBcL4_g-11UhJwsz7Qogf5wkg1');
            gs('/bundles/make_friend_dialog?v=3r7lzb7zcg4sXqsyzBamLyYCsxk14Z7d6jB5LrWBL3o1');
            gs('https://connect.facebook.net/it_IT/sdk.js');
        }
    </script>
<script>{ lang: 'it' }</script>
<script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=qUcLguM45N7dSCuwkQ_GAt57ZWZUfhxsIqUN1beiNjE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=vLDWfx3p8jPu_vxz5RQtwjDL84ORUxXyAWFMPkgCWTo1');
        
    loadCSS('/bundles/styles/views/articledetail?v=7yxnmui8ACKxX_F4KjDcrMOFxn9YV0yM62mp1IYkL5w1');

    </script>
<div id="recent-activities-dlg" class="modal fade"></div>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
    </script>
</body>
</html>
