<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (function (a) {
            var value = "; " + document.cookie;
            var parts = value.split("; _cmp=");
            if (parts.length == 2) {
                var tmpc = parts.pop().split(";").shift();
                window.info_cmp = [1, 1, 1];
                if (typeof tmpc != 'undefined')
                    window.info_cmp = tmpc.split(',').map(Number);
                if (window.info_cmp[0] === 0) {
                    window['ga-disable-UA-' + a] = true;
                }
            }
        })('3143607-3'); // cambiare codice
    </script>
<title>Quali sono i film pi&#249; quotati per gli Oscars 2020? (previsioni novembre)</title>    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
    <meta name="y_key" content="e2522fe03555b77b" />
    <meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
    <meta name="description" content="Quali sono i film più quotati per gli Oscars 2020? (previsioni novembre) Dopo le prime nomination dei premi dell' Award Season: Gotham Awards,…" />
    <meta name="keywords" content="film,quotati,oscars,2020,previsioni,novembre,prime,nomination,premi,award,season,gotham,awards,british,independent,spirit,cinema,indipendente,annuncio…" />
        <meta name="robots" content="index,follow" />
        <meta name="REVISIT-AFTER" content="1 days" />

    <script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
    <script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
    <link rel="canonical" href="https://fai.informazione.it/05504ADE-52D0-4C5B-9EDD-E45F704DC50C/Quali-sono-i-film-piu-quotati-per-gli-Oscars-2020-previsioni-novembre" />
    <link rel="amphtml" href="https://fai.informazione.it/05504ADE-52D0-4C5B-9EDD-E45F704DC50C/amp/Quali-sono-i-film-piu-quotati-per-gli-Oscars-2020-previsioni-novembre">

<meta property="og:image" content="https://awardseasonblog.files.wordpress.com/2019/11/best-picture-oscars-2020-1.jpg?w=1400" />
<meta property="og:image:width" content="0" />
<meta property="og:image:height" content="0" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Quali sono i film più quotati per gli Oscars 2020? (previsioni novembre)" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/05504ADE-52D0-4C5B-9EDD-E45F704DC50C/Quali-sono-i-film-piu-quotati-per-gli-Oscars-2020-previsioni-novembre" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="Dopo le prime nomination dei premi dell&#39; Award Season: Gotham Awards, British Independent Film Awards, Film Independent Spirit Awards  per il cinema indipendente, e l&#39;annuncio delle candidature agli  Oscar Europei  e agli  Hollywood Critics Association Awards,  cambiano rispetto al mese di ottobre…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2019-11-28T12:35">
<meta property="article:section" content="Cultura e Spettacolo">
<meta name="twitter:url" content="https://fai.informazione.it/05504ADE-52D0-4C5B-9EDD-E45F704DC50C/Quali-sono-i-film-piu-quotati-per-gli-Oscars-2020-previsioni-novembre" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Quali sono i film più quotati per gli Oscars 2020? (previsioni novembre)" />
<meta name="twitter:description" content="Dopo le prime nomination dei premi dell' Award Season: Gotham Awards, British Independent Film Awards, Film Independent Spirit Awards  per il cinema indipendente, e l'annuncio delle candidature agli…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://awardseasonblog.files.wordpress.com/2019/11/best-picture-oscars-2020-1.jpg?w=1400" />
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection":"Cultura e Spettacolo",
        "keywords":"film,quotati,oscars,2020,previsioni,novembre,prime,nomination,premi,award,season,gotham,awards,british,independent,spirit,cinema,indipendente,annuncio…",
        "headline":"Quali sono i film più quotati per gli Oscars 2020? (previsioni novembre)",
        "description": "Dopo le prime nomination dei premi dell' Award Season: Gotham Awards, British Independent Film Awards, Film Independent Spirit Awards  per il cinema indipendente, e l'annuncio delle candidature agli  Oscar Europei  e agli  Hollywood Critics Association Awards,  cambiano rispetto al mese di ottobre le previsioni per gli  Oscars 2020  per la categoria  Miglior film.   

 Su questa lunghezza d'onda…",
        "datePublished":"2019-11-28T12:35:30+01:00",
        "dateModified":"2019-11-28T12:35:30+01:00",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://fai.informazione.it/05504ADE-52D0-4C5B-9EDD-E45F704DC50C/Quali-sono-i-film-piu-quotati-per-gli-Oscars-2020-previsioni-novembre"
        },
            "image":"https://awardseasonblog.files.wordpress.com/2019/11/best-picture-oscars-2020-1.jpg?w=1400",
        "publisher":{
        "@type": "Organization",
        "name":"Fai Informazione - Social News",
        "url":"https://fai.informazione.it",
        "sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],
        "logo":{
        "@type":"ImageObject",
        "url":"https://i4.informazione.it/img/fainformazione.png"
        }
        },
        "author": {
        "@type":"Person",
        "name": "Danilo Canzanella"
        }
        }
    </script>

    <style>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</style>
    <style>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</style>

    <style>#current-date{margin-top:0;}#descr-cntnr{display:block;font-size:18px;line-height:23px;}#btn-row{display:table;text-align:center;margin-bottom:15px;min-height:35px;}time{margin-right:5px;}article .xl-title{font-size:35px;}article .articleBody{display:inline;line-height:26px;text-align:left;}article .articleBody p{margin-bottom:25px;}article .articleBody p:first-child{display:inline;}article .articleBody p:nth-child(2){margin-top:25px;}article .articleBody .cite-text{font-family:Georgia;display:block;padding:10px 20px;font-size:16px;}article .articleBody .note-text{font-family:Georgia;font-size:13px;line-height:15px;}article.ownimg figure{max-height:650px;overflow:hidden;}article.ownimg figure img{max-width:100%;}article.ownimg #btn-row{padding-right:0;margin-top:25px;margin-bottom:30px;}article.ownimg #soc-row{margin-top:20px;}#social-btns{min-width:307px;}#social-btns img{width:auto;box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);border-radius:10px;}.main-news{box-shadow:none;}.page-header{padding-left:15px;}@media(max-width:690px){#btn-row{min-width:280px;margin-left:auto;margin-right:auto;}}@media(max-width:360px){#btn-row{width:unset;}article.ownimg #btn-row{text-align:left;}article.ownimg #btn-row .btn-v-cntnr{width:175px;}article.ownimg #soc-row{float:left;width:175px;}}@media(max-width:991px){article.ownimg #btn-row{margin-bottom:0;}article.ownimg #soc-row{margin-top:0;margin-bottom:20px;}}@media(min-width:992px){article.ownimg #soc-row{width:305px;padding-right:0;text-align:right;}}@media(min-width:992px) and (max-width:1006px){article.ownimg #soc-row{margin-left:-15px;}}#rel-post-cntnr{display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;-webkit-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;text-align:left;}#rel-post-cntnr header{width:100%;vertical-align:middle;line-height:30px;height:30px;padding-left:10px;margin-left:-10px !important;margin-bottom:5px !important;}#rel-post-cntnr .r-post{padding:0;margin-bottom:30px;width:350px;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;}@media(min-width:992px){#rel-post-cntnr .r-post{width:100%;max-width:350px;}}#rel-post-cntnr .r-post .r-img-cntnr{-webkit-box-flex:0;-ms-flex:0 0 30%;-webkit-flex:0 0 35%;flex:0 0 35%;float:left;padding-right:5px;margin-right:5px;max-height:70px;overflow:hidden;border-right:1px solid #ccc;}#rel-post-cntnr .r-post .r-content h6{color:#333;font-size:13px;font-family:gadocharegular;margin:0;-webkit-box-flex:1;-ms-flex:1 0 70%;-webkit-flex:1 0 65%;flex:1 0 65%;}#rel-post-cntnr .r-post .r-content h6 a{color:#666;}#rel-post-cntnr .r-post .r-content .usr-name{font-family:gadocharegular;font-style:italic;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-ms-flex-flow:wrap;-webkit-flex-flow:wrap;flex-flow:wrap;line-height:12px;margin-top:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong{margin-right:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong a{color:#aaa !important;font-size:12px;}#rel-post-cntnr .r-post .r-content .usr-name time{font-size:12px;margin-top:1px;color:#aaa;}@media(min-width:768px) and (max-width:991px){.r-post{width:48%;}}@media screen and (max-width:767px){#rel-post-cntnr .r-post{width:100%;}#rel-post-cntnr .r-post .r-img-cntnr{max-height:none;}}</style>
    <script>if (typeof window.info_cmp !== 'undefined') (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = window.info_cmp[2] === 1 ? 0 : 1;</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-6385589782863379",
                enable_page_level_ads: true
            });
        </script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-3143607-3', 'auto');
        ga('send', 'pageview');
    </script>
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
  <div id="wrap">
    <div id="menu">
      <div id="site-selection-header" class="navbar-header">
        <div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
        <button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
          <span class="glyphicon glyphicon-align-justify"></span>
        </button>
      </div>
      <div class="collapse navbar-collapse" id="site-selection">
        <ul class="nav nav-pills navbar-nav navbar-inner">
          <li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
          <li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
          <li class="active"><a href="/" title="Social News">Social News</a></li>
          <li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
        </ul>
      </div>
      <nav id="navbar-search-header" class="navbar navbar-default">
        <div class="navbar-header" style="min-height:80px">
          <button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
            <span class="glyphicon glyphicon-search"></span>
          </button>
          <a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
          <div id="serviceType">
            Social News
          </div>
        </div>
        <div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get">            <div class="right-inner-addon">
              <input type="text" name="qry" class="form-control" placeholder="Cerca" />
              <i class="glyphicon glyphicon-search"></i>
              <input id="so" name="so" type="hidden" value="4" />
              <input id="rm" name="rm" type="hidden" value="0" />
              <input type="hidden" id="gp" name="gp" value="1" />
            </div>
</form>        </div>
        <div id="navbar-sections-header" class="navbar-header">
          <div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
        <div class="collapse navbar-collapse" id="navbar-sections">

          <ul class="nav navbar-nav navbar-inner">
            <li ><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
              <li ><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
              <li ><a href="/politica" title="Politica"><span>Politica</span></a></li>
              <li ><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
              <li ><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
              <li ><a href="/economia" title="Economia"><span>Economia</span></a></li>
              <li class=active><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
              <li ><a href="/scienza-e-tecnologia" title="Scienza e Tecnologia"><span>Scienza...</span></a></li>
              <li ><a href="/salute" title="Salute"><span>Salute</span></a></li>
              <li ><a href="/sport" title="Sport"><span>Sport</span></a></li>
          </ul>
        </div>
      </nav>
    </div>
    <div class="container div-header">
      <div id="cmp-cntnr" class="fai"></div>
      
      <div class="row div-title">
        <header class="page-header">
          <div class="col-sm-4 btn-group" id="userMenu"></div>
          <div class="col-sm-8" id="title-cntnr">
            
    <div class="title div-lastnews-title" style="padding-left: 3px">Cultura e Spettacolo</div>

          </div>
        </header>
      </div>
    </div>
    

<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=921584904845743";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    var sbm = {
        Title: 'Quali sono i film pi&#249; quotati per gli Oscars 2020? (previsioni novembre)',
        FullUrl: 'https://fai.informazione.it/05504ADE-52D0-4C5B-9EDD-E45F704DC50C/Quali-sono-i-film-piu-quotati-per-gli-Oscars-2020-previsioni-novembre',
        ShortUrl: '',
        ImageSource: 'https://awardseasonblog.files.wordpress.com/2019/11/best-picture-oscars-2020-1.jpg?w=1400',
    };
</script>
<div class="container div-main-contents">
    <div id="main">
        <main class="col-md-8">
            <div class="row">

<article class="main-news ownimg" data-live="False">
    <header>
        <h1 class="main-news-title xl-title">Quali sono i film pi&#249; quotati per gli Oscars 2020? (previsioni novembre) </h1>
    </header>
    <figure>
        <img src="https://awardseasonblog.files.wordpress.com/2019/11/best-picture-oscars-2020-1.jpg?w=1400" class="img-responsive center-block" alt="Quali sono i film pi&#249; quotati per gli Oscars 2020? (previsioni novembre)" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
    </figure>
    <div id="descr-cntnr" class="xl-text text-center">
        <div class="row">
            <div id="btn-row" data-sb="False" data-id="05504ade-52d0-4c5b-9edd-e45f704dc50c" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
            <div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
        </div>
        <div class="text-left">
            <strong><time class="time" datetime="2019-11-28T12:35:30+01:00">28/11/2019 - 12:35</time></strong> <div class="articleBody ll ab"><p>Dopo le prime nomination dei premi dell'<strong>Award Season: Gotham Awards, British Independent Film Awards, Film Independent Spirit Awards</strong> per il cinema indipendente, e l'annuncio delle candidature agli <strong>Oscar Europei</strong> e agli <strong>Hollywood Critics Association Awards, </strong>cambiano rispetto al mese di ottobre le previsioni per gli<strong> Oscars 2020 </strong>per la categoria<strong> Miglior film.</strong> </p>

<p>Su questa lunghezza d'onda un ruolo chiave lo assumono i recenti<strong> Hollywood Film Awards </strong>che hanno stabilito i principali competitors per la<strong> Notte degli Oscar.</strong></p>
<p>In vetta spiccano<strong> The Irishman </strong>di<strong> Martin Scorsese </strong>e<strong> C'era una volta a Hollywood </strong>di<strong> Quentin Tarantino,</strong> seguiti da<strong> Marriage Story </strong>di<strong> Noah Baumbach </strong>e il<strong> Joker </strong>con protagonista<strong> Joaquin Phoenix. </strong></p></div>
                <span> <a id="read-art"  href="https://awardseasonblog.com/previsioni-oscars-2020-miglior-film-picture/" target="_blank" rel="nofollow">Per saperne di pi&#249; su questo argomento</a></span>
        </div>
    </div>
    <div id="edbtn-cntnr" data-author="awardseasonblog" data-postid="05504ade-52d0-4c5b-9edd-e45f704dc50c"></div>
    <div class="row">

<div id="usr-data">
    <div class="circled-img-cntnr-85">
        <a href="/profilo-utente/awardseasonblog" class="ll"><img data-alt="Danilo Canzanella" data-title="Danilo Canzanella" class="pop-um" data-src="https://www.gravatar.com/avatar/4c1dd2ab960e3d8e3e819ea8403ed206?s=102&amp;d=monsterid&amp;r=G" data-uname="awardseasonblog"></a>
    </div>
    <div id="friend-cntnr" data-wouldbefriendname="awardseasonblog" data-wouldbefriendpicturesource="https://www.gravatar.com/avatar/4c1dd2ab960e3d8e3e819ea8403ed206?s=102&amp;d=monsterid&amp;r=G" data-wouldbefrienddisplayname="Danilo Canzanella"></div>
    <div class="author">
        Autore
        <a href="/profilo-utente/awardseasonblog" class="user-link"><span>Danilo Canzanella</span></a>
    </div>
    <div>Categoria <a href="/cultura-e-spettacolo"><span>Cultura e Spettacolo</span></a></div>
<div>
    <a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Danilo Canzanella via mail" data-user="awardseasonblog"></a>
        <a href="https://twitter.com/BlogSeason" class="usr-soc-icon twitter" title="Danilo Canzanella su Twitter"></a>
        <a href="https://www.instagram.com/awardseasonblog/" class="usr-soc-icon instagram" title="Danilo Canzanella su Instagram"></a>
        <a href="https://www.linkedin.com/in/danilo-canzanella-50839190/" class="usr-soc-icon linkedin" title="Danilo Canzanella su LinkedIn"></a>
</div>
</div>

    </div>
        <div class="row" style="overflow:hidden">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-YELLOW -->
<ins class="adsbygoogle"
     style="display:block;min-width:300px;width:100%;margin-top:20px;text-align:center;margin-left:-15px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="6476970610"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


        </div>
</article>

                
            </div>
            <div class="row" id="btm-section" data-articleId="05504ade-52d0-4c5b-9edd-e45f704dc50c" data-removeads="False">
                <div class="text-center"><img src="/img/hourglass.gif" alt="Attendere..." /></div>
                
            </div>
        </main>
    </div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">

<div class="row">
    <div id="current-date" class="s-text">
        <div class="col-md-12">
            <h5><strong></strong></h5>
        </div>
    </div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-600x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="9570037813"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

  <div class="row"><hr></div>

<div class="row" id="social-btns">
    <div class="col-md-12">    
        <div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
        <p></p>
        <div class="row text-center">
            <div class="col-xs-4 text-right pdng-r-z">
                <a href="https://www.twitter.com/fainfocultura" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfocultura)" data-alt="Segui Fai Informazione su Twitter (@fainfocultura)" data-src="/img/twitter50.png"></a>
            </div>
            <div class="col-xs-4">
                <a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
            </div>
            <div class="col-xs-4 text-left pdng-l-z">
                <a href="/rss/list.xml?t=1&amp;s=1cc52cee-dae9-41a2-a24e-a0283d311e24&amp;sn=Cultura+e+Spettacolo" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Cultura e Spettacolo" data-alt="RSS - Le ultime inserite in Cultura e Spettacolo" data-src="/img/rss1.png"></a>
            </div>
        </div>       
    </div>
</div>

    <div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
    <header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/7FD58DBA-54C3-40C8-A3C3-C7650810A7C5/L-Ocse-migliora-le-previsioni-di-crescita-dell-Italia-nel-2019-il-Pil-dal-0-2-arrivera-allo-0" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/fimg/2019/05/e9e05366-a6cd-4c89-9a1a-854008b973c2.jpg" class="img-responsive center-block" data-alt="L&#39;Ocse migliora le previsioni di crescita dell&#39;Italia: nel 2019 il Pil dal -0,2% arriver&#224; allo 0%" data-title="L&#39;Ocse migliora le previsioni di crescita dell&#39;Italia: nel 2019 il Pil dal -0,2% arriver&#224; allo 0%" data-altsrc="//i4.informazione.it/userpics/v-635883717991102357/mario_falorni.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/7FD58DBA-54C3-40C8-A3C3-C7650810A7C5/L-Ocse-migliora-le-previsioni-di-crescita-dell-Italia-nel-2019-il-Pil-dal-0-2-arrivera-allo-0" rel="nofollow">L&#39;Ocse migliora le previsioni di crescita dell&#39;Italia: nel 2019 il Pil dal -0,2% arriver&#224; allo 0%</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/mario_falorni" class="user-link" title="L&#39;Ocse migliora le previsioni di crescita dell&#39;Italia: nel 2019 il Pil dal -0,2% arriver&#224; allo 0%">Mario Falorni,</a></strong> 
                    <time datetime="2019-05-21T14:49:50+02:00">21 maggio 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/FCCC285C-DEF7-466E-B53D-2B26317B1A8F/C-era-una-volta-a-Hollywood-Il-miglior-film-di-Tarantino" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/fimg/2019/08/1cf4ce8e-087d-44a2-90aa-47363b7ce5e5.jpg" class="img-responsive center-block" data-alt="C&#39;era una volta a... Hollywood: Il miglior film di Tarantino?" data-title="C&#39;era una volta a... Hollywood: Il miglior film di Tarantino?" data-altsrc="//i4.informazione.it/userpics/v-636582251965052513/denisbukowskyj.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/FCCC285C-DEF7-466E-B53D-2B26317B1A8F/C-era-una-volta-a-Hollywood-Il-miglior-film-di-Tarantino" rel="nofollow">C&#39;era una volta a... Hollywood: Il miglior film di Tarantino?</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/denisbukowskyj" class="user-link" title="C&#39;era una volta a... Hollywood: Il miglior film di Tarantino?">denisbukowskyj,</a></strong> 
                    <time datetime="2019-08-22T16:52:35+02:00">22 agosto 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/A92ACA5C-4015-412C-A591-278E3426E842/IoMobility-Awards-2019-un-Premio-per-la-Mobilita-di-Domani" rel="nofollow" class="ll">
                    <img data-src="//i1.informazione.it/fimg/2019/08/6597b9b4-cf80-4a8d-a721-beb07254e40e.png" class="img-responsive center-block" data-alt="IoMobility Awards 2019, un Premio per la Mobilit&#224; di Domani" data-title="IoMobility Awards 2019, un Premio per la Mobilit&#224; di Domani" data-altsrc="https://www.gravatar.com/avatar/f19ae6b7ebc46c593038db4621190b53?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/A92ACA5C-4015-412C-A591-278E3426E842/IoMobility-Awards-2019-un-Premio-per-la-Mobilita-di-Domani" rel="nofollow">IoMobility Awards 2019, un Premio per la Mobilit&#224; di Domani</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/andreatorti" class="user-link" title="IoMobility Awards 2019, un Premio per la Mobilit&#224; di Domani">Innovability,</a></strong> 
                    <time datetime="2019-08-07T16:21:56+02:00">7 agosto 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/6DC1A673-492D-470D-A4D5-7E04546CF870/I-40-anni-di-Lady-Oscar-Alcune-curiosita-sul-mito-della-Rosa-di-Versailles" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/fimg/2019/10/4be0deb6-4e2c-4202-bc06-e305f2bc88f0.jpg" class="img-responsive center-block" data-alt="I 40 anni di Lady Oscar. Alcune curiosit&#224; sul mito della Rosa di Versailles" data-title="I 40 anni di Lady Oscar. Alcune curiosit&#224; sul mito della Rosa di Versailles" data-altsrc="//i1.informazione.it/userpics/v-635646067911776811/andrewsblog.png?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/6DC1A673-492D-470D-A4D5-7E04546CF870/I-40-anni-di-Lady-Oscar-Alcune-curiosita-sul-mito-della-Rosa-di-Versailles" rel="nofollow">I 40 anni di Lady Oscar. Alcune curiosit&#224; sul mito della Rosa di Versailles</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/andrewsblog" class="user-link" title="I 40 anni di Lady Oscar. Alcune curiosit&#224; sul mito della Rosa di Versailles">Andrea Sanna,</a></strong> 
                    <time datetime="2019-10-12T10:04:39+02:00">47 giorni fa</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/144EDB19-79FC-46C3-BB7E-826FE730A3AB/Miky-Falcicchio-ufficializza-il-nome-della-regista-della-web-fiction-contro-il-bullismo-Sara-Maria-Verde" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/pimg/04f43d5a-7a50-4cc3-a807-28597a629f28.jpg" class="img-responsive center-block" data-alt="Miky Falcicchio ufficializza il nome della regista della web fiction contro il bullismo: Sar&#224; Maria Verde" data-title="Miky Falcicchio ufficializza il nome della regista della web fiction contro il bullismo: Sar&#224; Maria Verde" data-altsrc="//i1.informazione.it/userpics/v-636399708333804319/gossipman.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/144EDB19-79FC-46C3-BB7E-826FE730A3AB/Miky-Falcicchio-ufficializza-il-nome-della-regista-della-web-fiction-contro-il-bullismo-Sara-Maria-Verde" rel="nofollow">Miky Falcicchio ufficializza il nome della regista della web fiction contro il bullismo: &quot;Sar&#224; Maria Verde&quot;</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/gossipman" class="user-link" title="Miky Falcicchio ufficializza il nome della regista della web fiction contro il bullismo: Sar&#224; Maria Verde">gossipman,</a></strong> 
                    <time datetime="2018-08-05T20:01:23+02:00">5 agosto 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/DB5C5D90-EF67-489B-AE41-32ACB5BBDC9A/Italian-Porn-Awards-2017-ennesimo-grande-successo" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/pimg/93b8efcc-d0ec-474e-9c1e-ebc83791a2a7.jpg" class="img-responsive center-block" data-alt="Italian Porn Awards 2017, ennesimo grande successo" data-title="Italian Porn Awards 2017, ennesimo grande successo" data-altsrc="https://www.gravatar.com/avatar/7cfea0b5e6968e506bc7768a54d1cfea?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/DB5C5D90-EF67-489B-AE41-32ACB5BBDC9A/Italian-Porn-Awards-2017-ennesimo-grande-successo" rel="nofollow">Italian Porn Awards 2017, ennesimo grande successo</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/dantecoppola" class="user-link" title="Italian Porn Awards 2017, ennesimo grande successo">Dante Coppola,</a></strong> 
                    <time datetime="2018-04-18T11:38:37+02:00">18 aprile 2018</time>
                </div>
            </div>
        </article>
</section>     <div class="row" style="margin:-10px auto 10px auto"><hr></div>
    <div class="row" style="margin: 20px auto 33px auto">
<div id="14234-2">
    <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=2"></script>
</div>
    </div>
  <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
    <div class="col-md-12">
        <div id="widget-promo">
            <div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
            <p></p>
            <div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
                <span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
                <hr style="margin: 15px 1px 5px 1px;">
                <span class="text">
                    Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
                    <a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
                </span>
            </div>
        </div>
    </div>
</div>
  <div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
  <div class="text-left" id="job-prm-cntnr">
    <strong class="sm-title-r">offerte di lavoro</strong>
    <div class="alert" id="job-prm">
      <a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
        <i class="fa fa-users fa-5x"></i>
        <span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
      </a>
    </div>
  </div>
    <div class="row" style="margin: 0 auto 20px auto"><hr></div>
    <div class="row" style="margin:5px auto 20px auto">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="2046771019"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>



    </div>
</aside>

</div>
<div id="makefriend-dlg-cntnr"></div>
    <div class="row div-footer-news">
    </div>
    <div id="push"></div>
<footer class="container">
    <div class="row col-md-12">
        <div class="text-gray col-md-4">
            <p><a href="/about.aspx">Che cos'è fai informazione</a></p>
            <p><a href="/help.aspx">Come usare fai informazione</a></p>
            <p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><a href="/contacts.aspx">Come contattarci</a></p>
            <p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
            <p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><strong>Pubblicato da Informazione.it srl</strong></p>
            <p>P.I./C.F. 01982050500</p>
            <p><a href="https://www.informazione.it/privacy" target="_blank">Tutela della privacy</a></p>
        </div>
    </div>
</footer>
    <a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>
  </div>
    <div id="login-dlg-cntnr"></div>
    <div id="publ-dlg-cntnr"></div>
    <div id="user-contact-plchol"></div>
    <div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" defer></script>
    <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js" defer></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" defer integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
    <script src="https://www.informazione.it/views/cmp/js/jquery.cookie.js" defer></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js" defer></script>
    <script src="/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1" defer></script>
    <script src="/bundles/scripts/_LayoutPage?v=ofJ7coeVoGuhbl83b13COsW8Js0jx6rA7c-8zMDdtEc1" defer></script>
    <script src="https://www.google.com/recaptcha/api.js?hl=it&render=explicit&onload=rcCallback" async defer></script>
    
    <script src="/bundles/scripts/ImageLazyLoad?v=CKGijKWv0LTE6pOqZrYy3hod5jvCEnEsXkD1zCCGE2o1" defer></script>
    <script src="/bundles/artdetail?v=QN_051DfErtHsSDeOGO5NXVWjcVfbCkmhmHLE4C3T1Y1" defer></script>
    <script src="https://apis.google.com/js/plusone.js" async></script>
    <script>{ lang: 'it' }</script>

    <script id="tumblr-js" async src="https://assets.tumblr.com/share-button.js" defer></script>
    <script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=uy4j_7EifGC__aJeN4P7N908y3rX36zwDxfUMqsDEAE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=4d1vTicBHpMd-nRz00eYt0nw2uarlzUlTMf9Nbntr5s1');
        
    loadCSS('/bundles/styles/views/articledetail?v=6nXpGh_EVNVNhKynt7h1G6mlRkzYErM5YULIdBzDK501');

    </script>
    <div id="recent-activities-dlg" class="modal fade"></div>
    <div id="14234-5">
        <script src="//ads.themoneytizer.com/s/gen.js?type=5"></script>
        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=5"></script>
    </div>
</body>
</html>
