<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<title>Scusa Benito... se sono costretto a servire dei neri!</title>    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
    <meta name="y_key" content="e2522fe03555b77b" />
    <meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
    <meta name="description" content="Scusa Benito... se sono costretto a servire dei neri! 16 agosto, pizzeria La Tana Marina a Rimini. Dentro il locale, una tavolata di 15 persone…" />
    <meta name="keywords" content="scusa,benito,costretto,servire,neri,agosto,pizzeria,tana,marina,rimini,locale,tavolata,riunite,festeggiare,compleanno,bambina,cameriere,prende,ordinazioni…" />
        <meta name="robots" content="index,follow" />
        <meta name="REVISIT-AFTER" content="1 days" />
    <link rel="preload" href="/fonts/glyphicons-halflings-regular.woff2" as="font" type="font/woff2" />
    <link rel="preload" href="/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" />
    <link rel="preconnect" href="https://tpc.googlesyndication.com" />
    <link rel="preconnect" href="https://www.google.com" />
    <link rel="preconnect" href="https://www.google-analytics.com" />
    <link rel="preconnect" href="https://www.googletagservices.com" />
    <link rel="preconnect" href="https://adservice.google.com" />
    <link rel="preconnect" href="https://partner.googleadservices.com" />
    <link rel="preconnect" href="https://googleads.g.doubleclick.net" />
    <link rel="preconnect" href="https://pagead2.googlesyndication.com" />
    <link rel="preconnect" href="https://assets.tumblr.com" />
    <link rel="preconnect" href="https://maxcdn.bootstrapcdn.com" />
    <link rel="preconnect" href="https://ajax.aspnetcdn.com" />
    <link rel="preconnect" href="https://cdnjs.cloudflare.com" />
    <link rel="preconnect" href="https://stats.g.doubleclick.net" />
    <link rel="preconnect" href="https://connect.facebook.net" />
    <script async="" type="text/javascript">"use strict";(function(){function h(){function u(){var r=n.document,f=!!n.frames[t],i;return f||(r.body?(i=r.createElement("iframe"),i.style.cssText="display:none",i.name=t,r.body.appendChild(i)):setTimeout(u,5)),!f}function f(){var t,n=arguments,r;if(n.length)n[0]==="setGdprApplies"?n.length>3&&n[2]===2&&typeof n[3]=="boolean"&&(t=n[3],typeof n[2]=="function"&&n[2]("set",!0)):n[0]==="ping"?(r={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"},typeof n[2]=="function"&&n[2](r)):i.push(n);else return i}function e(n){var i=typeof n.data=="string",r={},t;try{r=i?JSON.parse(n.data):n.data}catch(u){}t=r.__tcfapiCall;t&&window.__tcfapi(t.command,t.version,function(r,u){var f={__tcfapiReturn:{returnValue:r,success:u,callId:t.callId}};i&&(f=JSON.stringify(f));n.source.postMessage(f,"*")},t.parameter)}for(var t="__tcfapiLocator",i=[],n=window,r;n;){try{if(n.frames[t]){r=n;break}}catch(o){}if(n===window.top)break;n=n.parent}r||(u(),n.__tcfapi=f,n.addEventListener("message",e,!1))}var e=window.location.hostname,n=document.createElement("script"),i=document.getElementsByTagName("script")[0],o="https://quantcast.mgr.consensu.org".concat("/choice/","0rUkTutkbf_uY","/",e,"/choice.js"),r=0,s=3,t,u,f;n.async=!0;n.type="text/javascript";n.src=o;i.parentNode.insertBefore(n,i);h();t=function t(){var n=arguments;typeof __uspapi!==t&&setTimeout(function(){typeof __uspapi!="undefined"&&window.__uspapi.apply(window.__uspapi,n)},500)};u=function(){r++;window.__uspapi===t&&r<s?console.warn("USP is not accessible"):clearInterval(f)};typeof __uspapi=="undefined"&&(window.__uspapi=t,f=setInterval(u,6e3))})();</script>
    <script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
    <script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
    <link rel="canonical" href="https://fai.informazione.it/C105B609-A7C8-486E-B882-7DF69AF2FEF1/Scusa-Benito-se-sono-costretto-a-servire-dei-neri" />
    <link rel="amphtml" href="https://fai.informazione.it/C105B609-A7C8-486E-B882-7DF69AF2FEF1/amp/Scusa-Benito-se-sono-costretto-a-servire-dei-neri">

<meta property="og:image" content="https://i4.informazione.it/fimg/2020/08/ea79e35c-1e5f-417b-9880-c8db4c5d844f.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="730" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="&quot;Scusa Benito&quot;... se sono costretto a servire dei neri!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/C105B609-A7C8-486E-B882-7DF69AF2FEF1/Scusa-Benito-se-sono-costretto-a-servire-dei-neri" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="16 agosto, pizzeria La Tana Marina a Rimini. Dentro il locale, una tavolata di 15 persone riunite per festeggiare il compleanno di una bambina di due anni. Il cameriere prende le ordinazioni poi, con il braccio teso, si rivolge verso il quadro di Mussolini presente in sala e dice &#39;Scusa Benito&#39;…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2020-08-20T18:28">
<meta property="article:section" content="Cronaca">
<meta name="twitter:url" content="https://fai.informazione.it/C105B609-A7C8-486E-B882-7DF69AF2FEF1/Scusa-Benito-se-sono-costretto-a-servire-dei-neri" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="&quot;Scusa Benito&quot;... se sono costretto a servire dei neri!" />
<meta name="twitter:description" content="16 agosto, pizzeria La Tana Marina a Rimini. Dentro il locale, una tavolata di 15 persone riunite per festeggiare il compleanno di una bambina di due anni. Il cameriere prende le ordinazioni poi, con…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i4.informazione.it/fimg/2020/08/ea79e35c-1e5f-417b-9880-c8db4c5d844f.jpg" />
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection":"Cronaca",
        "keywords":"scusa,benito,costretto,servire,neri,agosto,pizzeria,tana,marina,rimini,locale,tavolata,riunite,festeggiare,compleanno,bambina,cameriere,prende,ordinazioni…",
        "headline":"Scusa Benito... se sono costretto a servire dei neri!",
        "description": "16 agosto, pizzeria La Tana Marina a Rimini. Dentro il locale, una tavolata di 15 persone riunite per festeggiare il compleanno di una bambina di due anni. Il cameriere prende le ordinazioni poi, con il braccio teso, si rivolge verso il quadro di Mussolini presente in sala e dice Scusa Benito, perché deve servire delle persone di colore.      (adsbygoogle = window.adsbygoogle || []).push({})…",
        "datePublished":"2020-08-20T18:28:08+02:00",
        "dateModified":"2020-08-20T18:28:08+02:00",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://fai.informazione.it/C105B609-A7C8-486E-B882-7DF69AF2FEF1/Scusa-Benito-se-sono-costretto-a-servire-dei-neri"
        },
            "image":"//i4.informazione.it/fimg/2020/08/ea79e35c-1e5f-417b-9880-c8db4c5d844f.jpg",
        "publisher":{
        "@type": "Organization",
        "name":"Fai Informazione - Social News",
        "url":"https://fai.informazione.it",
        "sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],
        "logo":{
        "@type":"ImageObject",
        "url":"https://i4.informazione.it/img/fainformazione.png"
        }
        },
        "author": {
        "@type":"Person",
        "name": "Gino Tarocci"
        }
        }
    </script>

    <style>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</style>
    <style>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</style>

    <style>html,body{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:14px;}#current-date{margin-top:0;}#descr-cntnr{display:block;font-family:gadocharegular;font-size:18px;line-height:23px;}#btn-row{display:table;text-align:center;margin-bottom:15px;min-height:35px;}time{margin-right:5px;}article .xl-title{font-size:35px;}article .articleBody{display:inline;line-height:26px;text-align:left;}article .articleBody p{margin-bottom:25px;}article .articleBody p:first-child{display:inline;}article .articleBody p:nth-child(2){margin-top:25px;}article .articleBody .cite-text{font-family:Georgia;display:block;padding:10px 20px;font-size:16px;}article .articleBody .note-text{font-family:Georgia;font-size:13px;line-height:15px;}article.ownimg figure{max-height:650px;overflow:hidden;}article.ownimg figure img{max-width:100%;}article.ownimg #btn-row{padding-right:0;margin-top:25px;margin-bottom:30px;}article.ownimg #soc-row{margin-top:20px;}#social-btns{min-width:307px;}#social-btns img{width:auto;box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);border-radius:10px;}.main-news{box-shadow:none;}.page-header{padding-left:15px;}@media(max-width:690px){#btn-row{min-width:280px;margin-left:auto;margin-right:auto;}}@media(max-width:360px){#btn-row{width:unset;}article.ownimg #btn-row{text-align:left;}article.ownimg #btn-row .btn-v-cntnr{width:175px;}}@media(max-width:991px){article.ownimg #btn-row{margin-bottom:0;}article.ownimg #soc-row{margin-top:0;margin-bottom:20px;}}@media(min-width:992px){article.ownimg #soc-row{width:305px;padding-right:0;text-align:right;}}@media(min-width:992px) and (max-width:1006px){article.ownimg #soc-row{margin-left:-15px;}}#usr-data{padding-top:25px;padding-left:20px;font-size:16px;line-height:20px;text-align:left;clear:both;}#usr-data .author{margin-top:-10px;}#usr-data .img-cntnr{max-width:102px;margin-right:20px;}#usr-data .img-cntnr img{margin-right:10px;box-shadow:2px 4px 8px rgba(12,13,14,.5);border-collapse:separate;}#usr-data a{font-weight:bold;}.circled-img-cntnr-85{border-radius:50%;width:85px;height:85px;display:block;overflow:hidden;float:left;box-shadow:2px 4px 6px rgba(12,13,14,.5);margin-right:15px;margin-top:13px;min-width:80px;}.circled-img-cntnr-85 img{width:86px !important;height:86px;margin-left:-1px;margin-top:-1px;}#friend-cntnr{height:40px;width:40px;display:inline-block;}@media(max-width:399px){#usr-data .img-cntnr{max-width:60px;}}#rel-post-cntnr{display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;-webkit-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;text-align:left;}#rel-post-cntnr header{width:100%;vertical-align:middle;line-height:30px;height:30px;padding-left:10px;margin-left:-10px !important;margin-bottom:5px !important;}#rel-post-cntnr .r-post{padding:0;margin-bottom:30px;width:350px;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;}@media(min-width:992px){#rel-post-cntnr .r-post{width:100%;max-width:350px;}}#rel-post-cntnr .r-post .r-img-cntnr{-webkit-box-flex:0;-ms-flex:0 0 30%;-webkit-flex:0 0 35%;flex:0 0 35%;float:left;padding-right:5px;margin-right:5px;max-height:70px;overflow:hidden;border-right:1px solid #ccc;}#rel-post-cntnr .r-post .r-content h6{color:#333;font-size:13px;font-family:gadocharegular;margin:0;-webkit-box-flex:1;-ms-flex:1 0 70%;-webkit-flex:1 0 65%;flex:1 0 65%;}#rel-post-cntnr .r-post .r-content h6 a{color:#666;}#rel-post-cntnr .r-post .r-content .usr-name{font-family:gadocharegular;font-style:italic;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-ms-flex-flow:wrap;-webkit-flex-flow:wrap;flex-flow:wrap;line-height:12px;margin-top:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong{margin-right:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong a{color:#aaa !important;font-size:12px;}#rel-post-cntnr .r-post .r-content .usr-name time{font-size:12px;margin-top:1px;color:#aaa;}@media(min-width:768px) and (max-width:991px){.r-post{width:48%;}}@media screen and (max-width:767px){#rel-post-cntnr .r-post{width:100%;}#rel-post-cntnr .r-post .r-img-cntnr{max-height:none;}}</style>
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
    <div id="wrap">
        <div id="menu">
            <div id="site-selection-header" class="navbar-header">
                <div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
                <button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
                    <span class="glyphicon glyphicon-align-justify"></span>
                </button>
            </div>
            <div class="collapse navbar-collapse" id="site-selection">
                <ul class="nav nav-pills navbar-nav navbar-inner">
                    <li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
                    <li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
                    <li class="active"><a href="/" title="Social News">Social News</a></li>
                    <li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
                </ul>
            </div>
            <nav id="navbar-search-header" class="navbar navbar-default">
                <div class="navbar-header" style="min-height:80px">
                    <button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
                        <span class="glyphicon glyphicon-search"></span>
                    </button>
                    <a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
                    <div id="serviceType">
                        Social News
                    </div>
                </div>
                <div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get">                        <div class="right-inner-addon">
                            <input type="text" name="qry" class="form-control" placeholder="Cerca" />
                            <i class="glyphicon glyphicon-search"></i>
                            <input id="so" name="so" type="hidden" value="4" />
                            <input id="rm" name="rm" type="hidden" value="0" />
                            <input type="hidden" id="gp" name="gp" value="1" />
                        </div>
</form>                </div>
                <div id="navbar-sections-header" class="navbar-header">
                    <div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <div class="collapse navbar-collapse" id="navbar-sections">

                    <ul class="nav navbar-nav navbar-inner">
                        <li ><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
                            <li ><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
                            <li ><a href="/politica" title="Politica"><span>Politica</span></a></li>
                            <li class=active><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
                            <li ><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
                            <li ><a href="/economia" title="Economia"><span>Economia</span></a></li>
                            <li ><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
                            <li ><a href="/scienza-e-tecnologia" title="Scienza e Tecnologia"><span>Scienza...</span></a></li>
                            <li ><a href="/salute" title="Salute"><span>Salute</span></a></li>
                            <li ><a href="/sport" title="Sport"><span>Sport</span></a></li>
                    </ul>
                </div>
            </nav>
        </div>
        <div class="container div-header">
            <div id="cmp-cntnr" class="fai"></div>
            
            <div class="row div-title">
                <header class="page-header">
                    <div class="col-sm-4 btn-group" id="userMenu"></div>
                    <div class="col-sm-8" id="title-cntnr">
                        
    <div class="title div-lastnews-title" style="padding-left: 3px">Cronaca</div>

                    </div>
                </header>
            </div>
        </div>
        

<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=921584904845743";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    var sbm = {
        Title: '&quot;Scusa Benito&quot;... se sono costretto a servire dei neri!',
        FullUrl: 'https://fai.informazione.it/C105B609-A7C8-486E-B882-7DF69AF2FEF1/Scusa-Benito-se-sono-costretto-a-servire-dei-neri',
        ShortUrl: '',
        ImageSource: '/fimg/2020/08/ea79e35c-1e5f-417b-9880-c8db4c5d844f.jpg',
    };
</script>
<div class="container div-main-contents">
    <div id="main">
        <main class="col-md-8">
            <div class="row">

<article class="main-news ownimg" data-live="False">
    <header>
        <h1 class="main-news-title xl-title">&quot;Scusa Benito&quot;... se sono costretto a servire dei neri! </h1>
    </header>
    <figure>
        <img src="//i4.informazione.it/fimg/2020/08/ea79e35c-1e5f-417b-9880-c8db4c5d844f.jpg" class="img-responsive center-block" alt="Scusa Benito... se sono costretto a servire dei neri!" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
    </figure>
    <div id="descr-cntnr" class="xl-text text-center">
        <div class="row">
            <div id="btn-row" data-sb="False" data-id="c105b609-a7c8-486e-b882-7df69af2fef1" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
            <div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
        </div>
        <div class="text-left">
            <strong><time class="time" datetime="2020-08-20T18:28:08+02:00">20/08/2020 - 18:28</time></strong> <div class="articleBody ll ab"><p>16 agosto, pizzeria La Tana Marina a Rimini. Dentro il locale, una tavolata di 15 persone riunite per festeggiare il compleanno di una bambina di due anni. Il cameriere prende le ordinazioni poi, con il braccio teso, si rivolge verso il quadro di Mussolini presente in sala e dice "Scusa Benito", perché deve servire delle persone di colore.<div class="ad-wr"><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-top:25px;margin-bottom:20px;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6385589782863379" data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script></div></p>
<p class="text-center"><iframe frameborder="0" height="981" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fadjisam.mbengue%2Fposts%2F3367238516666808&amp;show_text=false&amp;width=552&amp;appId=339697103586390&amp;height=981" style="border: none; overflow: hidden;" width="552" allowtransparency="true" data-mce-fragment="1"></iframe></p>
<p>Questa storia è stata raccontata sul suo account social da Adjisam Mbengue che ha poi denunciato l'episodio di razzismo al comando dei carabinieri di Imola.</p>
<p>Ma bisogna anche aggiungere che Adjisam e la sorella Fatou non si sono certo lasciate intimorire e hanno fatto presente all'incauto "camerata" quanto fosse sbagliato quello che aveva appena detto:</p>
<p class="text-center"><iframe frameborder="0" height="1082" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Ffatoufall.mbengue%2Fvideos%2F4285755494799801%2F&amp;show_text=false&amp;width=552&amp;appId=339697103586390&amp;height=1082" style="border: none; overflow: hidden;" width="552" allowtransparency="true" data-mce-fragment="1"></iframe></p>
<p>Per la titolare del ristorante si sarebbe trattato di un equivoco: <em><span class="cite-text">«I carabinieri non mi hanno ancora contattato, ma quando verranno gli dirò di prendere i video delle telecamere di sorveglianza così si capisce che non è stato detto nulla di male. Siamo pronti a presentare denunce per diffamazione. Siamo persone aperte, accettiamo anche i cani [doppio senso?, ndr]». </span></em></p>
<p>La titolare, comunque, non ha spiegato però come si possa essere aperti tenendo in sala un quadro raffigurante Benito Mussolini.</p></div>
        </div>
    </div>
    <div id="edbtn-cntnr" data-author="ginettaccio" data-postid="c105b609-a7c8-486e-b882-7df69af2fef1"></div>
    <div class="row">

<div id="usr-data">
    <div class="circled-img-cntnr-85">
        <a href="/profilo-utente/ginettaccio" class="ll"><img data-alt="Gino Tarocci" data-title="Gino Tarocci" class="pop-um" data-src="//i1.informazione.it/userpics/v-636073782039007108/ginettaccio.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-uname="ginettaccio"></a>
    </div>
    <div id="friend-cntnr" data-wouldbefriendname="ginettaccio" data-wouldbefriendpicturesource="//i1.informazione.it/userpics/v-636073782039007108/ginettaccio.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-wouldbefrienddisplayname="Gino Tarocci"></div>
    <div class="author">
        Autore
        <a href="/profilo-utente/ginettaccio" class="user-link"><span>Gino Tarocci</span></a>
    </div>
    <div>Categoria <a href="/cronaca"><span>Cronaca</span></a></div>
<div>
    <a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Gino Tarocci via mail" data-user="ginettaccio"></a>
</div>
</div>

    </div>
        <div class="row ad-wr" >
            <div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-YELLOW -->
<ins class="adsbygoogle"
     style="display:block;min-width:300px;width:100%;margin-top:20px;text-align:center;margin-left:-15px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="6476970610"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


            </div>
        </div>
</article>

                
            </div>
            <div class="row" id="btm-section" data-articleId="c105b609-a7c8-486e-b882-7df69af2fef1" data-removeads="False">
                <div style="width:100%;text-align:center"><img style="margin:0 auto" src="/img/hourglass.gif" alt="Attendere..." /></div>
                
            </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="3361297841"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </main>
    </div>
    <aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">

<div class="row">
    <div id="current-date" class="s-text">
        <div class="col-md-12">
            <h5><strong></strong></h5>
        </div>
    </div>
</div>

<!-- FAI-R-600x300 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="9570037813"
     data-ad-format="vertical"
     data-full-width-responsive="true"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

            <div class="row"><hr></div>
        
<div class="row" id="social-btns">
    <div class="col-md-12">    
        <div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
        <p></p>
        <div class="row text-center">
            <div class="col-xs-4 text-right pdng-r-z">
                <a href="https://www.twitter.com/fainfocronaca" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfocronaca)" data-alt="Segui Fai Informazione su Twitter (@fainfocronaca)" data-src="/img/twitter50.png"></a>
            </div>
            <div class="col-xs-4">
                <a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
            </div>
            <div class="col-xs-4 text-left pdng-l-z">
                <a href="/rss/list.xml?t=1&amp;s=2fd8b385-96ab-4553-ae42-c60910d81f90&amp;sn=Cronaca" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Cronaca" data-alt="RSS - Le ultime inserite in Cronaca" data-src="/img/rss1.png"></a>
            </div>
        </div>       
    </div>
</div>

            <div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
    <header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/AF7380B8-EC83-45C7-8DD1-421E318507CE/Brexit-la-nuova-scadenza-fissata-al-22-maggio-ma-solo-se-la-Camera-dei-Comuni-approvera-l-accordo-della-May" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/fimg/2019/03/d85d5a13-e2fd-40fd-8c06-f9b740f08b08.jpg" class="img-responsive center-block" data-alt="Brexit, la nuova scadenza fissata al 22 maggio ma solo se la Camera dei Comuni approver&#224; l&#39;accordo della May" data-title="Brexit, la nuova scadenza fissata al 22 maggio ma solo se la Camera dei Comuni approver&#224; l&#39;accordo della May" data-altsrc="//i3.informazione.it/userpics/v-635996908320774928/antonio_gui.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/AF7380B8-EC83-45C7-8DD1-421E318507CE/Brexit-la-nuova-scadenza-fissata-al-22-maggio-ma-solo-se-la-Camera-dei-Comuni-approvera-l-accordo-della-May" rel="nofollow">Brexit, la nuova scadenza fissata al 22 maggio ma solo se la Camera dei Comuni approver&#224; l&#39;accordo della May</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/antonio_gui" class="user-link" title="Brexit, la nuova scadenza fissata al 22 maggio ma solo se la Camera dei Comuni approver&#224; l&#39;accordo della May">Antonio Gui,</a></strong> 
                    <time datetime="2019-03-22T18:25:38+01:00">22 marzo 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/51099C1B-4297-4410-9237-F930A4F7E7F5/Al-Tgr-Emilia-Romagna-Camerata-Benito-Mussolini-Presente" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/fimg/2019/04/f5334bd7-d3dc-436d-9090-a61296bb90cf.jpg" class="img-responsive center-block" data-alt="Al Tgr Emilia Romagna: Camerata Benito Mussolini: Presente!" data-title="Al Tgr Emilia Romagna: Camerata Benito Mussolini: Presente!" data-altsrc="//i4.informazione.it/userpics/v-636000622892179880/piazzaxx.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/51099C1B-4297-4410-9237-F930A4F7E7F5/Al-Tgr-Emilia-Romagna-Camerata-Benito-Mussolini-Presente" rel="nofollow">Al Tgr Emilia Romagna: &quot;Camerata Benito Mussolini: Presente!&quot;</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/piazzaxx" class="user-link" title="Al Tgr Emilia Romagna: Camerata Benito Mussolini: Presente!">Giuseppe Ballerini,</a></strong> 
                    <time datetime="2019-04-29T19:09:12+02:00">29 aprile 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/FEF2013E-82D9-4F42-9E52-3EE12EF3C6B8/Sassari-omofobia-in-centro-Basta-baci-o-vi-taglio-la-gola" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/fimg/2019/09/50e4cca8-5b4a-4a1f-b77c-565bd6e6dfc7.jpg" class="img-responsive center-block" data-alt="Sassari omofobia in centro: Basta baci o vi taglio la gola" data-title="Sassari omofobia in centro: Basta baci o vi taglio la gola" data-altsrc="//i1.informazione.it/userpics/v-635646067911776811/andrewsblog.png?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/FEF2013E-82D9-4F42-9E52-3EE12EF3C6B8/Sassari-omofobia-in-centro-Basta-baci-o-vi-taglio-la-gola" rel="nofollow">Sassari omofobia in centro: &quot;Basta baci o vi taglio la gola&quot;</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/andrewsblog" class="user-link" title="Sassari omofobia in centro: Basta baci o vi taglio la gola">Andrea Sanna,</a></strong> 
                    <time datetime="2019-09-30T14:21:47+02:00">30 settembre 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/050C0F40-6EF9-414F-A831-5554FE1C03BD/Pubblicato-dalla-Camera-il-documento-della-denuncia-da-cui-ha-preso-il-via-l-impeachment-nei-confronti-di-Trump" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/fimg/2019/09/80debbbe-8804-47ea-a2c5-994ef70f9929.jpg" class="img-responsive center-block" data-alt="Pubblicato dalla Camera il documento della denuncia da cui ha preso il via l&#39;impeachment nei confronti di Trump" data-title="Pubblicato dalla Camera il documento della denuncia da cui ha preso il via l&#39;impeachment nei confronti di Trump" data-altsrc="//i3.informazione.it/userpics/v-635996912420768170/marco_cantone.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/050C0F40-6EF9-414F-A831-5554FE1C03BD/Pubblicato-dalla-Camera-il-documento-della-denuncia-da-cui-ha-preso-il-via-l-impeachment-nei-confronti-di-Trump" rel="nofollow">Pubblicato dalla Camera il documento della denuncia da cui ha preso il via l&#39;impeachment nei confronti di Trump</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/marco_cantone" class="user-link" title="Pubblicato dalla Camera il documento della denuncia da cui ha preso il via l&#39;impeachment nei confronti di Trump">Marco Cantone,</a></strong> 
                    <time datetime="2019-09-26T21:17:25+02:00">26 settembre 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/382D0AA0-99DC-4770-867E-334D1F464974/Ecco-perche-la-destra-di-Salo-ha-bocciato-la-revoca-della-cittadinanza-onoraria-a-Mussolini" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/fimg/2020/02/adc77aa1-f41d-467e-8a43-08eb41d068d9.jpg" class="img-responsive center-block" data-alt="Ecco perch&#233; la destra di Sal&#242; ha bocciato la revoca della cittadinanza onoraria a Mussolini" data-title="Ecco perch&#233; la destra di Sal&#242; ha bocciato la revoca della cittadinanza onoraria a Mussolini" data-altsrc="//i3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/382D0AA0-99DC-4770-867E-334D1F464974/Ecco-perche-la-destra-di-Salo-ha-bocciato-la-revoca-della-cittadinanza-onoraria-a-Mussolini" rel="nofollow">Ecco perch&#233; la destra di Sal&#242; ha bocciato la revoca della cittadinanza onoraria a Mussolini</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/maurino" class="user-link" title="Ecco perch&#233; la destra di Sal&#242; ha bocciato la revoca della cittadinanza onoraria a Mussolini">Rino Mauri,</a></strong> 
                    <time datetime="2020-02-14T17:44:28+01:00">14 febbraio 2020</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/0A4140AB-53CA-4771-8A6A-DCDF29237696/La-fase-2-e-iniziata-ma-l-Italia-non-e-ancora-pronta-per-affrontarla" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/fimg/2020/05/14325ec6-7c4f-4b59-b02e-933652eca6e2.jpg" class="img-responsive center-block" data-alt="La fase 2 &#232; iniziata ma l&#39;Italia non &#232; ancora pronta per affrontarla" data-title="La fase 2 &#232; iniziata ma l&#39;Italia non &#232; ancora pronta per affrontarla" data-altsrc="//i3.informazione.it/userpics/v-635476803889837500/egidio.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/0A4140AB-53CA-4771-8A6A-DCDF29237696/La-fase-2-e-iniziata-ma-l-Italia-non-e-ancora-pronta-per-affrontarla" rel="nofollow">La fase 2 &#232; iniziata ma l&#39;Italia non &#232; ancora pronta per affrontarla</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/egidio" class="user-link" title="La fase 2 &#232; iniziata ma l&#39;Italia non &#232; ancora pronta per affrontarla">Egidio Marinozzi,</a></strong> 
                    <time datetime="2020-05-04T13:06:02+02:00">4 maggio 2020</time>
                </div>
            </div>
        </article>
</section>                     <div class="row" style="margin:-10px auto 10px auto"><hr></div>
            <div class="row" style="margin: 20px auto 33px auto">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="2046771019"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>



            </div>
        <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
    <div class="col-md-12">
        <div id="widget-promo">
            <div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
            <p></p>
            <div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
                <span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
                <hr style="margin: 15px 1px 5px 1px;">
                <span class="text">
                    Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
                    <a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
                </span>
            </div>
        </div>
    </div>
</div>
        <div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
        <div class="text-left" id="job-prm-cntnr">
            <strong class="sm-title-r">offerte di lavoro</strong>
            <div class="alert" id="job-prm">
                <a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
                    <i class="fa fa-users fa-5x"></i>
                    <span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
                </a>
            </div>
        </div>
    </aside>

</div>
<div id="makefriend-dlg-cntnr"></div>
        <div class="row div-footer-news">
        </div>
    </div>
<footer class="container">
    <div class="row col-md-12">
        <div class="text-gray col-md-4">
            <p><a href="/about.aspx">Che cos'è fai informazione</a></p>
            <p><a href="/help.aspx">Come usare fai informazione</a></p>
            <p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><a href="/contacts.aspx">Come contattarci</a></p>
            <p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
            <p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><strong>Pubblicato da Informazione.it srl</strong></p>
            <p>P.I./C.F. 01982050500</p>
            <p><a href="/privacy">Tutela della privacy</a></p>
        </div>
    </div>
</footer>
    <a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>

    <div id="login-dlg-cntnr"></div>
    <div id="publ-dlg-cntnr"></div>
    <div id="user-contact-plchol"></div>
    <div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>

        <script>
            var m_pla = true;
            var m_cpub = "ca-pub-6385589782863379";
            var m_wrkrsLayout = '/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1';
            var m_layoutPage = '/bundles/scripts/_LayoutPage?v=ALDKs6H8Z72lIR-upCT3qLX-EJzU9DmHvIPfdOFIH3w1';
        </script>
    <script type="text/javascript">"use strict";function gs(n,t,i,r){var u=document.createElement("script"),f=document.getElementsByTagName("script"),e=f[f.length-1];u.defer=t||1;u.async=i||0;u.src=n;typeof r!="undefined"&&(u.id=r);e.parentNode.insertBefore(u,e.nextSibling)}function pageLevelAds(){var n=document.createElement("script");n.src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";n.async=1;n.setAttribute("data-ad-client",m_cpub);document.querySelector("head").appendChild(n)}function atOnload(){initAnalytics();m_pla?pageLevelAds():gs("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js");gs("https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js",1,0);gs("https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js");gs("https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver");gs("https://www.informazione.it/views/cmp/js/jquery.cookie.js");gs(m_wrkrsLayout);setTimeout(function(){gs("https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js");gs("https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js");gs(m_layoutPage);typeof loadScripts=="function"&&loadScripts()},0);gs("https://assets.tumblr.com/share-button.js",1,1,"tumblr-js")}(function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;n.initAnalytics=function(){f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)}})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-3143607-3");ga("send","pageview");window.addEventListener?window.addEventListener("load",atOnload,!1):window.attachEvent?window.attachEvent("onload",atOnload):window.onload=atOnload;</script>
    
    <script>
        function loadScripts() {
            gs('https://www.google.com/recaptcha/api.js?hl=it&render=explicit&onload=rcCallback');
            gs('/bundles/scripts/ImageLazyLoad?v=jLv80m1HJI1_UQe478KwlJ_oAR-iZzJOgPQDj8FbjBc1');
            gs('/bundles/artdetail?v=e523iDxleqnbn4clXL7Xar2tO830YQDiHNAgra-anyI1');
        }
        </script>
    <script>{ lang: 'it' }</script>

    <script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=qUcLguM45N7dSCuwkQ_GAt57ZWZUfhxsIqUN1beiNjE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=l1s_BKOLyL9mTloGWKC7O1czM4uy83tfsZf5CKCeueA1');
        
    loadCSS('/bundles/styles/views/articledetail?v=a9iha2jzauUkXiURiz-pjGOFm_QPtvUVbn2oC6arz7U1');

    </script>
    <div id="recent-activities-dlg" class="modal fade"></div>
 
</body>
</html>
