<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<title>Apre la Biennale delle Ville Venete, la grande arte a Venezia</title> <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
<meta name="y_key" content="e2522fe03555b77b" />
<meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
<meta name="description" content="Apre la Biennale delle Ville Venete, la grande arte a Venezia A Venezia prende il via la Biennale delle Ville Venete, la grande arte ricca di ospiti…" />
<meta name="keywords" content="apre,biennale,ville,venete,arte,venezia,prende,ricca,ospiti,eventi,imperdibili,format,innovativo,ottenuto,subito,edizione,successo,rassegna,contemporanea…" />
<meta name="robots" content="index,follow" />
<meta name="REVISIT-AFTER" content="1 days" />
<link rel="preload" href="/fonts/glyphicons-halflings-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preconnect" href="https://tpc.googlesyndication.com" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://partner.googleadservices.com" />
<link rel="preconnect" href="https://googleads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://assets.tumblr.com" />
<link rel="preconnect" href="https://maxcdn.bootstrapcdn.com" />
<link rel="preconnect" href="https://ajax.aspnetcdn.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://connect.facebook.net" />
<script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"https://p4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
<link rel="canonical" href="https://fai.informazione.it/9AC8E4DB-150C-4F8E-AF1A-96E516F2C6D0/Apre-la-Biennale-delle-Ville-Venete-la-grande-arte-a-Venezia" />
<link rel="amphtml" href="https://fai.informazione.it/9AC8E4DB-150C-4F8E-AF1A-96E516F2C6D0/amp/Apre-la-Biennale-delle-Ville-Venete-la-grande-arte-a-Venezia">
<meta property="og:image" content="https://p8.informazione.it/fimg/2021/05/13616e2e-074f-4b19-bd29-2d6727397c2e.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Apre la Biennale delle Ville Venete, la grande arte a Venezia" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/9AC8E4DB-150C-4F8E-AF1A-96E516F2C6D0/Apre-la-Biennale-delle-Ville-Venete-la-grande-arte-a-Venezia" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="A Venezia prende il via la Biennale delle Ville Venete, la grande arte ricca di ospiti ed eventi imperdibili. La Biennale delle Ville Venete &#232; un format innovativo che ha ottenuto subito dalla prima edizione un grande successo, una rassegna di arte contemporanea &#39;diffusa&#39; in location di grande…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2021-05-24T21:24">
<meta property="article:section" content="Cultura e Spettacolo">
<meta name="twitter:url" content="https://fai.informazione.it/9AC8E4DB-150C-4F8E-AF1A-96E516F2C6D0/Apre-la-Biennale-delle-Ville-Venete-la-grande-arte-a-Venezia" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Apre la Biennale delle Ville Venete, la grande arte a Venezia" />
<meta name="twitter:description" content="A Venezia prende il via la Biennale delle Ville Venete, la grande arte ricca di ospiti ed eventi imperdibili. La Biennale delle Ville Venete è un format innovativo che ha ottenuto subito dalla prima…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://p8.informazione.it/fimg/2021/05/13616e2e-074f-4b19-bd29-2d6727397c2e.jpg" />
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection":"Cultura e Spettacolo",
        "keywords":"apre,biennale,ville,venete,arte,venezia,prende,ricca,ospiti,eventi,imperdibili,format,innovativo,ottenuto,subito,edizione,successo,rassegna,contemporanea…",
        "headline":"Apre la Biennale delle Ville Venete, la grande arte a Venezia",
        "description": "A Venezia prende il via la Biennale delle Ville Venete, la grande arte ricca di ospiti ed eventi imperdibili. La Biennale delle Ville Venete è un format innovativo che ha ottenuto subito dalla prima edizione un grande successo, una rassegna di arte contemporanea diffusa in location di grande fascino e valore architettonico. Siamo alla quarta edizione dell'evento ideato da Massimo Tegon, curatore…",
        "datePublished":"2021-05-24T21:24:17+02:00",
        "dateModified":"2021-05-24T21:24:17+02:00",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://fai.informazione.it/9AC8E4DB-150C-4F8E-AF1A-96E516F2C6D0/Apre-la-Biennale-delle-Ville-Venete-la-grande-arte-a-Venezia"
        },
            "image":"https://p8.informazione.it/fimg/2021/05/13616e2e-074f-4b19-bd29-2d6727397c2e.jpg",
        "publisher":{
        "@type": "Organization",
        "name":"Fai Informazione - Social News",
        "url":"https://fai.informazione.it",
        "sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],
        "logo":{
        "@type":"ImageObject",
        "url":"https://p4.informazione.it/img/fainformazione.png"
        }
        },
        "author": {
        "@type":"Person",
        "name": "Melinda Miceli"
        }
        }
    </script>
<style>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</style>
<style>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</style>
<style>html,body{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:14px;}#current-date{margin-top:0;}#descr-cntnr{display:block;font-family:gadocharegular;font-size:18px;line-height:23px;}#btn-row{display:table;text-align:center;margin-bottom:15px;min-height:35px;}time{margin-right:5px;}article .xl-title{font-size:35px;}article .articleBody{display:inline;line-height:26px;text-align:left;}article .articleBody p{margin-bottom:25px;}article .articleBody p:first-child{display:inline;}article .articleBody p:nth-child(2){margin-top:25px;}article .articleBody .cite-text{font-family:Georgia;display:block;padding:10px 20px;font-size:16px;}article .articleBody .note-text{font-family:Georgia;font-size:13px;line-height:15px;}article.ownimg figure{max-height:650px;overflow:hidden;}article.ownimg figure img{max-width:100%;}article.ownimg #btn-row{padding-right:0;margin-top:25px;margin-bottom:30px;}article.ownimg #soc-row{margin-top:20px;}#social-btns{min-width:307px;}#social-btns img{width:auto;box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);border-radius:10px;}.main-news{box-shadow:none;}.page-header{padding-left:15px;}@media(max-width:690px){#btn-row{min-width:280px;margin-left:auto;margin-right:auto;}}@media(max-width:360px){#btn-row{width:unset;}article.ownimg #btn-row{text-align:left;}article.ownimg #btn-row .btn-v-cntnr{width:175px;}}@media(max-width:991px){article.ownimg #btn-row{margin-bottom:0;}article.ownimg #soc-row{margin-top:0;margin-bottom:20px;}}@media(min-width:992px){article.ownimg #soc-row{width:305px;padding-right:0;text-align:right;}}@media(min-width:992px) and (max-width:1006px){article.ownimg #soc-row{margin-left:-15px;}}#usr-data{padding-top:25px;padding-left:20px;font-size:16px;line-height:20px;text-align:left;clear:both;}#usr-data .author{margin-top:-10px;}#usr-data .img-cntnr{max-width:102px;margin-right:20px;}#usr-data .img-cntnr img{margin-right:10px;box-shadow:2px 4px 8px rgba(12,13,14,.5);border-collapse:separate;}#usr-data a{font-weight:bold;}.circled-img-cntnr-85{border-radius:50%;width:85px;height:85px;display:block;overflow:hidden;float:left;box-shadow:2px 4px 6px rgba(12,13,14,.5);margin-right:15px;margin-top:13px;min-width:80px;}.circled-img-cntnr-85 img{width:86px !important;height:86px;margin-left:-1px;margin-top:-1px;}#friend-cntnr{height:40px;width:40px;display:inline-block;}@media(max-width:399px){#usr-data .img-cntnr{max-width:60px;}}#side-ad-det{height:600px;}.row.div-title{height:65.375px;}@media(max-width:767px){.row.div-title{height:129.375px;}}h1.main-news-title.xl-title{min-height:40px;}@media(max-width:767px){#navbar-search-header.som{height:175px;}#p-h.som{height:140px;}#title-cntnr.som{height:55px;}header.page-header.som{height:128px;}}#rel-post-cntnr{display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;-webkit-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;text-align:left;}#rel-post-cntnr header{width:100%;vertical-align:middle;line-height:30px;height:30px;padding-left:10px;margin-left:-10px !important;margin-bottom:5px !important;}#rel-post-cntnr .r-post{padding:0;margin-bottom:30px;width:350px;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;}@media(min-width:992px){#rel-post-cntnr .r-post{width:100%;max-width:350px;}}#rel-post-cntnr .r-post .r-img-cntnr{-webkit-box-flex:0;-ms-flex:0 0 30%;-webkit-flex:0 0 35%;flex:0 0 35%;float:left;padding-right:5px;margin-right:5px;max-height:70px;overflow:hidden;border-right:1px solid #ccc;}#rel-post-cntnr .r-post .r-content h6{color:#333;font-size:13px;font-family:gadocharegular;margin:0;-webkit-box-flex:1;-ms-flex:1 0 70%;-webkit-flex:1 0 65%;flex:1 0 65%;}#rel-post-cntnr .r-post .r-content h6 a{color:#666;}#rel-post-cntnr .r-post .r-content .usr-name{font-family:gadocharegular;font-style:italic;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-ms-flex-flow:wrap;-webkit-flex-flow:wrap;flex-flow:wrap;line-height:12px;margin-top:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong{margin-right:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong a{color:#aaa !important;font-size:12px;}#rel-post-cntnr .r-post .r-content .usr-name time{font-size:12px;margin-top:1px;color:#aaa;}@media(min-width:768px) and (max-width:991px){.r-post{width:48%;}}@media screen and (max-width:767px){#rel-post-cntnr .r-post{width:100%;}#rel-post-cntnr .r-post .r-img-cntnr{max-height:none;}}[style*="--aspect-ratio"]>:first-child{width:100%;}[style*="--aspect-ratio"]>img{height:auto;}@supports (--custom: property){[style*="--aspect-ratio"]{position:relative;}[style*="--aspect-ratio"]::before{content:"";display:block;padding-bottom:calc(100% /(var(--aspect-ratio)));}[style*="--aspect-ratio"]> :first-child{position:absolute;top:0;left:0;height:100%;}}</style>
<!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
<div id="wrap">
<div id="menu">
<div id="site-selection-header" class="navbar-header">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
<button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
<span class="glyphicon glyphicon-align-justify"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="site-selection">
<ul class="nav nav-pills navbar-nav navbar-inner">
<li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
<li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
<li class="active"><a href="/" title="Social News">Social News</a></li>
<li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
</ul>
</div>
<nav id="navbar-search-header" class="navbar navbar-default">
<div class="navbar-header" style="min-height:80px">
<button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
<span class="glyphicon glyphicon-search"></span>
</button>
<a href="/" class="pull-left"><img id="logo" alt="Fai Informazione - Social News" src="https://p8.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
<div id="serviceType">
Social News
</div>
</div>
<div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get"> <div class="right-inner-addon">
<input type="text" name="qry" class="form-control" placeholder="Cerca" />
<i class="glyphicon glyphicon-search"></i>
<input id="ts" name="ts" type="hidden" value="3" />
 </div>
</form> </div>
<div id="navbar-sections-header" class="navbar-header som">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="navbar-sections">
<ul class="nav navbar-nav navbar-inner">
<li><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
<li><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
<li><a href="/politica" title="Politica"><span>Politica</span></a></li>
<li><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
<li><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
<li><a href="/economia" title="Economia"><span>Economia</span></a></li>
<li class=active><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
<li><a href="/scienza-e-tecnologia" title="Scienza Tecnologia Ambiente"><span>Scienza...</span></a></li>
<li><a href="/salute" title="Salute"><span>Salute</span></a></li>
<li><a href="/sport" title="Sport"><span>Sport</span></a></li>
</ul>
</div>
</nav>
</div>
<div id="p-h" class="container div-header som">
<div id="cmp-cntnr" class="fai"></div>
<div class="row div-title">
<header class="page-header som">
<div class="col-sm-4 btn-group" id="userMenu"></div>
<div class="col-sm-8 som" id="title-cntnr">
<div class="title div-lastnews-title" style="padding-left: 3px">Cultura e Spettacolo</div>
</div>
</header>
</div>
</div>
<script>
    var sbm = {
        Title: 'Apre la Biennale delle Ville Venete, la grande arte a Venezia',
        FullUrl: 'https://fai.informazione.it/9AC8E4DB-150C-4F8E-AF1A-96E516F2C6D0/Apre-la-Biennale-delle-Ville-Venete-la-grande-arte-a-Venezia',
        ShortUrl: '',
        ImageSource: '/fimg/2021/05/13616e2e-074f-4b19-bd29-2d6727397c2e.jpg',
    };
</script>
<div class="container div-main-contents">
<div id="main">
<main class="col-md-8">
<div class="row">
<article class="main-news ownimg" data-live="False">
<header>
<h1 class="main-news-title xl-title">Apre la Biennale delle Ville Venete, la grande arte a Venezia </h1>
</header>
<figure style="--aspect-ratio:1.5">
<img src="https://p8.informazione.it/fimg/2021/05/13616e2e-074f-4b19-bd29-2d6727397c2e.jpg?w=1200&amp;h=800&amp;scale=both" class="center-block" alt="Apre la Biennale delle Ville Venete, la grande arte a Venezia" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
</figure>
<div id="descr-cntnr" class="xl-text text-center">
<div class="row">
<div id="btn-row" data-sb="False" data-id="9ac8e4db-150c-4f8e-af1a-96e516f2c6d0" class="col-md-6 col-sm-12 col-xs-12">
</div>
<div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
</div>
</div>
<div class="text-left">
<strong><time class="time" datetime="2021-05-24T21:24:17+02:00">24/05/2021 - 21:24</time></strong> <div class="articleBody ll ab"><p>
<p>A Venezia prende il via la Biennale delle Ville Venete, la grande arte ricca di ospiti ed eventi imperdibili. La Biennale delle Ville Venete è un format innovativo che ha ottenuto subito dalla prima edizione un grande successo, una rassegna di arte contemporanea "diffusa" in location di grande fascino e valore architettonico. Siamo alla quarta edizione dell'evento ideato da Massimo Tegon, curatore ed organizzatore di grandi eventi, il dott. e prof. Marco Dolfin è il critico della manifestazione.</p>
<p>In rassegna ci sono pittori contemporanei affermati come Silvio Zago, Renzo Gianella, Ludmilla Radchenko. Poi la “Vetrina Sicilia” selezionata dal critico d'arte dell'Enciclopedia d'arte italiana Melinda Miceli che prevede i seguenti Artisti già segnalati rinomati da premi e concorsi: Armando Nigro, Mimmo Allegra, Luigi Messina, Vincenzo Presenti e il defunto maestro dell'astrattismo siciliano, Pasquale Viscuso.</p>
<p>Infine come sempre, spazio ad una giovane promessa, quest'anno è il turno di Giulia Keci, pittrice 17enne di grande talento.<div class="ad-wr"><ins class="adsbygoogle" style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-top:25px;margin-bottom:20px;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6385589782863379" data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script></div></p>
<p>Una mostra in location prestigiose per esporre le proprie opere nella città d’arte per eccellenza, Venezia. La Biennale durerà 100 giorni e sarà dislocata in 7 appuntamenti nei quali gli artisti e le opere saranno ammirati da collezionisti ed esperti d'arte, anche attraverso eventi e cene di gala.</p>
<p>Nel mese di luglio al Relais Monaco dei Benetton, è prevista la presentazione del rinomato saggio storico simbolico “Templaris Compendium” della nota scrittrice e critico d'arte Melinda Miceli che sarà ospite di Tegon.</p>
<p>Continua dunque la tradizione, che quest’anno comprende 7 appuntamenti.</p>
<p>Giovedì 10 giugno Villa Tacchi</p>
<p>Giovedì 24 giugno Villa Condulmer</p>
<p>Giovedi 8 luglio Villa Ducale</p>
<p>Giovedì 22 luglio Relais Monaco</p>
<p>Giovedi 5 agosto Villa Ducale</p>
<p>Giovedì 26 agosto Relais Monaco</p>
<p>Giovedi 16 settembre Villa Tacchi</p>
<p>
<p>Delle ville, ville alcune d'ispirazione palladiana, ricordiamo un aneddoto storico sulla figura di Giuseppe Verdi collegata a Villa Condulmer. Quando la ‘Traviata’ andò in scena per la prima volta al Teatro La Fenice di Venezia, il 6 marzo 1853, fu fischiata dal pubblico, forse a causa di interpreti carenti o del soggetto, allora considerato scabroso. Verdi deluso per il fiasco, si ritirò nella splendida villa Condulmer di proprietà del suo amico Giovanni Battista Tornielli. Oggi la villa è un albergo di lusso dove nel salone principale c'è ancora il pianoforte che Verdi suonò durane il suo soggiorno.</p>
<p>Dalla mostra sarà tratto un catalogo on line e l'attestato di partecipazione.</p>
<p>Dott.ssa Melinda Miceli critico e storico d'arte</p></div>
</div>
</div>
<div id="edbtn-cntnr" data-author="melindamiceli" data-postid="9ac8e4db-150c-4f8e-af1a-96e516f2c6d0"></div>
<div class="row">
<div id="usr-data">
<div class="circled-img-cntnr-85">
<a href="/profilo-utente/melindamiceli" class="ll"><img data-alt="Melinda Miceli" data-title="Melinda Miceli" class="pop-um" data-src="https://p6.informazione.it/userpics/v-637373570889597053/melindamiceli.jpeg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-uname="melindamiceli"></a>
</div>
<div id="friend-cntnr" data-wouldbefriendname="melindamiceli" data-wouldbefriendpicturesource="https://p6.informazione.it/userpics/v-637373570889597053/melindamiceli.jpeg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-wouldbefrienddisplayname="Melinda Miceli"></div>
<div class="author">
Autore
<a href="/profilo-utente/melindamiceli" class="user-link"><span>Melinda Miceli</span></a>
</div>
<div>Categoria <a href="/cultura-e-spettacolo"><span>Cultura e Spettacolo</span></a></div>
<div>
<a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Melinda Miceli via mail" data-user="melindamiceli"></a>
<a href="" class="usr-soc-icon facebook" title="Melinda Miceli su Facebook"></a>
<a href="" class="usr-soc-icon twitter" title="Melinda Miceli su Twitter"></a>
<a href="" class="usr-soc-icon linkedin" title="Melinda Miceli su LinkedIn"></a>
<a href="" class="usr-soc-icon instagram" title="Melinda Miceli su Instagram"></a>
</div>
</div>
</div>
<div class="row ad-wr">
<div>

<ins class="adsbygoogle" style="display:block;min-width:300px;width:100%;margin-top:20px;text-align:center;margin-left:-15px" data-ad-client="ca-pub-6385589782863379" data-ad-slot="6476970610" data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</article>
</div>
<div class="row" id="btm-section" data-articleId="9ac8e4db-150c-4f8e-af1a-96e516f2c6d0" data-removeads="False">
<div style="width:100%;text-align:center"><img style="margin:0 auto" src="/img/hourglass.gif" alt="Attendere..." /></div>
</div>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6385589782863379" data-ad-slot="3361297841"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script> </main>
</div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">
<div class="row">
<div id="current-date" class="s-text">
<div class="col-md-12">
<h5><strong></strong></h5>
</div>
</div>
</div>
<div id="side-ad-det">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6385589782863379" data-ad-slot="9570037813" data-ad-format="vertical" data-full-width-responsive="true"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="row"><hr></div>
<div class="row" id="social-btns">
<div class="col-md-12">
<div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
<p></p>
<div class="row text-center">
<div class="col-xs-4 text-right pdng-r-z">
<a href="https://www.twitter.com/fainfocultura" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfocultura)" data-alt="Segui Fai Informazione su Twitter (@fainfocultura)" data-src="/img/twitter50.png"></a>
</div>
<div class="col-xs-4">
<a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
</div>
<div class="col-xs-4 text-left pdng-l-z">
<a href="/rss/list.xml?t=1&amp;s=1cc52cee-dae9-41a2-a24e-a0283d311e24&amp;sn=Cultura+e+Spettacolo" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Cultura e Spettacolo" data-alt="RSS - Le ultime inserite in Cultura e Spettacolo" data-src="/img/rss1.png"></a>
</div>
</div>
</div>
</div>
<div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
<header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/FB047CF7-F9A9-4853-8BBE-208D81CC4457/Borghi-scrigni-preziosi-d-arte-e-natura" rel="nofollow" class="ll">
<img data-src="https://p4.informazione.it/fimg/2021/05/ca3b891a-223c-495e-abbb-533d0984789d.jpg" class="img-responsive center-block" data-alt="Borghi: scrigni preziosi d’arte e natura" data-title="Borghi: scrigni preziosi d’arte e natura" data-altsrc="https://p2.informazione.it/userpics/v-637025415958564413/teresaaverta.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/FB047CF7-F9A9-4853-8BBE-208D81CC4457/Borghi-scrigni-preziosi-d-arte-e-natura" rel="nofollow">Borghi: scrigni preziosi d’arte e natura</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/teresaaverta" class="user-link" title="Borghi: scrigni preziosi d’arte e natura">AVERTA Teresa ,</a></strong>
<time datetime="2021-05-08T17:03:28+02:00">16 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/23F13430-A69F-4A64-8733-36E0E522D535/Dantebus-una-Casa-Editrice-e-una-Galleria-d-Arte-nate-da-un-social-network-per-artisti" rel="nofollow" class="ll">
<img data-src="https://p5.informazione.it/fimg/2021/05/16bfff1f-682a-433f-a1fb-d9eed6a58b6e.jpg" class="img-responsive center-block" data-alt="Dantebus, una Casa Editrice e una Galleria d’Arte nate da un social network per artisti" data-title="Dantebus, una Casa Editrice e una Galleria d’Arte nate da un social network per artisti" data-altsrc="https://p4.informazione.it/userpics/v-637250658269474329/silviagessati.png?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/23F13430-A69F-4A64-8733-36E0E522D535/Dantebus-una-Casa-Editrice-e-una-Galleria-d-Arte-nate-da-un-social-network-per-artisti" rel="nofollow">Dantebus, una Casa Editrice e una Galleria d’Arte nate da un social network per artisti</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/silviagessati" class="user-link" title="Dantebus, una Casa Editrice e una Galleria d’Arte nate da un social network per artisti">silviagessati,</a></strong>
<time datetime="2021-05-07T15:57:48+02:00">17 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/C052B51B-E57B-4671-BA9A-1108B6B99A0A/Milazzo-ME-Aperte-le-iscrizioni-per-l-asilo-nido-comunale" rel="nofollow" class="ll">
<img data-src="https://p1.informazione.it/fimg/2021/05/def2ba52-ccf5-47e6-a633-b6454e01f5a2.jpg" class="img-responsive center-block" data-alt="Milazzo (ME) - Aperte le iscrizioni per l’asilo nido comunale" data-title="Milazzo (ME) - Aperte le iscrizioni per l’asilo nido comunale" data-altsrc="https://www.gravatar.com/avatar/fa85d571c62ad902b2e74d684b2d6728?s=64&amp;d=monsterid&amp;r=G">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/C052B51B-E57B-4671-BA9A-1108B6B99A0A/Milazzo-ME-Aperte-le-iscrizioni-per-l-asilo-nido-comunale" rel="nofollow">Milazzo (ME) - Aperte le iscrizioni per l’asilo nido comunale</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/foti_rodrigo67" class="user-link" title="Milazzo (ME) - Aperte le iscrizioni per l’asilo nido comunale">Foti Rodrigo,</a></strong>
<time datetime="2021-05-04T11:34:59+02:00">20 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
 <a href="/34F6667C-1318-4C64-B28E-39B71B7C3847/NINFEA-Ad-occhi-aperti-e-l-esordio-in-radio-della-giovane-cantautrice-trentina" rel="nofollow" class="ll">
<img data-src="https://p5.informazione.it/fimg/2021/04/f5a281e3-5414-485a-8134-1923489f71fc.png" class="img-responsive center-block" data-alt="NINFEA, “Ad occhi aperti” &#232; l’esordio in radio della giovane cantautrice trentina" data-title="NINFEA, “Ad occhi aperti” &#232; l’esordio in radio della giovane cantautrice trentina" data-altsrc="https://p8.informazione.it/userpics/v-634960407767228750/laltoparlante.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/34F6667C-1318-4C64-B28E-39B71B7C3847/NINFEA-Ad-occhi-aperti-e-l-esordio-in-radio-della-giovane-cantautrice-trentina" rel="nofollow">NINFEA, “Ad occhi aperti” &#232; l’esordio in radio della giovane cantautrice trentina</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/laltoparlante" class="user-link" title="NINFEA, “Ad occhi aperti” &#232; l’esordio in radio della giovane cantautrice trentina">laltoparlante,</a></strong>
<time datetime="2021-04-27T10:27:25+02:00">27 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/914BA176-DE44-4622-99F2-314A85798ED2/Variante-indiana-isolato-un-caso-anche-nel-Veneto" rel="nofollow" class="ll">
<img data-src="https://p1.informazione.it/fimg/2021/04/9cb2b051-3407-495f-b848-3ff1711370ab.jpg" class="img-responsive center-block" data-alt="Variante indiana, isolato un caso anche nel Veneto" data-title="Variante indiana, isolato un caso anche nel Veneto" data-altsrc="https://p2.informazione.it/userpics/v-637089031688797449/vincenzopetrosino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/914BA176-DE44-4622-99F2-314A85798ED2/Variante-indiana-isolato-un-caso-anche-nel-Veneto" rel="nofollow">Variante indiana, isolato un caso anche nel Veneto</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/vincenzopetrosino" class="user-link" title="Variante indiana, isolato un caso anche nel Veneto">Vincenzo Petrosino,</a></strong>
<time datetime="2021-04-26T15:30:00+02:00">28 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/E3D4188F-633C-4450-92A6-7EBDB4DA892F/25-Aprile-Mattarella-a-sorpresa-in-piazza-Venezia-rende-omaggio-ai-caduti" rel="nofollow" class="ll">
<img data-src="https://p2.informazione.it/fimg/2021/04/ed969d31-ef18-4db8-9e4a-ec451b00bb66.jpg" class="img-responsive center-block" data-alt="25 Aprile: Mattarella a sorpresa in piazza Venezia rende omaggio ai caduti" data-title="25 Aprile: Mattarella a sorpresa in piazza Venezia rende omaggio ai caduti" data-altsrc="https://p5.informazione.it/userpics/v-637193703248302873/ufficiostampapress.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/E3D4188F-633C-4450-92A6-7EBDB4DA892F/25-Aprile-Mattarella-a-sorpresa-in-piazza-Venezia-rende-omaggio-ai-caduti" rel="nofollow">25 Aprile: Mattarella a sorpresa in piazza Venezia rende omaggio ai caduti</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/ufficiostampapress" class="user-link" title="25 Aprile: Mattarella a sorpresa in piazza Venezia rende omaggio ai caduti">Giuseppe Serrone,</a></strong>
<time datetime="2021-04-25T6:36:48+02:00">29 giorni fa</time>
</div>
</div>
</article>
</section> <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" style="margin: 20px auto 33px auto">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6385589782863379" data-ad-slot="2046771019"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
<div class="col-md-12">
<div id="widget-promo">
<div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
<p></p>
<div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
<span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
<hr style="margin: 15px 1px 5px 1px;">
<span class="text">
Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
<a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
</span>
</div>
</div>
</div>
</div>
<div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
<div class="text-left" id="job-prm-cntnr">
<strong class="sm-title-r">offerte di lavoro</strong>
<div class="alert" id="job-prm">
<a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
<i class="fa fa-users fa-5x"></i>
<span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
</a>
</div>
</div>
</aside>
</div>
<div id="makefriend-dlg-cntnr"></div>
<div class="row div-footer-news">
</div>
</div>
<footer class="container">
<div class="row col-md-12">
<div class="text-gray col-md-4">
<p><a href="/about.aspx">Che cos'è fai informazione</a></p>
<p><a href="/help.aspx">Come usare fai informazione</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/contacts.aspx">Come contattarci</a></p>
<p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
<p><a href="/privacy">Tutela della privacy</a></p>
</div>
</div>
</footer>
<a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>
<div id="login-dlg-cntnr"></div>
<div id="publ-dlg-cntnr"></div>
<div id="user-contact-plchol"></div>
<div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
<script>
            var m_pla = true;
            var m_cpub = "ca-pub-6385589782863379";
            var m_wrkrsLayout = '/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1';
            var m_layoutPage = '/bundles/scripts/_LayoutPage?v=TGv1KsB9d4jmeASy-a7lnkt3BSGV4d0-Uq4jze85M4Q1';
        </script>
<script type="text/javascript">"use strict";function gs(n,t,i,r){var u=document.createElement("script"),f=document.getElementsByTagName("script"),e=f[f.length-1];u.defer=t||1;u.async=i||0;u.src=n;typeof r!="undefined"&&(u.id=r);e.parentNode.insertBefore(u,e.nextSibling)}function pageLevelAds(){var n=document.createElement("script");n.src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";n.async=1;n.setAttribute("data-ad-client",m_cpub);document.querySelector("head").appendChild(n)}function activateGoogleAds(){__tcfapi("addEventListener",2,function(n,t){t&&(n.eventStatus==="useractioncomplete"||n.eventStatus==="tcloaded")&&((n.vendor.consents[755]||n.vendor.legitimateInterests[755])&&n.purpose.consents[2]&&n.purpose.legitimateInterests[3]&&(n.purpose.consents[4]||n.purpose.legitimateInterests[4])&&(console.log("ok_"),m_pla?pageLevelAds():gs("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js")),__tcfapi("removeEventListener",2,function(n){n},n.listenerId))})}function atOnload(){gs("/Views/Shared/MobileFirst/js/Quantcast_Choice.es5.min.js",0,1);initAnalytics();gs("https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js",1,0);gs("https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js");gs("https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver");gs("https://www.informazione.it/views/cmp/js/jquery.cookie.js");gs(m_wrkrsLayout);setTimeout(function(){gs("https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js");gs("https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js");gs(m_layoutPage);typeof loadScripts=="function"&&loadScripts()},0);gs("https://assets.tumblr.com/share-button.js",1,1,"tumblr-js")}(function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;n.initAnalytics=function(){f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)}})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-3143607-3");ga("send","pageview");window.addEventListener?window.addEventListener("load",atOnload,!1):window.attachEvent?window.attachEvent("onload",atOnload):window.onload=atOnload;</script>
<script>
        function loadScripts() {
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '921584904845743',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v7.0'
                });
            };

            gs('/bundles/scripts/ImageLazyLoad?v=jLv80m1HJI1_UQe478KwlJ_oAR-iZzJOgPQDj8FbjBc1');
            gs('/bundles/Workers_ArticleDetMaster?v=A-Fd1WGZJ4qxHFPQj_Jv0G_sNw60maZcphkJSxmZQGI1');
            gs('/bundles/ArticleDetailMaster?v=FPHTC47ydGG7n8tzThSAo3JDipYdU9_cE02UERmn2PQ1');
            gs('/bundles/ArticleDetailComments?v=X2AUBYP12kxecMvtB1XBcL4_g-11UhJwsz7Qogf5wkg1');
            gs('/bundles/make_friend_dialog?v=3r7lzb7zcg4sXqsyzBamLyYCsxk14Z7d6jB5LrWBL3o1');
            gs('https://connect.facebook.net/it_IT/sdk.js');
        }
    </script>
<script>{ lang: 'it' }</script>
<script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=qUcLguM45N7dSCuwkQ_GAt57ZWZUfhxsIqUN1beiNjE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=zJrcns0Hta2p5ThELEj7IYn57TOzJep1iuZlRl11gWs1');
        
    loadCSS('/bundles/styles/views/articledetail?v=9H8SD5b3eKA451JhvFYPb5r4utoBuoCywC8QlFij3cQ1');

    </script>
<div id="recent-activities-dlg" class="modal fade"></div>
</body>
</html>
