<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<title>Venezia, Conad premia gli spazzini del mare di Fondali puliti Spazzapnea</title> <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
<meta name="y_key" content="e2522fe03555b77b" />
<meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
<meta name="description" content="Venezia, Conad premia gli spazzini del mare di Fondali puliti Spazzapnea Nuotatori subacquei in apnea che si trasformano in veri e propri spazzini…" />
<meta name="keywords" content="venezia,conad,premia,spazzini,mare,fondali,puliti,spazzapnea" />
<meta name="robots" content="index,follow" />
<meta name="REVISIT-AFTER" content="1 days" />
<link rel="dns-prefetch" href="//exmarketplace.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="preconnect" href="//cdn.exmarketplace.com">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="preload" href="/fonts/glyphicons-halflings-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preconnect" href="https://tpc.googlesyndication.com" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://partner.googleadservices.com" />
<link rel="preconnect" href="https://googleads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://assets.tumblr.com" />
<link rel="preconnect" href="https://maxcdn.bootstrapcdn.com" />
<link rel="preconnect" href="https://ajax.aspnetcdn.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://connect.facebook.net" />
<script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"https://p4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
<link rel="canonical" href="https://fai.informazione.it/88680CD5-6AFC-4CA4-BEF5-375FF8519208/Venezia-Conad-premia-gli-spazzini-del-mare-di-Fondali-puliti-Spazzapnea" />
<link rel="amphtml" href="https://fai.informazione.it/88680CD5-6AFC-4CA4-BEF5-375FF8519208/amp/Venezia-Conad-premia-gli-spazzini-del-mare-di-Fondali-puliti-Spazzapnea">
<meta property="og:image" content="https://p1.informazione.it/fimg/2022/05/327f7c59-5ad4-467a-a5a1-7af822b1ca14.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="795" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Venezia, Conad premia gli &quot;spazzini del mare&quot; di “Fondali puliti Spazzapnea”" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/88680CD5-6AFC-4CA4-BEF5-375FF8519208/Venezia-Conad-premia-gli-spazzini-del-mare-di-Fondali-puliti-Spazzapnea" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="Nuotatori subacquei in apnea che si trasformano in veri e propri “spazzini del mare”, gareggiando tra loro per raccogliere la maggiore quantit&#224; possibile di rifiuti dai fondali. &#200; la manifestazione nazionale “ Fondali puliti Spazzapnea ” che si svolger&#224;  sabato 28 maggio a Venezia  presso l’isola di…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2022-05-26T13:11">
<meta property="article:section" content="Scienza e Tecnologia">
<meta name="twitter:url" content="https://fai.informazione.it/88680CD5-6AFC-4CA4-BEF5-375FF8519208/Venezia-Conad-premia-gli-spazzini-del-mare-di-Fondali-puliti-Spazzapnea" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Venezia, Conad premia gli &quot;spazzini del mare&quot; di “Fondali puliti Spazzapnea”" />
<meta name="twitter:description" content="Nuotatori subacquei in apnea che si trasformano in veri e propri “spazzini del mare”, gareggiando tra loro per raccogliere la maggiore quantità possibile di rifiuti dai fondali. È la manifestazione…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://p1.informazione.it/fimg/2022/05/327f7c59-5ad4-467a-a5a1-7af822b1ca14.jpg" />
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection":"Scienza e Tecnologia",
        "keywords":"venezia,conad,premia,spazzini,mare,fondali,puliti,spazzapnea",
        "headline":"Venezia, Conad premia gli spazzini del mare di “Fondali puliti Spazzapnea”",
        "description": "Nuotatori subacquei in apnea che si trasformano in veri e propri “spazzini del mare”, gareggiando tra loro per raccogliere la maggiore quantità possibile di rifiuti dai fondali. È la manifestazione nazionale “ Fondali puliti Spazzapnea ” che si svolgerà  sabato 28 maggio a Venezia  presso l’isola di Pellestrina e in altre cinque località marine italiane (Genova, Marina di Pisa, Bari, Capri e…",
        "datePublished":"2022-05-26T13:11:46+02:00",
        "dateModified":"2022-05-26T13:11:46+02:00",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://fai.informazione.it/88680CD5-6AFC-4CA4-BEF5-375FF8519208/Venezia-Conad-premia-gli-spazzini-del-mare-di-Fondali-puliti-Spazzapnea"
        },
            "image":"https://p1.informazione.it/fimg/2022/05/327f7c59-5ad4-467a-a5a1-7af822b1ca14.jpg",
        "publisher":{
        "@type": "Organization",
        "name":"Fai Informazione - Social News",
        "url":"https://fai.informazione.it",
        "sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],
        "logo":{
        "@type":"ImageObject",
        "url":"https://p4.informazione.it/img/fainformazione.png"
        }
        },
        "author": {
        "@type":"Person",
        "name": "News Supermercati"
        }
        }
    </script>
<style>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</style>
<style>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</style>
<style>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</style>
<!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<script async src="/Views/Shared/MobileFirst/js/Quantcast_Choice.es5.min.js?v=2"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://cdn.exmarketplace.com/bidder/informazione/informazione.dfp.min.js"></script>
</head>
<body>
<div id="wrap">
<div id="menu">
<div id="site-selection-header" class="navbar-header">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
<button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
<span class="glyphicon glyphicon-align-justify"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="site-selection">
<ul class="nav nav-pills navbar-nav navbar-inner">
<li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
<li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
<li class="active"><a href="/" title="Social News">Social News</a></li>
<li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
</ul>
</div>
<nav id="navbar-search-header" class="navbar navbar-default">
<div class="navbar-header" style="min-height:80px">
<button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
<span class="glyphicon glyphicon-search"></span>
</button>
<a href="/" class="pull-left"><img id="logo" alt="Fai Informazione - Social News" src="https://p8.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
<div id="serviceType">
 Social News
</div>
</div>
<div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get"> <div class="right-inner-addon">
<input type="text" name="qry" class="form-control" placeholder="Cerca" />
<i class="glyphicon glyphicon-search"></i>
<input id="ts" name="ts" type="hidden" value="3" />
</div>
</form> </div>
<div class="gptslot" data-adunitid="0" style="display:none"></div>
<div id="navbar-sections-header" class="navbar-header som">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="navbar-sections">
<ul class="nav navbar-nav navbar-inner">
<li><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
<li><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
<li><a href="/politica" title="Politica"><span>Politica</span></a></li>
<li><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
<li><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
<li><a href="/economia" title="Economia"><span>Economia</span></a></li>
<li><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
<li class=active><a href="/scienza-e-tecnologia" title="Scienza Tecnologia Ambiente"><span>Scienza...</span></a></li>
<li><a href="/salute" title="Salute"><span>Salute</span></a></li>
<li><a href="/sport" title="Sport"><span>Sport</span></a></li>
</ul>
</div>
</nav>
</div>
<div id="p-h" class="container div-header som">
<div id="cmp-cntnr" class="fai"></div>
<div class="row div-title">
<header class="page-header som">
<div class="col-sm-4 btn-group" id="userMenu"></div>
<div class="col-sm-8 som" id="title-cntnr">
<div class="title div-lastnews-title" style="padding-left: 3px">Scienza Tecnologia Ambiente</div>
</div>
</header>
</div>
</div>
<script>
    var sbm = {
        Title: 'Venezia, Conad premia gli &quot;spazzini del mare&quot; di “Fondali puliti Spazzapnea”',
        FullUrl: 'https://fai.informazione.it/88680CD5-6AFC-4CA4-BEF5-375FF8519208/Venezia-Conad-premia-gli-spazzini-del-mare-di-Fondali-puliti-Spazzapnea',
        ShortUrl: '',
        ImageSource: '/fimg/2022/05/327f7c59-5ad4-467a-a5a1-7af822b1ca14.jpg',
    };
</script>
<div class="container div-main-contents">
<div id="main">
<main class="col-md-8">
<div class="row">
<article class="main-news ownimg" data-live="False">
<header>
<h1 class="main-news-title xl-title">Venezia, Conad premia gli &quot;spazzini del mare&quot; di “Fondali puliti Spazzapnea” </h1>
</header>
<figure style="--aspect-ratio:1.509434">
<img src="https://p1.informazione.it/fimg/2022/05/327f7c59-5ad4-467a-a5a1-7af822b1ca14.jpg" class="center-block" alt="Venezia, Conad premia gli spazzini del mare di “Fondali puliti Spazzapnea”" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
</figure>
<div id="descr-cntnr" class="xl-text text-center">
<div class="row">
<div id="btn-row" data-sb="False" data-id="88680cd5-6afc-4ca4-bef5-375ff8519208" class="col-md-6 col-sm-12 col-xs-12">
</div>
<div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
</div>
</div>
<div id="read-time">
Tempo di lettura: 2 min.
</div>
<div class="text-left">
<strong><time class="time" datetime="2022-05-26T13:11:46+02:00">26/05/2022 - 13:11</time></strong> <div class="articleBody ll ab"><p>Nuotatori subacquei in apnea che si trasformano in veri e propri “spazzini del mare”, gareggiando tra loro per raccogliere la maggiore quantità possibile di rifiuti dai fondali. È la manifestazione nazionale “<strong>Fondali puliti Spazzapnea</strong>” che si svolgerà <strong>sabato 28 maggio a Venezia</strong> presso l’isola di Pellestrina e in altre cinque località marine italiane (Genova, Marina di Pisa, Bari, Capri e Palermo). </p><div class="ad-wr"><div class="gptslot h25-30" data-adunitid="1"></div></div>
<p><strong>Commercianti Indipendenti Associati - Conad</strong> sponsorizza la giornata di Venezia coinvolgendo gli esercizi associati alla propria rete vendita, che hanno donato i “sacchi rifornimento” a tutti i partecipanti, con acqua, frutta fresca, barrette energetiche, crostatine, cracker e biscotti. Commercianti Indipendenti Associati ha messo a disposizione i premi per i tre primi classificati: altrettanti buoni spesa — rispettivamente da 100, 50 e 30 euro — utilizzabili in tutti i Conad di Venezia. La premiazione avverrà alla Scuola navale militare Francesco Morosini.</p>
<p>Questi i negozi impegnati: Conad City Lido, Conad City San Polo, Conad City Santa Croce, Conad City Campo Santa Margherita, Conad City Dorsoduro, Conad Spesa Facile Spirito Santo e Conad Spesa Facile Sant’Alvise. </p>
<p><strong>Fondali puliti Spazzapnea è una competizione di immersione subacquea rigorosamente in apnea</strong>: vince chi riesce a raccogliere il maggior quantitativo di materiali inquinanti (da qui il nome Spazzapnea), contribuendo a bonificare i fondali di località italiane di straordinario interesse naturalistico e attrattive turistiche da tutti e da sempre considerate patrimonio universale. </p>
<p><em><span class="cite-text">«La sostenibilità ambientale — dichiara l’amministratore delegato di CIA-Conad,  <strong>Luca Panzavolta</strong> — è uno degli aspetti che più interessano ai nostri clienti, perché il futuro del pianeta passa anche dai comportamenti civici e dalle scelte di consumo di ciascuno di noi. </span></em><em><span class="cite-text">Oltre che su “Fondali puliti Spazzapnea” a Venezia stiamo effettuando massicci investimenti in questa direzione su tutta la rete, come ad esempio gli interventi di riqualificazione energetica dei punti vendita e l’installazione di nuovi impianti fotovoltaici su magazzini e negozi. </span></em><em><span class="cite-text">È un impegno che vogliamo rendicontare: abbiamo avviato un percorso per arrivare alla redazione del bilancio di sostenibilità nell’arco di un paio di anni».</span></em></p></div>
</div>
</div>
<div id="edbtn-cntnr" data-author="emiliogelosi" data-postid="88680cd5-6afc-4ca4-bef5-375ff8519208"></div>
<div class="row">
<div id="usr-data">
<div class="circled-img-cntnr-85">
<a href="/profilo-utente/emiliogelosi" class="ll"><img data-alt="News Supermercati" data-title="News Supermercati" class="pop-um" data-src="https://www.gravatar.com/avatar/3809cbc8ec194017bc6724fc88a155d6?s=102&amp;d=monsterid&amp;r=G" data-uname="emiliogelosi"></a>
</div>
<div id="friend-cntnr" data-wouldbefriendname="emiliogelosi" data-wouldbefriendpicturesource="https://www.gravatar.com/avatar/3809cbc8ec194017bc6724fc88a155d6?s=102&amp;d=monsterid&amp;r=G" data-wouldbefrienddisplayname="News Supermercati"></div>
<div class="author">
Autore
<a href="/profilo-utente/emiliogelosi" class="user-link"><span>News Supermercati</span></a>
</div>
<div>Categoria <a href="/scienza-e-tecnologia"><span>Scienza Tecnologia Ambiente</span></a></div>
<div>
<a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta News Supermercati via mail" data-user="emiliogelosi"></a>
</div>
</div>
</div>
<div class="row ad-wr">
<div class="gptslot" data-adunitid="5"></div>
</div>
</article>
</div>
<div class="row" id="btm-section" data-articleId="88680cd5-6afc-4ca4-bef5-375ff8519208" data-removeads="False">
<div style="width:100%;text-align:center"><img style="margin:0 auto" src="/img/hourglass.gif" alt="Attendere..." /></div>
</div>
</main>
</div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">
<div class="row">
<div id="current-date" class="s-text">
<div class="col-md-12">
<h5><strong></strong></h5>
</div>
</div>
</div>
<div id="side-ad-det">
<div class="gptslot h60-30" data-adunitid="6"></div>
</div>
<div class="row"><hr></div>
<div class="row" id="social-btns">
<div class="col-md-12">
<div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
<p></p>
<div class="row text-center">
<div class="col-xs-4 text-right pdng-r-z">
<a href="https://www.twitter.com/fainfoscienza" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfoscienza)" data-alt="Segui Fai Informazione su Twitter (@fainfoscienza)" data-src="/img/twitter50.png"></a>
</div>
<div class="col-xs-4">
<a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
</div>
<div class="col-xs-4 text-left pdng-l-z">
<a href="/rss/list.xml?t=1&amp;s=ca520101-0eea-486a-b95d-0575058f8ab0&amp;sn=Scienza+e+Tecnologia" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Scienza e Tecnologia" data-alt="RSS - Le ultime inserite in Scienza e Tecnologia" data-src="/img/rss1.png"></a>
</div>
</div>
</div>
</div>
<div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
<header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/3A74A333-B1D1-4FBB-BAA2-38D31AF95310/I-prodotti-tipici-del-Friuli-Venezia-Giulia-in-mostra-a-Sapori-Pro-Loco" rel="nofollow" class="ll">
<img data-src="https://p5.informazione.it/fimg/2022/05/8f511c55-38a2-45a7-b2aa-32575e67eb10.jpg" class="img-responsive center-block" data-alt="I prodotti tipici del Friuli Venezia Giulia in mostra a Sapori Pro Loco" data-title="I prodotti tipici del Friuli Venezia Giulia in mostra a Sapori Pro Loco" data-altsrc="https://p4.informazione.it/userpics/v-634597333829094248/paesitropicali.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/3A74A333-B1D1-4FBB-BAA2-38D31AF95310/I-prodotti-tipici-del-Friuli-Venezia-Giulia-in-mostra-a-Sapori-Pro-Loco" rel="nofollow">I prodotti tipici del Friuli Venezia Giulia in mostra a &quot;Sapori Pro Loco&quot;</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/paesitropicali" class="user-link" title="I prodotti tipici del Friuli Venezia Giulia in mostra a Sapori Pro Loco">Pier Luigi Paolini,</a></strong>
<time datetime="2022-05-20T7:00:27+02:00">6 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/59D21449-800A-4D59-BFFF-EF072799577D/Stella-di-mare-il-nuovo-singolo-di-Iskra-Menarini" rel="nofollow" class="ll">
<img data-src="https://p6.informazione.it/fimg/2022/05/8d056067-d0df-40ad-a461-71ac274910e4.jpg" class="img-responsive center-block" data-alt="Stella di mare, il nuovo singolo di Iskra Menarini" data-title="Stella di mare, il nuovo singolo di Iskra Menarini" data-altsrc="https://p5.informazione.it/userpics/v-637738782614939764/charliepepe.jpeg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/59D21449-800A-4D59-BFFF-EF072799577D/Stella-di-mare-il-nuovo-singolo-di-Iskra-Menarini" rel="nofollow">&quot;Stella di mare&quot;, il nuovo singolo di Iskra Menarini</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/charliepepe" class="user-link" title="Stella di mare, il nuovo singolo di Iskra Menarini">Charlie Pepe,</a></strong>
<time datetime="2022-05-09T0:58:07+02:00">17 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/16D3A76F-6815-4038-9D05-E07C81DFEC15/Ricky-Ramirez-ha-pubblicato-il-nuovo-Ep-intitolato-Catene" rel="nofollow" class="ll">
<img data-src="https://p7.informazione.it/fimg/2022/04/cd37367c-7135-4655-8640-225d397e8072.jpg" class="img-responsive center-block" data-alt="Ricky Ramirez ha pubblicato il nuovo Ep intitolato Catene" data-title="Ricky Ramirez ha pubblicato il nuovo Ep intitolato Catene" data-altsrc="https://www.gravatar.com/avatar/be797aee4daa7a104145a97b47b60bcc?s=64&amp;d=monsterid&amp;r=G">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/16D3A76F-6815-4038-9D05-E07C81DFEC15/Ricky-Ramirez-ha-pubblicato-il-nuovo-Ep-intitolato-Catene" rel="nofollow">Ricky Ramirez ha pubblicato il nuovo Ep intitolato &quot;Catene&quot;</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/rapmatica" class="user-link" title="Ricky Ramirez ha pubblicato il nuovo Ep intitolato Catene">rapmatica,</a></strong>
<time datetime="2022-04-30T16:50:44+02:00">25 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/2CB4A595-2AFA-48FE-9114-58A1AF573DEC/Carlo-in-radio-e-nei-digital-store-con-Il-tuo-sorriso-in-un-cassetto" rel="nofollow" class="ll">
<img data-src="https://p3.informazione.it/fimg/2022/04/aeb6fab2-571c-4413-b20f-edafb8362733.jpg" class="img-responsive center-block" data-alt="Carlo in radio e nei digital store con Il tuo sorriso in un cassetto" data-title="Carlo in radio e nei digital store con Il tuo sorriso in un cassetto" data-altsrc="https://p4.informazione.it/userpics/v-637775684600490101/ondesonorerecords.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/2CB4A595-2AFA-48FE-9114-58A1AF573DEC/Carlo-in-radio-e-nei-digital-store-con-Il-tuo-sorriso-in-un-cassetto" rel="nofollow">Carlo in radio e nei digital store con &quot;Il tuo sorriso in un cassetto&quot;</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/ondesonorerecords" class="user-link" title="Carlo in radio e nei digital store con Il tuo sorriso in un cassetto">Ondesonore Records,</a></strong>
<time datetime="2022-04-30T8:07:57+02:00">26 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/19C89AEC-6D9B-475D-80DB-85EBC75C551C/Pippo-Lombardo-arriva-su-YouTube-il-video-di-Railway-station" rel="nofollow" class="ll">
<img data-src="https://p8.informazione.it/fimg/2022/04/c0565d24-1718-4899-9600-34e9af6bca41.jpg" class="img-responsive center-block" data-alt="Pippo Lombardo: arriva su YouTube il video di Railway station" data-title="Pippo Lombardo: arriva su YouTube il video di Railway station" data-altsrc="https://p5.informazione.it/userpics/v-637738782614939764/charliepepe.jpeg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/19C89AEC-6D9B-475D-80DB-85EBC75C551C/Pippo-Lombardo-arriva-su-YouTube-il-video-di-Railway-station" rel="nofollow">Pippo Lombardo: arriva su YouTube il video di &quot;Railway station&quot;</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/charliepepe" class="user-link" title="Pippo Lombardo: arriva su YouTube il video di Railway station">Charlie Pepe,</a></strong>
<time datetime="2022-04-27T12:51:27+02:00">29 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/7AED67D6-E359-4992-BC78-E9E5362E9FAC/Lezioni-di-MARKETING-ROMAGNOLO-con-Paolo-Cevoli-al-Teatro-Manzoni" rel="nofollow" class="ll">
<img data-src="https://p5.informazione.it/fimg/2022/04/4aa24ea7-b20d-4556-aff1-537132107859.jpg" class="img-responsive center-block" data-alt="Lezioni di MARKETING ROMAGNOLO con Paolo Cevoli al Teatro Manzoni" data-title="Lezioni di MARKETING ROMAGNOLO con Paolo Cevoli al Teatro Manzoni" data-altsrc="https://www.gravatar.com/avatar/eb82445f95d7e7cc3f07ab41c4f2514f?s=64&amp;d=monsterid&amp;r=G">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/7AED67D6-E359-4992-BC78-E9E5362E9FAC/Lezioni-di-MARKETING-ROMAGNOLO-con-Paolo-Cevoli-al-Teatro-Manzoni" rel="nofollow">Lezioni di &quot;MARKETING ROMAGNOLO&quot; con Paolo Cevoli al Teatro Manzoni</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/webmodanettv" class="user-link" title="Lezioni di MARKETING ROMAGNOLO con Paolo Cevoli al Teatro Manzoni">webmodanettv,</a></strong>
<time datetime="2022-04-27T7:00:11+02:00">29 giorni fa</time>
</div>
</div>
</article>
</section> <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
<div class="col-md-12">
<div id="widget-promo">
<div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
<p></p>
<div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
<span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
<hr style="margin: 15px 1px 5px 1px;">
<span class="text">
Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
<a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
</span>
</div>
</div>
</div>
</div>
<div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
<div class="text-left" id="job-prm-cntnr">
<strong class="sm-title-r">offerte di lavoro</strong>
<div class="alert" id="job-prm">
<a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
<i class="fa fa-users fa-5x"></i>
<span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
</a>
</div>
</div>
<div class="gptslot h60-60" data-adunitid="7"></div>
</aside>
</div>
<div id="makefriend-dlg-cntnr"></div>
<div class="row div-footer-news">
</div>
</div>
<footer class="container">
<div class="row col-md-12">
<div class="text-gray col-md-4">
<p><a href="/about.aspx">Che cos'è fai informazione</a></p>
<p><a href="/help.aspx">Come usare fai informazione</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/contacts.aspx">Come contattarci</a></p>
<p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
<p><a href="/privacy">Tutela della privacy</a></p>
</div>
</div>
</footer>
<a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>
<div id="login-dlg-cntnr"></div>
<div id="publ-dlg-cntnr"></div>
<div id="user-contact-plchol"></div>
<div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
<script>
            var m_pla = true;
            var m_wrkrsLayout = '/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1';
            var m_layoutPage = '/bundles/scripts/_LayoutPage?v=rbBv57__JpyucX5AMN7IB2dUkBWgF0AqBKA2Dhtpdfw1';
        </script>
<script type="text/javascript">"use strict";function gs(n,t,i,r){var u=document.createElement("script"),f=document.getElementsByTagName("script"),e=f[f.length-1];u.defer=t||1;u.async=i||0;u.src=n;typeof r!="undefined"&&(u.id=r);e.parentNode.insertBefore(u,e.nextSibling)}function atOnload(){initAnalytics();gs("https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js",1,0);gs("https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js");gs("https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver");gs("https://www.informazione.it/views/cmp/js/jquery.cookie.js");gs(m_wrkrsLayout);setTimeout(function(){gs("https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js");gs("https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js");gs(m_layoutPage);typeof loadScripts=="function"&&loadScripts()},0);gs("https://assets.tumblr.com/share-button.js",1,1,"tumblr-js")}(function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;n.initAnalytics=function(){f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)}})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-3143607-3");ga("send","pageview");window.addEventListener?window.addEventListener("load",atOnload,!1):window.attachEvent?window.attachEvent("onload",atOnload):window.onload=atOnload;</script>
<script>
        function loadScripts() {
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '921584904845743',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v7.0'
                });
            };

            gs('/bundles/scripts/ImageLazyLoad?v=jLv80m1HJI1_UQe478KwlJ_oAR-iZzJOgPQDj8FbjBc1');
            gs('/bundles/Workers_ArticleDetMaster?v=A-Fd1WGZJ4qxHFPQj_Jv0G_sNw60maZcphkJSxmZQGI1');
            gs('/bundles/ArticleDetailMaster?v=dXQmuX5W5iclvsU8IJd1jzH3CvNAgTavvgxFNlGRr0M1');
            gs('/bundles/ArticleDetailComments?v=X2AUBYP12kxecMvtB1XBcL4_g-11UhJwsz7Qogf5wkg1');
            gs('/bundles/make_friend_dialog?v=3r7lzb7zcg4sXqsyzBamLyYCsxk14Z7d6jB5LrWBL3o1');
            gs('https://connect.facebook.net/it_IT/sdk.js');
        }
    </script>
<script>{ lang: 'it' }</script>
<script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=qUcLguM45N7dSCuwkQ_GAt57ZWZUfhxsIqUN1beiNjE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=vLDWfx3p8jPu_vxz5RQtwjDL84ORUxXyAWFMPkgCWTo1');
        
    loadCSS('/bundles/styles/views/articledetail?v=wxavkoUKnQa_gyY1U0ek8hIIOtDR22hE7U_-tZHtmmM1');

    </script>
<div id="recent-activities-dlg" class="modal fade"></div>
</body>
</html>
