<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<title>Il grande manovratore</title> <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
<meta name="y_key" content="e2522fe03555b77b" />
<meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
<meta name="description" content="Il grande manovratore Penso che siamo l’unico popolo al mondo che riesce a ridere di cuore sulle proprie disgrazie, l’ha capito Grillo che ci ha…" />
<meta name="keywords" content="manovratore,penso,l’unico,popolo,riesce,ridere,cuore,proprie,disgrazie,l’ha,capito,grillo,costruito,successo,pubblico,spettacoli,itineranti,organizzato…" />
<meta name="robots" content="index,follow" />
<meta name="REVISIT-AFTER" content="1 days" />
<link rel="preload" href="/fonts/glyphicons-halflings-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preconnect" href="https://tpc.googlesyndication.com" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://partner.googleadservices.com" />
<link rel="preconnect" href="https://googleads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://assets.tumblr.com" />
<link rel="preconnect" href="https://maxcdn.bootstrapcdn.com" />
<link rel="preconnect" href="https://ajax.aspnetcdn.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://connect.facebook.net" />
<script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"https://p4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
<link rel="canonical" href="https://fai.informazione.it/84E963E3-72A6-42AC-B4BF-10E8F4C431CE/Il-grande-manovratore" />
<link rel="amphtml" href="https://fai.informazione.it/84E963E3-72A6-42AC-B4BF-10E8F4C431CE/amp/Il-grande-manovratore">
<meta property="og:image" content="https://p3.informazione.it/fimg/2021/07/b5ff041d-2aee-47da-aadc-86add811787c.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Il grande manovratore" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/84E963E3-72A6-42AC-B4BF-10E8F4C431CE/Il-grande-manovratore" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="Penso che siamo l’unico popolo al mondo che riesce a ridere di cuore sulle proprie disgrazie, l’ha capito Grillo che ci ha costruito sopra il suo pi&#249; grande successo di pubblico con i suoi spettacoli itineranti e ci ha pure organizzato un movimento a livello nazionale che oggi rappresenta la…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2021-07-03T15:02">
<meta property="article:section" content="Politica">
<meta name="twitter:url" content="https://fai.informazione.it/84E963E3-72A6-42AC-B4BF-10E8F4C431CE/Il-grande-manovratore" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Il grande manovratore" />
<meta name="twitter:description" content="Penso che siamo l’unico popolo al mondo che riesce a ridere di cuore sulle proprie disgrazie, l’ha capito Grillo che ci ha costruito sopra il suo più grande successo di pubblico con i suoi spettacoli…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://p3.informazione.it/fimg/2021/07/b5ff041d-2aee-47da-aadc-86add811787c.jpg" />
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection":"Politica",
        "keywords":"manovratore,penso,l’unico,popolo,riesce,ridere,cuore,proprie,disgrazie,l’ha,capito,grillo,costruito,successo,pubblico,spettacoli,itineranti,organizzato…",
        "headline":"Il grande manovratore",
        "description": "Penso che siamo l’unico popolo al mondo che riesce a ridere di cuore sulle proprie disgrazie, l’ha capito Grillo che ci ha costruito sopra il suo più grande successo di pubblico con i suoi spettacoli itineranti e ci ha pure organizzato un movimento a livello nazionale che oggi rappresenta la maggioranza relativa al Parlamento. 
 Però ci passa una bella differenza se si paga il biglietto per…",
        "datePublished":"2021-07-03T15:02:09+02:00",
        "dateModified":"2021-07-03T15:02:09+02:00",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://fai.informazione.it/84E963E3-72A6-42AC-B4BF-10E8F4C431CE/Il-grande-manovratore"
        },
            "image":"https://p3.informazione.it/fimg/2021/07/b5ff041d-2aee-47da-aadc-86add811787c.jpg",
        "publisher":{
        "@type": "Organization",
        "name":"Fai Informazione - Social News",
        "url":"https://fai.informazione.it",
        "sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],
        "logo":{
        "@type":"ImageObject",
        "url":"https://p4.informazione.it/img/fainformazione.png"
        }
        },
        "author": {
        "@type":"Person",
        "name": "Lucia Pomponi"
        }
        }
    </script>
<style>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</style>
<style>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</style>

<style>html,body{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:14px;}#current-date{margin-top:0;}#descr-cntnr{display:block;font-family:gadocharegular;font-size:18px;line-height:23px;}#btn-row{display:table;text-align:center;margin-bottom:15px;min-height:35px;}time{margin-right:5px;}article .xl-title{font-size:35px;}article .articleBody{display:inline;line-height:26px;text-align:left;}article .articleBody p{margin-bottom:25px;}article .articleBody p:first-child{display:inline;}article .articleBody p:nth-child(2){margin-top:25px;}article .articleBody .cite-text{font-family:Georgia;display:block;padding:10px 20px;font-size:16px;}article .articleBody .note-text{font-family:Georgia;font-size:13px;line-height:15px;}article.ownimg figure{max-height:650px;overflow:hidden;}article.ownimg figure img{max-width:100%;}article.ownimg #btn-row{padding-right:0;margin-top:25px;margin-bottom:30px;}article.ownimg #soc-row{margin-top:20px;}#social-btns{min-width:307px;}#social-btns img{width:auto;box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);border-radius:10px;}.main-news{box-shadow:none;}.page-header{padding-left:15px;}@media(max-width:690px){#btn-row{min-width:280px;margin-left:auto;margin-right:auto;}}@media(max-width:360px){#btn-row{width:unset;}article.ownimg #btn-row{text-align:left;}article.ownimg #btn-row .btn-v-cntnr{width:175px;}}@media(max-width:991px){article.ownimg #btn-row{margin-bottom:0;}article.ownimg #soc-row{margin-top:0;margin-bottom:20px;}}@media(min-width:992px){article.ownimg #soc-row{width:305px;padding-right:0;text-align:right;}}@media(min-width:992px) and (max-width:1006px){article.ownimg #soc-row{margin-left:-15px;}}#usr-data{padding-top:25px;padding-left:20px;font-size:16px;line-height:20px;text-align:left;clear:both;}#usr-data .author{margin-top:-10px;}#usr-data .img-cntnr{max-width:102px;margin-right:20px;}#usr-data .img-cntnr img{margin-right:10px;box-shadow:2px 4px 8px rgba(12,13,14,.5);border-collapse:separate;}#usr-data a{font-weight:bold;}.circled-img-cntnr-85{border-radius:50%;width:85px;height:85px;display:block;overflow:hidden;float:left;box-shadow:2px 4px 6px rgba(12,13,14,.5);margin-right:15px;margin-top:13px;min-width:80px;}.circled-img-cntnr-85 img{width:86px !important;height:86px;margin-left:-1px;margin-top:-1px;}#friend-cntnr{height:40px;width:40px;display:inline-block;}@media(max-width:399px){#usr-data .img-cntnr{max-width:60px;}}#side-ad-det{height:600px;}.row.div-title{height:65.375px;}@media(max-width:767px){.row.div-title{height:129.375px;}}h1.main-news-title.xl-title{min-height:40px;}@media(max-width:767px){#navbar-search-header.som{height:175px;}#p-h.som{height:140px;}#title-cntnr.som{height:55px;}header.page-header.som{height:128px;}}#rel-post-cntnr{display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;-webkit-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;text-align:left;}#rel-post-cntnr header{width:100%;vertical-align:middle;line-height:30px;height:30px;padding-left:10px;margin-left:-10px !important;margin-bottom:5px !important;}#rel-post-cntnr .r-post{padding:0;margin-bottom:30px;width:350px;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;}@media(min-width:992px){#rel-post-cntnr .r-post{width:100%;max-width:350px;}}#rel-post-cntnr .r-post .r-img-cntnr{-webkit-box-flex:0;-ms-flex:0 0 30%;-webkit-flex:0 0 35%;flex:0 0 35%;float:left;padding-right:5px;margin-right:5px;max-height:70px;overflow:hidden;border-right:1px solid #ccc;}#rel-post-cntnr .r-post .r-content h6{color:#333;font-size:13px;font-family:gadocharegular;margin:0;-webkit-box-flex:1;-ms-flex:1 0 70%;-webkit-flex:1 0 65%;flex:1 0 65%;}#rel-post-cntnr .r-post .r-content h6 a{color:#666;}#rel-post-cntnr .r-post .r-content .usr-name{font-family:gadocharegular;font-style:italic;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-ms-flex-flow:wrap;-webkit-flex-flow:wrap;flex-flow:wrap;line-height:12px;margin-top:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong{margin-right:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong a{color:#aaa !important;font-size:12px;}#rel-post-cntnr .r-post .r-content .usr-name time{font-size:12px;margin-top:1px;color:#aaa;}@media(min-width:768px) and (max-width:991px){.r-post{width:48%;}}@media screen and (max-width:767px){#rel-post-cntnr .r-post{width:100%;}#rel-post-cntnr .r-post .r-img-cntnr{max-height:none;}}[style*="--aspect-ratio"]>:first-child{width:100%;}[style*="--aspect-ratio"]>img{height:auto;}@supports (--custom: property){[style*="--aspect-ratio"]{position:relative;}[style*="--aspect-ratio"]::before{content:"";display:block;padding-bottom:calc(100% /(var(--aspect-ratio)));}[style*="--aspect-ratio"]> :first-child{position:absolute;top:0;left:0;height:100%;}}</style>
<!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
<div id="wrap">
<div id="menu">
<div id="site-selection-header" class="navbar-header">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
<button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
<span class="glyphicon glyphicon-align-justify"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="site-selection">
<ul class="nav nav-pills navbar-nav navbar-inner">
<li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
<li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
<li class="active"><a href="/" title="Social News">Social News</a></li>
<li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
</ul>
</div>
<nav id="navbar-search-header" class="navbar navbar-default">
<div class="navbar-header" style="min-height:80px">
<button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
<span class="glyphicon glyphicon-search"></span>
</button>
<a href="/" class="pull-left"><img id="logo" alt="Fai Informazione - Social News" src="https://p8.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
<div id="serviceType">
Social News
</div>
</div>
<div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get"> <div class="right-inner-addon">
<input type="text" name="qry" class="form-control" placeholder="Cerca" />
<i class="glyphicon glyphicon-search"></i>
<input id="ts" name="ts" type="hidden" value="3" />
</div>
</form> </div>
<div id="navbar-sections-header" class="navbar-header som">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
 </button>
</div>
<div class="collapse navbar-collapse" id="navbar-sections">
<ul class="nav navbar-nav navbar-inner">
<li><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
<li><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
<li class=active><a href="/politica" title="Politica"><span>Politica</span></a></li>
<li><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
<li><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
<li><a href="/economia" title="Economia"><span>Economia</span></a></li>
<li><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
<li><a href="/scienza-e-tecnologia" title="Scienza Tecnologia Ambiente"><span>Scienza...</span></a></li>
<li><a href="/salute" title="Salute"><span>Salute</span></a></li>
<li><a href="/sport" title="Sport"><span>Sport</span></a></li>
</ul>
</div>
</nav>
</div>
<div id="p-h" class="container div-header som">
<div id="cmp-cntnr" class="fai"></div>
<div class="row div-title">
<header class="page-header som">
<div class="col-sm-4 btn-group" id="userMenu"></div>
<div class="col-sm-8 som" id="title-cntnr">
<div class="title div-lastnews-title" style="padding-left: 3px">Politica</div>
</div>
</header>
</div>
</div>
<script>
    var sbm = {
        Title: 'Il grande manovratore',
        FullUrl: 'https://fai.informazione.it/84E963E3-72A6-42AC-B4BF-10E8F4C431CE/Il-grande-manovratore',
        ShortUrl: '',
        ImageSource: '/fimg/2021/07/b5ff041d-2aee-47da-aadc-86add811787c.jpg',
    };
</script>
<div class="container div-main-contents">
<div id="main">
<main class="col-md-8">
<div class="row">
<article class="main-news ownimg" data-live="False">
<header>
<h1 class="main-news-title xl-title">Il grande manovratore </h1>
</header>
<figure style="--aspect-ratio:1.5">
<img src="https://p3.informazione.it/fimg/2021/07/b5ff041d-2aee-47da-aadc-86add811787c.jpg" class="center-block" alt="Il grande manovratore" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
</figure>
<div id="descr-cntnr" class="xl-text text-center">
<div class="row">
<div id="btn-row" data-sb="False" data-id="84e963e3-72a6-42ac-b4bf-10e8f4c431ce" class="col-md-6 col-sm-12 col-xs-12">
</div>
<div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
</div>
</div>
<div class="text-left">
<strong><time class="time" datetime="2021-07-03T15:02:09+02:00">03/07/2021 - 15:02</time></strong> <div class="articleBody ll ab"><p>Penso che siamo l’unico popolo al mondo che riesce a ridere di cuore sulle proprie disgrazie, l’ha capito Grillo che ci ha costruito sopra il suo più grande successo di pubblico con i suoi spettacoli itineranti e ci ha pure organizzato un movimento a livello nazionale che oggi rappresenta la maggioranza relativa al Parlamento.</p>
<p>Però ci passa una bella differenza se si paga il biglietto per andare a farci quattro risate in un teatro con il comico che va per la maggiore, ma se il comico organizza uno spettacolino ad hoc per i suoi adepti eletti al Parlamento allo scopo di dileggiare un premier che ha svolto con onore i suoi incarichi di governo non è accettabile e dimostra la pochezza di un individuo che parla di democrazia diretta ma la pratica nei modi e nelle occasioni che gli fanno più comodo.</p>
<p>Chiamato da Grillo a guidare due “difficili” coalizioni prima con la Lega e poi con il PD che avevano il primario obiettivo di annientare il Movimento, il premier Conte ha sostenuto con convinzione i principi del movimento traducendoli in provvedimenti concreti. Ha fatto lavorare due governi nati morti per volontà degli “alleati” nonostante una pandemia che ha mietuto più di centomila vite, ha ottenuto fondi europei per evitare il crollo economico del Paese. Il garante, non certo in preda a una visione, gli affidava la revisione dello statuto del Movimento che manifestava la sua debolezza strutturale e l’inadeguatezza dei criteri di selezione degli eletti al Parlamento ma, letta la bozza, lo definiva un individuo privo di visione politica, di capacità manageriali e altre spiacevoli caratteristiche.<div class="ad-wr"><ins class="adsbygoogle" style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-top:25px;margin-bottom:20px;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6385589782863379" data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script></div></p>
<p>Mi chiedo perché Grillo abbia chiesto a Conte di rivedere lo statuto, poteva affidare questo compito ai precedenti redattori che avrebbero fatto tutto secondo le sue “visioni” ed esigenze di “papà” del movimento.</p>
<p>Le “attività” proposte dai Meet Up – amici di Beppe Grillo - erano gite, passeggiate, corsi di lingue, non occasioni di confronto e di lavoro per migliorare se stessi e gli altri ma i soliti punti di aggregazione che servivano come serbatoi di voti al momento delle varie elezioni e far guadagnare qualche euro agli organizzatori di alcune attività. Grillo insieme ai suoi avvocati hanno ideato uno statuto prendendo a modello un sistema che ruota intorno ad un centro: Grillo/sole e tutti pianetini che svolazzano (prima di cadere) e dipendono dalla sua luce e dalle sue” visioni”.</p>
<p>Negli Stati Uniti questi fenomeni di aggregazione sono diffusissimi inoltre non si contano più le sette e le chiese di ogni genere che sorgono intorno ai predicatori di professione che incassano fior di dollari solo parlando per televisione, raccolgono adepti ai quali impongono le regole della comune, la principale delle quali è l’obbedienza incondizionata al fondatore: chi va alla ricerca della libertà e della coscienza del sé non è la via giusta affidarsi a dei manipolatori: dati gli scontri in corso Berlusconi non ha insegnato nulla agli italiani.</p>
<p>Quello che sta accadendo in questo movimento comunque non riguarda solo gli iscritti, coinvolge tutti coloro che non votano da decenni e che stanno valutando se l’ex premier Conte sia una reale possibilità per rimettersi in gioco politicamente. A chi non vota da trent’anni come me non interessano i “movimenti” ma delle comunità dove incominciare a ricostruire concretamente questo Paese distrutto dall’egoismo che è stata la materia prima per elaborare effimeri modelli di successo, illusioni e la perdita di valori essenziali per vivere una vita dignitosa per tutti. Ognuno ha il diritto e il dovere di contribuire con quello che dispone, foss’anche la volontà di capire le reali ragioni delle devianze istituzionali usando il proprio discernimento senza farsi irretire dagli imbonitori della carta stampata e delle televisioni pubbliche e private e dai guru.</p>
<p>Sarebbe opportuno avere a disposizione lo statuto del Movimento, leggerlo e approfondirlo e poter fare la stessa cosa con la bozza elaborata dall’ex premier: sono convinta che a Conte guardano non solo parte dei 5S ma soprattutto gli astensionisti dove troverebbe molti cittadini che hanno avuto l’onestà morale ed intellettuale di rifiutarsi di diventare complici di un sistema mafioso e corrotto e mal sopportano i “padri” fondatori perché sono abituati a pensare con la propria testa e a confrontarsi senza umiliare o offendere l’interlocutore. Questa parte dell'elettorato gli offrirebbe un rapporto "tra adulti" indipendentemente dall'età biologica.</p>
<p>La strategia che sta usando Grillo è ben studiata, nulla è lasciato al caso e questo grazie anche allo statuto in vigore curato nei minimi particolari: firmare è un patto di ferro tra il garante e il sottoscrittore. Il garante ha obbligato Crimi ad indire la votazione di un organo collegiale per la linea politica del movimento dopo aver fatto lavorare per mesi Conte ad uno statuto che ha preso a pretesto per indebolirne il consenso guadagnato con il buon governo offerto in questi due anni. Anche l’ultimo dei compromessi scaturiti dalla mediazione di eri ha una nota stonata: il garante rinuncia alla votazione sulla piattaforma  perché conclude un "accordo" che si concretizza con un’elezione di fatto di un gruppo di 7 membri, i più rappresentativi del movimento, che dovranno analizzare il nuovo statuto elaborato da Conte e apportarvi le dovute modifiche (come da lui richieste) al sol scopo di sottrarre un progetto politico che il premier intendeva utilizzare per suo conto.</p>
<p>Il manovratore usa i 7 membri più rappresentativi come scudo per sottrarsi alle critiche che gli sono piovute a cascata dagli iscritti e dai simpatizzanti del suo movimento: Di Maio &amp; C. devono assumersi la responsabilità di modificare la bozza anche andando contro gli accordi presi lo scorso febbraio prima di accettare un incarico che avrebbe messo in discussione il ruolo del garante.</p>
<p>L'aspetto assurdo della vicenda che nessuno oltre al garante conosce il contenuto della bozza di revisione dello statuto.</p>
<p>Le responsabilità di governo impongono regole precise e un'organizzazione operativa su tutto il territorio che permette scambi di informazioni, idee e progettualità nell'interesse della collettività adottando un codice deontologico e morale serio. </p>
<p>La colpa di Conte è di essere una persona seria e trasparente e di essersi fidato del soggetto sbagliato: ha dalla sua il duro lavoro che ha svolto con tenacia e onestà ma non si è accorto che nel movimento ci sono parecchi "minorenni" che dipendono totalmente dal “papà”.     </p>
<p>Grillo ha sempre avuto gioco facile con i giovani, soprattutto con quelli che si sono trovati seduti in Parlamento grazie non a lui ma ai voti di molta gente che in buona fede speravano in un cambiamento e invece di sentire la responsabilità per quella delega dimostrano riconoscenza al soggetto sbagliato.</p></div>
</div>
</div>
<div id="edbtn-cntnr" data-author="luciapomponi" data-postid="84e963e3-72a6-42ac-b4bf-10e8f4c431ce"></div>
<div class="row">
<div id="usr-data">
<div class="circled-img-cntnr-85">
<a href="/profilo-utente/luciapomponi" class="ll"><img data-alt="Lucia Pomponi" data-title="Lucia Pomponi" class="pop-um" data-src="https://www.gravatar.com/avatar/76c7896a7ebf2a97912e1940c3d23885?s=102&amp;d=monsterid&amp;r=G" data-uname="luciapomponi"></a>
</div>
<div id="friend-cntnr" data-wouldbefriendname="luciapomponi" data-wouldbefriendpicturesource="https://www.gravatar.com/avatar/76c7896a7ebf2a97912e1940c3d23885?s=102&amp;d=monsterid&amp;r=G" data-wouldbefrienddisplayname="Lucia Pomponi"></div>
<div class="author">
Autore
<a href="/profilo-utente/luciapomponi" class="user-link"><span>Lucia Pomponi</span></a>
</div>
<div>Categoria <a href="/politica"><span>Politica</span></a></div>
<div>
<a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Lucia Pomponi via mail" data-user="luciapomponi"></a>
<a href="" class="usr-soc-icon facebook" title="Lucia Pomponi su Facebook"></a>
<a href="" class="usr-soc-icon twitter" title="Lucia Pomponi su Twitter"></a>
<a href="" class="usr-soc-icon linkedin" title="Lucia Pomponi su LinkedIn"></a>
<a href="" class="usr-soc-icon instagram" title="Lucia Pomponi su Instagram"></a>
</div>
</div>
</div>
<div class="row ad-wr">
<div>

<ins class="adsbygoogle" style="display:block;min-width:300px;width:100%;margin-top:20px;text-align:center;margin-left:-15px" data-ad-client="ca-pub-6385589782863379" data-ad-slot="6476970610" data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</article>
</div>
<div class="row" id="btm-section" data-articleId="84e963e3-72a6-42ac-b4bf-10e8f4c431ce" data-removeads="False">
<div style="width:100%;text-align:center"><img style="margin:0 auto" src="/img/hourglass.gif" alt="Attendere..." /></div>
</div>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6385589782863379" data-ad-slot="3361297841"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script> </main>
</div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">
<div class="row">
<div id="current-date" class="s-text">
<div class="col-md-12">
<h5><strong></strong></h5>
</div>
</div>
</div>
<div id="side-ad-det">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6385589782863379" data-ad-slot="9570037813" data-ad-format="vertical" data-full-width-responsive="true"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="row"><hr></div>
<div class="row" id="social-btns">
<div class="col-md-12">
<div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
<p></p>
<div class="row text-center">
<div class="col-xs-4 text-right pdng-r-z">
<a href="https://www.twitter.com/fainfopolitica" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfopolitica)" data-alt="Segui Fai Informazione su Twitter (@fainfopolitica)" data-src="/img/twitter50.png"></a>
</div>
<div class="col-xs-4">
<a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
</div>
<div class="col-xs-4 text-left pdng-l-z">
<a href="/rss/list.xml?t=1&amp;s=9c9b2306-b34f-4bd6-bbf4-005e003088fc&amp;sn=Politica" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Politica" data-alt="RSS - Le ultime inserite in Politica" data-src="/img/rss1.png"></a>
</div>
</div>
</div>
</div>
<div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
<header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/FCEAF777-71D7-41E0-8FF7-6013273952FA/Recensione-HONOR-Band-6-una-smartband-davvero-molto-interessante-con-un-grande-display" rel="nofollow" class="ll">
<img data-src="https://p2.informazione.it/fimg/2021/07/a2a82cd0-1308-42a3-836a-00be4ebc104e.png" class="img-responsive center-block" data-alt="Recensione HONOR Band 6: una smartband davvero molto interessante con un grande display" data-title="Recensione HONOR Band 6: una smartband davvero molto interessante con un grande display" data-altsrc="https://www.gravatar.com/avatar/484ff1a3d1cb321e0083033d498c0767?s=64&amp;d=monsterid&amp;r=G">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/FCEAF777-71D7-41E0-8FF7-6013273952FA/Recensione-HONOR-Band-6-una-smartband-davvero-molto-interessante-con-un-grande-display" rel="nofollow">Recensione HONOR Band 6: una smartband davvero molto interessante con un grande display</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/darthnewsside" class="user-link" title="Recensione HONOR Band 6: una smartband davvero molto interessante con un grande display">darthnewsside,</a></strong>
<time datetime="2021-07-01T15:57:13+02:00">2 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/259F8AE4-D892-4D9B-85A2-D133B0F5895C/LAZIOSOUND-FESTIVAL-2021-al-Castello-di-Santa-Severa-4-giorni-no-stop-dall-Urban-al-Pop-dal-grande-Jazz-alla-musica-a-cappella-ai-nuovi-cantautorati" rel="nofollow" class="ll">
<img data-src="https://p6.informazione.it/fimg/2021/06/bdfe9888-341a-4265-962e-a62b60aa953e.jpeg" class="img-responsive center-block" data-alt="LAZIOSOUND FESTIVAL 2021, al Castello di Santa Severa 4 giorni no stop dall&#39;Urban al Pop, dal grande Jazz alla musica a cappella, ai nuovi cantautorati" data-title="LAZIOSOUND FESTIVAL 2021, al Castello di Santa Severa 4 giorni no stop dall&#39;Urban al Pop, dal grande Jazz alla musica a cappella, ai nuovi cantautorati" data-altsrc="https://www.gravatar.com/avatar/128d9f9a620ac9cc270afe347fad2d45?s=64&amp;d=monsterid&amp;r=G">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/259F8AE4-D892-4D9B-85A2-D133B0F5895C/LAZIOSOUND-FESTIVAL-2021-al-Castello-di-Santa-Severa-4-giorni-no-stop-dall-Urban-al-Pop-dal-grande-Jazz-alla-musica-a-cappella-ai-nuovi-cantautorati" rel="nofollow">LAZIOSOUND FESTIVAL 2021, al Castello di Santa Severa 4 giorni no stop dall&#39;Urban al Pop, dal grande Jazz alla musica a cappella, ai nuovi cantautorati</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/girovaga" class="user-link" title="LAZIOSOUND FESTIVAL 2021, al Castello di Santa Severa 4 giorni no stop dall&#39;Urban al Pop, dal grande Jazz alla musica a cappella, ai nuovi cantautorati">girovaga,</a></strong>
<time datetime="2021-06-30T18:24:22+02:00">3 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/921D9BFE-C1BB-4EE0-8362-9F7030FFE588/Niente-piu-mascherina-anche-in-Italia-ma-potrebbe-rivelarsi-non-una-grande-idea" rel="nofollow" class="ll">
<img data-src="https://p6.informazione.it/fimg/2021/06/7a5eb091-b735-4e5e-ac74-36c9afa121c6.jpg" class="img-responsive center-block" data-alt="Niente pi&#249; mascherina anche in Italia, ma potrebbe rivelarsi non una grande idea" data-title="Niente pi&#249; mascherina anche in Italia, ma potrebbe rivelarsi non una grande idea" data-altsrc="https://p3.informazione.it/userpics/v-636047019863989619/carlo_airoldi.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/921D9BFE-C1BB-4EE0-8362-9F7030FFE588/Niente-piu-mascherina-anche-in-Italia-ma-potrebbe-rivelarsi-non-una-grande-idea" rel="nofollow">Niente pi&#249; mascherina anche in Italia, ma potrebbe rivelarsi non una grande idea</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/carlo_airoldi" class="user-link" title="Niente pi&#249; mascherina anche in Italia, ma potrebbe rivelarsi non una grande idea">Carlo Airoldi,</a></strong>
<time datetime="2021-06-28T13:53:38+02:00">5 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/AF4B2F31-5E05-4BE2-ABEC-361F328CD4F1/Francois-Fashion-Festival-la-location-sara-lo-splendido-Grand-Hotel-Vanvitelli-a-Caserta" rel="nofollow" class="ll">
<img data-src="https://p5.informazione.it/fimg/2021/06/1b067942-d413-4e62-9977-0e0395938c21.jpg" class="img-responsive center-block" data-alt="Francois Fashion Festival: la location sar&#224; lo splendido Grand Hotel Vanvitelli, a Caserta" data-title="Francois Fashion Festival: la location sar&#224; lo splendido Grand Hotel Vanvitelli, a Caserta" data-altsrc="https://p7.informazione.it/userpics/v-637425259483770006/lorenzotiezzi.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/AF4B2F31-5E05-4BE2-ABEC-361F328CD4F1/Francois-Fashion-Festival-la-location-sara-lo-splendido-Grand-Hotel-Vanvitelli-a-Caserta" rel="nofollow">Francois Fashion Festival: la location sar&#224; lo splendido Grand Hotel Vanvitelli, a Caserta</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/lorenzotiezzi" class="user-link" title="Francois Fashion Festival: la location sar&#224; lo splendido Grand Hotel Vanvitelli, a Caserta">ltc - lorenzo tiezzi comunicazione ,</a></strong>
<time datetime="2021-06-18T17:34:39+02:00">15 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/7A809F35-D7C1-47AF-9BF2-F3DA4C409065/Speranza-quarantena-di-5-giorni-per-chi-proviene-dalla-Gran-Bretagna" rel="nofollow" class="ll">
<img data-src="https://p5.informazione.it/fimg/2021/06/fc12ac95-fb5f-4f9d-a131-4c9277227213.jpg" class="img-responsive center-block" data-alt="Speranza: quarantena di 5 giorni per chi proviene dalla Gran Bretagna" data-title="Speranza: quarantena di 5 giorni per chi proviene dalla Gran Bretagna" data-altsrc="https://p5.informazione.it/userpics/v-635999780624499403/bavetta.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/7A809F35-D7C1-47AF-9BF2-F3DA4C409065/Speranza-quarantena-di-5-giorni-per-chi-proviene-dalla-Gran-Bretagna" rel="nofollow">Speranza: quarantena di 5 giorni per chi proviene dalla Gran Bretagna</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/bavetta" class="user-link" title="Speranza: quarantena di 5 giorni per chi proviene dalla Gran Bretagna">Vittorio Barnetti,</a></strong>
<time datetime="2021-06-18T16:28:30+02:00">15 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/3B330D9B-7997-4FF8-B248-B7F0966254C6/MotoGP-quinta-pole-consecutiva-per-Quartararo-nel-Gran-Premio-di-Catalogna" rel="nofollow" class="ll">
<img data-src="https://p8.informazione.it/fimg/2021/06/45c2950d-6f81-4403-a26b-a8c0a3206e12.jpg" class="img-responsive center-block" data-alt="MotoGP, quinta pole consecutiva per Quartararo nel Gran Premio di Catalogna" data-title="MotoGP, quinta pole consecutiva per Quartararo nel Gran Premio di Catalogna" data-altsrc="https://p2.informazione.it/userpics/v-636000492499832255/uppercut.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/3B330D9B-7997-4FF8-B248-B7F0966254C6/MotoGP-quinta-pole-consecutiva-per-Quartararo-nel-Gran-Premio-di-Catalogna" rel="nofollow">MotoGP, quinta pole consecutiva per Quartararo nel Gran Premio di Catalogna</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/uppercut" class="user-link" title="MotoGP, quinta pole consecutiva per Quartararo nel Gran Premio di Catalogna">Manolo Serafini,</a></strong>
<time datetime="2021-06-05T18:23:28+02:00">28 giorni fa</time>
</div>
</div>
</article>
</section> <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" style="margin: 20px auto 33px auto">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6385589782863379" data-ad-slot="2046771019"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
<div class="col-md-12">
<div id="widget-promo">
<div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
<p></p>
<div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
<span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
<hr style="margin: 15px 1px 5px 1px;">
<span class="text">
Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
<a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
</span>
</div>
</div>
</div>
</div>
<div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
<div class="text-left" id="job-prm-cntnr">
<strong class="sm-title-r">offerte di lavoro</strong>
<div class="alert" id="job-prm">
<a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
<i class="fa fa-users fa-5x"></i>
<span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
</a>
</div>
</div>
</aside>
</div>
<div id="makefriend-dlg-cntnr"></div>
<div class="row div-footer-news">
</div>
</div>
<footer class="container">
<div class="row col-md-12">
<div class="text-gray col-md-4">
<p><a href="/about.aspx">Che cos'è fai informazione</a></p>
<p><a href="/help.aspx">Come usare fai informazione</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/contacts.aspx">Come contattarci</a></p>
<p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
<p><a href="/privacy">Tutela della privacy</a></p>
</div>
</div>
</footer>
<a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>

<div id="login-dlg-cntnr"></div>
<div id="publ-dlg-cntnr"></div>
<div id="user-contact-plchol"></div>
<div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
<script>
            var m_pla = true;
            var m_cpub = "ca-pub-6385589782863379";
            var m_wrkrsLayout = '/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1';
            var m_layoutPage = '/bundles/scripts/_LayoutPage?v=TGv1KsB9d4jmeASy-a7lnkt3BSGV4d0-Uq4jze85M4Q1';
        </script>
<script type="text/javascript">"use strict";function gs(n,t,i,r){var u=document.createElement("script"),f=document.getElementsByTagName("script"),e=f[f.length-1];u.defer=t||1;u.async=i||0;u.src=n;typeof r!="undefined"&&(u.id=r);e.parentNode.insertBefore(u,e.nextSibling)}function pageLevelAds(){var n=document.createElement("script");n.src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";n.async=1;n.setAttribute("data-ad-client",m_cpub);document.querySelector("head").appendChild(n)}function activateGoogleAds(){__tcfapi("addEventListener",2,function(n,t){t&&(n.eventStatus==="useractioncomplete"||n.eventStatus==="tcloaded")&&((n.vendor.consents[755]||n.vendor.legitimateInterests[755])&&n.purpose.consents[2]&&n.purpose.legitimateInterests[3]&&(n.purpose.consents[4]||n.purpose.legitimateInterests[4])&&(console.log("ok_"),m_pla?pageLevelAds():gs("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js")),__tcfapi("removeEventListener",2,function(n){n},n.listenerId))})}function atOnload(){gs("/Views/Shared/MobileFirst/js/Quantcast_Choice.es5.min.js",0,1);initAnalytics();gs("https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js",1,0);gs("https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js");gs("https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver");gs("https://www.informazione.it/views/cmp/js/jquery.cookie.js");gs(m_wrkrsLayout);setTimeout(function(){gs("https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js");gs("https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js");gs(m_layoutPage);typeof loadScripts=="function"&&loadScripts()},0);gs("https://assets.tumblr.com/share-button.js",1,1,"tumblr-js")}(function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;n.initAnalytics=function(){f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)}})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-3143607-3");ga("send","pageview");window.addEventListener?window.addEventListener("load",atOnload,!1):window.attachEvent?window.attachEvent("onload",atOnload):window.onload=atOnload;</script>
<script>
        function loadScripts() {
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '921584904845743',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v7.0'
                });
            };

            gs('/bundles/scripts/ImageLazyLoad?v=jLv80m1HJI1_UQe478KwlJ_oAR-iZzJOgPQDj8FbjBc1');
            gs('/bundles/Workers_ArticleDetMaster?v=A-Fd1WGZJ4qxHFPQj_Jv0G_sNw60maZcphkJSxmZQGI1');
            gs('/bundles/ArticleDetailMaster?v=FPHTC47ydGG7n8tzThSAo3JDipYdU9_cE02UERmn2PQ1');
            gs('/bundles/ArticleDetailComments?v=X2AUBYP12kxecMvtB1XBcL4_g-11UhJwsz7Qogf5wkg1');
            gs('/bundles/make_friend_dialog?v=3r7lzb7zcg4sXqsyzBamLyYCsxk14Z7d6jB5LrWBL3o1');
            gs('https://connect.facebook.net/it_IT/sdk.js');
        }
    </script>
<script>{ lang: 'it' }</script>
<script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=qUcLguM45N7dSCuwkQ_GAt57ZWZUfhxsIqUN1beiNjE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=zJrcns0Hta2p5ThELEj7IYn57TOzJep1iuZlRl11gWs1');
        
    loadCSS('/bundles/styles/views/articledetail?v=9H8SD5b3eKA451JhvFYPb5r4utoBuoCywC8QlFij3cQ1');

    </script>
<div id="recent-activities-dlg" class="modal fade"></div>
</body>
</html>
