<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<title>Castellone, 5 Stelle: Draghi si &#232; dimesso a dispetto delle nostre dichiarazioni di voto e dell&#39;ampia maggioranza che ha ottenuto</title> <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
<meta name="y_key" content="e2522fe03555b77b" />
<meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
<meta name="description" content="Castellone, 5 Stelle: Draghi si è dimesso a dispetto delle nostre dichiarazioni di voto e dell'ampia maggioranza che ha ottenuto Così la capogruppo…" />
<meta name="keywords" content="castellone,stelle,draghi,dimesso,dispetto,dichiarazioni,voto,dell,ampia,maggioranza,ottenuto" />
<meta name="robots" content="index,follow" />
<meta name="REVISIT-AFTER" content="1 days" />
<link rel="dns-prefetch" href="//exmarketplace.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="preconnect" href="//cdn.exmarketplace.com">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="preload" href="/fonts/glyphicons-halflings-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preconnect" href="https://tpc.googlesyndication.com" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://partner.googleadservices.com" />
<link rel="preconnect" href="https://googleads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://assets.tumblr.com" />
<link rel="preconnect" href="https://maxcdn.bootstrapcdn.com" />
<link rel="preconnect" href="https://ajax.aspnetcdn.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://connect.facebook.net" />
<script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"https://p4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
<link rel="canonical" href="https://fai.informazione.it/8400F7F7-951C-4A92-9B97-B2480D5FB085/Castellone-5-Stelle-Draghi-si-e-dimesso-a-dispetto-delle-nostre-dichiarazioni-di-voto-e-dell-ampia-maggioranza-che-ha-ottenuto" />
<link rel="amphtml" href="https://fai.informazione.it/8400F7F7-951C-4A92-9B97-B2480D5FB085/amp/Castellone-5-Stelle-Draghi-si-e-dimesso-a-dispetto-delle-nostre-dichiarazioni-di-voto-e-dell-ampia-maggioranza-che-ha-ottenuto">
<meta property="og:image" content="https://p8.informazione.it/fimg/2022/07/fca2f0c9-05ba-4360-93ae-6047c47c473a.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Castellone, 5 Stelle: Draghi si è dimesso a dispetto delle nostre dichiarazioni di voto e dell'ampia maggioranza che ha ottenuto" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/8400F7F7-951C-4A92-9B97-B2480D5FB085/Castellone-5-Stelle-Draghi-si-e-dimesso-a-dispetto-delle-nostre-dichiarazioni-di-voto-e-dell-ampia-maggioranza-che-ha-ottenuto" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="Cos&#236; la capogruppo al Senato del Movimento 5 Stelle, Mariolina Castellone, ha riassunto la crisi di Governo in atto in una intervista al quotidiano La Stampa, da lei riprodotta sul proprio account social.     &#171;Abbiamo chiesto al presidente Draghi&#160; - dichiara la Castellone - risposte su temi che sono…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2022-07-18T14:43">
<meta property="article:section" content="Politica">
<meta name="twitter:url" content="https://fai.informazione.it/8400F7F7-951C-4A92-9B97-B2480D5FB085/Castellone-5-Stelle-Draghi-si-e-dimesso-a-dispetto-delle-nostre-dichiarazioni-di-voto-e-dell-ampia-maggioranza-che-ha-ottenuto" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Castellone, 5 Stelle: Draghi si è dimesso a dispetto delle nostre dichiarazioni di voto e dell'ampia maggioranza che ha ottenuto" />
<meta name="twitter:description" content="Così la capogruppo al Senato del Movimento 5 Stelle, Mariolina Castellone, ha riassunto la crisi di Governo in atto in una intervista al quotidiano La Stampa, da lei riprodotta sul proprio account…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://p8.informazione.it/fimg/2022/07/fca2f0c9-05ba-4360-93ae-6047c47c473a.jpg" />
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection":"Politica",
        "keywords":"castellone,stelle,draghi,dimesso,dispetto,dichiarazioni,voto,dell,ampia,maggioranza,ottenuto",
        "headline":"Castellone, 5 Stelle: Draghi si è dimesso a dispetto delle nostre dichiarazioni di voto e dell'ampia maggioranza che ha ottenuto",
        "description": "Così la capogruppo al Senato del Movimento 5 Stelle, Mariolina Castellone, ha riassunto la crisi di Governo in atto in una intervista al quotidiano La Stampa, da lei riprodotta sul proprio account social.     
   «Abbiamo chiesto al presidente Draghi  - dichiara la Castellone - risposte su temi che sono urgenze del Paese — sottolinea Mariolina Cartellone, capogruppo dei senatori —, ci sono state…",
        "datePublished":"2022-07-18T14:43:35+02:00",
        "dateModified":"2022-07-18T14:43:35+02:00",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://fai.informazione.it/8400F7F7-951C-4A92-9B97-B2480D5FB085/Castellone-5-Stelle-Draghi-si-e-dimesso-a-dispetto-delle-nostre-dichiarazioni-di-voto-e-dell-ampia-maggioranza-che-ha-ottenuto"
        },
            "image":"https://p8.informazione.it/fimg/2022/07/fca2f0c9-05ba-4360-93ae-6047c47c473a.jpg",
        "publisher":{
        "@type": "Organization",
        "name":"Fai Informazione - Social News",
        "url":"https://fai.informazione.it",
        "sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],
        "logo":{
        "@type":"ImageObject",
        "url":"https://p4.informazione.it/img/fainformazione.png"
        }
        },
        "author": {
        "@type":"Person",
        "name": "Piero Rizzo "
        }
        }
    </script>
<style>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</style>
<style>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</style>
<style>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</style>
<!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<script async src="/Views/Shared/MobileFirst/js/Quantcast_Choice.es5.min.js?v=2.0"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://cdn.exmarketplace.com/bidder/informazione/informazione.dfp.min.js"></script>
</head>
<body>
<div id="wrap">
<div id="menu">
<div id="site-selection-header" class="navbar-header">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
<button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
<span class="glyphicon glyphicon-align-justify"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="site-selection">
<ul class="nav nav-pills navbar-nav navbar-inner">
<li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
<li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
<li class="active"><a href="/" title="Social News">Social News</a></li>
<li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
</ul>
</div>
<nav id="navbar-search-header" class="navbar navbar-default">
<div class="navbar-header" style="min-height:80px">
<button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
<span class="glyphicon glyphicon-search"></span>
</button>
<a href="/" class="pull-left"><img id="logo" alt="Fai Informazione - Social News" src="https://p8.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
<div id="serviceType">
Social News
</div>
</div>
<div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get"> <div class="right-inner-addon">
<input type="text" name="qry" class="form-control" placeholder="Cerca" />
<i class="glyphicon glyphicon-search"></i>
<input id="ts" name="ts" type="hidden" value="3" />
</div>
</form> </div>
<div class="gptslot" data-adunitid="0" style="display:none"></div>
<div id="navbar-sections-header" class="navbar-header som">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="navbar-sections">
<ul class="nav navbar-nav navbar-inner">
<li><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
<li><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
<li class=active><a href="/politica" title="Politica"><span>Politica</span></a></li>
<li><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
<li><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
<li><a href="/economia" title="Economia"><span>Economia</span></a></li>
<li><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
<li><a href="/scienza-e-tecnologia" title="Scienza Tecnologia Ambiente"><span>Scienza...</span></a></li>
<li><a href="/salute" title="Salute"><span>Salute</span></a></li>
<li><a href="/sport" title="Sport"><span>Sport</span></a></li>
</ul>
</div>
</nav>
</div>
<div id="p-h" class="container div-header som">
<div id="cmp-cntnr" class="fai"></div>
<div class="row div-title">
<header class="page-header som">
<div class="col-sm-4 btn-group" id="userMenu"></div>
<div class="col-sm-8 som" id="title-cntnr">
<div class="title div-lastnews-title" style="padding-left: 3px">Politica</div>
</div>
</header>
</div>
</div>
<script>
    var sbm = {
        Title: 'Castellone, 5 Stelle: Draghi si &#232; dimesso a dispetto delle nostre dichiarazioni di voto e dell&#39;ampia maggioranza che ha ottenuto',
        FullUrl: 'https://fai.informazione.it/8400F7F7-951C-4A92-9B97-B2480D5FB085/Castellone-5-Stelle-Draghi-si-e-dimesso-a-dispetto-delle-nostre-dichiarazioni-di-voto-e-dell-ampia-maggioranza-che-ha-ottenuto',
        ShortUrl: '',
        ImageSource: '/fimg/2022/07/fca2f0c9-05ba-4360-93ae-6047c47c473a.jpg',
    };
</script>
<div class="container div-main-contents">
<div id="main">
<main class="col-md-8">
<div class="row">
<article class="main-news ownimg" data-live="False">
<header>
<h1 class="main-news-title xl-title">Castellone, 5 Stelle: Draghi si &#232; dimesso a dispetto delle nostre dichiarazioni di voto e dell&#39;ampia maggioranza che ha ottenuto </h1>
</header>
<figure style="--aspect-ratio:1">
<img src="https://p8.informazione.it/fimg/2022/07/fca2f0c9-05ba-4360-93ae-6047c47c473a.jpg" class="center-block" alt="Castellone, 5 Stelle: Draghi si &#232; dimesso a dispetto delle nostre dichiarazioni di voto e dell&#39;ampia maggioranza che ha ottenuto" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
</figure>
<div id="descr-cntnr" class="xl-text text-center">
<div class="row">
<div id="btn-row" data-sb="False" data-id="8400f7f7-951c-4a92-9b97-b2480d5fb085" class="col-md-6 col-sm-12 col-xs-12">
</div>
<div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
</div>
</div>
<div id="read-time">
Tempo di lettura: 2 min.
</div>
<div class="text-left">
<strong><time class="time" datetime="2022-07-18T14:43:35+02:00">18/07/2022 - 14:43</time></strong> <div class="articleBody ll ab"><p>Così la capogruppo al Senato del Movimento 5 Stelle, Mariolina Castellone, ha riassunto la crisi di Governo in atto in una intervista al quotidiano La Stampa, da lei riprodotta sul proprio account social.</p><div class="ad-wr"><div class="gptslot h25-30" data-adunitid="1"></div></div>
<p><em><span class="cite-text">«Abbiamo chiesto al presidente Draghi  - dichiara la Castellone - risposte su temi che sono urgenze del Paese — sottolinea Mariolina Cartellone, capogruppo dei senatori —, ci sono state alcune aperture ma al Paese servono misure concrete».</span></em><br><strong>Difficile intavolare una trattativa con gli ultimatum, fanno notare alcuni vostri parlamentari.</strong><br><em><span class="cite-text">«Abbiamo chiesto di discutere di ciò che serve a famiglie e imprese, non mi sembra si possa definire un ultimatum. Giuseppe è stato coerente, anche nella ricostruzione di quanto successo in questi giorni. Non abbiamo mai sfiduciato il governo. Draghi si è dimesso a dispetto delle nostre dichiarazioni di voto e dell'ampia maggioranza che ha ottenuto».</span></em><br><strong>In questa maggioranza, però, c'è il centrodestra che ha posto un veto sulla vostra futura partecipazione al governo.</strong><br><em><span class="cite-text">«Mostrano tutto l'astio e il livore che finora avevano cercato di tenere nascosti. E Renzi getta benzina sul fuoco proponendo un referendum per abolire il reddito di cittadinanza».</span></em><br><strong>Questa vostra fiducia condizionata non mette a rischio il Pnrr, la legge di bilancio e le riforme in cantiere?</strong><br><em><span class="cite-text">«Per il Pnrr non vedo rischi, un governo dimissionario può ancora gestire emergenze, come fu dopo la caduta del Conte II per la pandemia. Esiste un problema con la legge di bilancio, ma siamo convinti che le nostre richieste possano aiutare famiglie e imprese, è quello che ci interessa».</span></em><br><strong>Tanti vostri parlamentari minacciano di dire addio.</strong><br><em><span class="cite-text">«Stiamo facendo un percorso partecipato. Se uno non si riconosce più in un progetto è bene che faccia scelte diverse. Più che il numero, serve la compattezza. Abbiamo messo in conto che qualcuno possa abbandonare».</span></em><br><strong>Se lo mettete in conto è perché siete sicuri di lasciare?</strong><br><em><span class="cite-text">«Non dipende da noi ma da Draghi, che deve decidere se revocare le dimissioni o confermarle. Ci sarebbero addii in ogni caso, probabilmente. Il problema è Luigi Di Maio, che invece di fare il ministro si impegna a ingrossare le file del suo partito. Sono frequenti i suoi contatti e tentativi di avvicinamento ai nostri parlamentari».</span></em><br><strong>Potrebbe rientrare Alessandro Di Battista nel partito. È una cosa buona?</strong><br><em><span class="cite-text">«Questa ipotesi genera entusiasmo in chi si rivede nel M5S di qualche anno fa, ma io auspico che si segua il nuovo corso rappresentato da Conte, aperto alla società civile, ai giovani, alle imprese. Diverso da quello di un tempo». </span></em></p>
<p><strong>Il Pd sarebbe ancora meno felice. Ma l'alleanza resiste?</strong><br><em><span class="cite-text">«Vedremo. Le formule del campo largo ci interessano poco. Ci sentiamo parte del campo progressista, ma i compagni di viaggio sono importanti per essere credibili e andare lontano».</span></em></p></div>
</div>
</div>
<div id="edbtn-cntnr" data-author="piero_rizzo" data-postid="8400f7f7-951c-4a92-9b97-b2480d5fb085"></div>
<div class="row">
<div id="usr-data">
<div class="circled-img-cntnr-85">
<a href="/profilo-utente/piero_rizzo" class="ll"><img data-alt="Piero Rizzo " data-title="Piero Rizzo " class="pop-um" data-src="https://p7.informazione.it/userpics/v-635996914719987939/piero_rizzo.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-uname="piero_rizzo"></a>
</div>
<div id="friend-cntnr" data-wouldbefriendname="piero_rizzo" data-wouldbefriendpicturesource="https://p7.informazione.it/userpics/v-635996914719987939/piero_rizzo.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-wouldbefrienddisplayname="Piero Rizzo "></div>
<div class="author">
Autore
<a href="/profilo-utente/piero_rizzo" class="user-link"><span>Piero Rizzo </span></a>
</div>
<div>Categoria <a href="/politica"><span>Politica</span></a></div>
<div>
<a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Piero Rizzo  via mail" data-user="piero_rizzo"></a>
</div>
</div>
</div>
<div class="row ad-wr">
<div class="gptslot" data-adunitid="5"></div>
</div>
</article>
</div>
<div class="row" id="btm-section" data-articleId="8400f7f7-951c-4a92-9b97-b2480d5fb085" data-removeads="False">
<div style="width:100%;text-align:center"><img style="margin:0 auto" src="/img/hourglass.gif" alt="Attendere..." /></div>
</div>
</main>
</div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">
<div class="row">
<div id="current-date" class="s-text">
<div class="col-md-12">
<h5><strong></strong></h5>
</div>
</div>
</div>
<div id="side-ad-det">
<div class="gptslot h60-30" data-adunitid="6"></div>
</div>
<div class="row"><hr></div>
<div class="row" id="social-btns">
<div class="col-md-12">
<div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
<p></p>
<div class="row text-center">
<div class="col-xs-4 text-right pdng-r-z">
<a href="https://www.twitter.com/fainfopolitica" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfopolitica)" data-alt="Segui Fai Informazione su Twitter (@fainfopolitica)" data-src="/img/twitter50.png"></a>
</div>
<div class="col-xs-4">
<a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
</div>
<div class="col-xs-4 text-left pdng-l-z">
<a href="/rss/list.xml?t=1&amp;s=9c9b2306-b34f-4bd6-bbf4-005e003088fc&amp;sn=Politica" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Politica" data-alt="RSS - Le ultime inserite in Politica" data-src="/img/rss1.png"></a>
</div>
</div>
</div>
</div>
<div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
<header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/1FC5BE80-53B3-448A-B51D-EBA822840FE5/La-crisi-di-governo-l-ha-voluta-Mario-Draghi-non-i-5-Stelle" rel="nofollow" class="ll">
<img data-src="https://p6.informazione.it/fimg/2022/07/b75bf3ba-3e22-423e-bf00-a1920e3f36de.jpg" class="img-responsive center-block" data-alt="La crisi di governo l&#39;ha voluta Mario Draghi non i 5 Stelle" data-title="La crisi di governo l&#39;ha voluta Mario Draghi non i 5 Stelle" data-altsrc="https://p3.informazione.it/userpics/v-636047019863989619/carlo_airoldi.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/1FC5BE80-53B3-448A-B51D-EBA822840FE5/La-crisi-di-governo-l-ha-voluta-Mario-Draghi-non-i-5-Stelle" rel="nofollow">La crisi di governo l&#39;ha voluta Mario Draghi non i 5 Stelle</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/carlo_airoldi" class="user-link" title="La crisi di governo l&#39;ha voluta Mario Draghi non i 5 Stelle">Carlo Airoldi,</a></strong>
<time datetime="2022-07-15T12:27:49+02:00">3 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/4AF53713-D996-4219-8741-6124029501CE/Draghi-va-da-Mattarella-che-pero-non-fa-valutazioni-su-quanto-accade-nella-maggioranza" rel="nofollow" class="ll">
<img data-src="https://p2.informazione.it/fimg/2022/07/af9e4d6a-eee7-4c20-84ae-ae4114593330.jpg" class="img-responsive center-block" data-alt="Draghi va da Mattarella: che per&#242; non fa valutazioni su quanto accade nella maggioranza" data-title="Draghi va da Mattarella: che per&#242; non fa valutazioni su quanto accade nella maggioranza" data-altsrc="https://p3.informazione.it/userpics/v-636047019863989619/carlo_airoldi.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/4AF53713-D996-4219-8741-6124029501CE/Draghi-va-da-Mattarella-che-pero-non-fa-valutazioni-su-quanto-accade-nella-maggioranza" rel="nofollow">Draghi va da Mattarella: che per&#242; non fa valutazioni su quanto accade nella maggioranza</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/carlo_airoldi" class="user-link" title="Draghi va da Mattarella: che per&#242; non fa valutazioni su quanto accade nella maggioranza">Carlo Airoldi,</a></strong>
<time datetime="2022-07-11T21:47:51+02:00">6 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/BD5F98DD-47C2-4394-8264-D7B3A1F13ACF/Tutte-le-richieste-di-Conte-a-Draghi-per-la-permanenza-dei-5-Stelle-nel-Governo" rel="nofollow" class="ll">
<img data-src="https://p5.informazione.it/fimg/2022/07/4ba4ff8c-a156-4351-83f9-cb12908964e9.jpg" class="img-responsive center-block" data-alt="Tutte le richieste di Conte a Draghi per la permanenza dei 5 Stelle nel Governo" data-title="Tutte le richieste di Conte a Draghi per la permanenza dei 5 Stelle nel Governo" data-altsrc="https://p7.informazione.it/userpics/v-633957869107859000/marziobimbi.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/BD5F98DD-47C2-4394-8264-D7B3A1F13ACF/Tutte-le-richieste-di-Conte-a-Draghi-per-la-permanenza-dei-5-Stelle-nel-Governo" rel="nofollow">Tutte le richieste di Conte a Draghi per la permanenza dei 5 Stelle nel Governo</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/marziobimbi" class="user-link" title="Tutte le richieste di Conte a Draghi per la permanenza dei 5 Stelle nel Governo">Marzio Bimbi,</a></strong>
<time datetime="2022-07-06T19:33:52+02:00">11 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/6C2A781E-ADDE-4BE4-B56F-7E1EA6F58ABA/Canazei-le-dichiarazioni-di-Draghi-sul-crollo-del-ghiacciaio-alla-Marmolada" rel="nofollow" class="ll">
<img data-src="https://p8.informazione.it/fimg/2022/07/9e8a1210-1960-4d1a-93af-283bc2992e0c.jpg" class="img-responsive center-block" data-alt="Canazei, le dichiarazioni di Draghi sul crollo del ghiacciaio alla Marmolada" data-title="Canazei, le dichiarazioni di Draghi sul crollo del ghiacciaio alla Marmolada" data-altsrc="https://p3.informazione.it/userpics/v-636047019863989619/carlo_airoldi.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/6C2A781E-ADDE-4BE4-B56F-7E1EA6F58ABA/Canazei-le-dichiarazioni-di-Draghi-sul-crollo-del-ghiacciaio-alla-Marmolada" rel="nofollow">Canazei, le dichiarazioni di Draghi sul crollo del ghiacciaio alla Marmolada</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/carlo_airoldi" class="user-link" title="Canazei, le dichiarazioni di Draghi sul crollo del ghiacciaio alla Marmolada">Carlo Airoldi,</a></strong>
<time datetime="2022-07-04T17:01:59+02:00">14 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/BADD2F57-5C59-4494-BCDF-64255A5B8332/Draghi-senza-i-5-Stelle-non-c-e-governo" rel="nofollow" class="ll">
<img data-src="https://p8.informazione.it/fimg/2022/06/d7e3a433-7280-4b9e-87bf-2c15f541b2ab.jpg" class="img-responsive center-block" data-alt="Draghi: senza i 5 Stelle non c&#39;&#232; governo" data-title="Draghi: senza i 5 Stelle non c&#39;&#232; governo" data-altsrc="https://p3.informazione.it/userpics/v-636047019863989619/carlo_airoldi.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/BADD2F57-5C59-4494-BCDF-64255A5B8332/Draghi-senza-i-5-Stelle-non-c-e-governo" rel="nofollow">Draghi: senza i 5 Stelle non c&#39;&#232; governo</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/carlo_airoldi" class="user-link" title="Draghi: senza i 5 Stelle non c&#39;&#232; governo">Carlo Airoldi,</a></strong>
<time datetime="2022-06-30T19:23:04+02:00">17 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/171133FC-020D-4396-9AE1-15296B0B02F1/Draghi-ha-chiesto-a-Grillo-di-rimuovere-Conte-dal-Movimento-5-Stelle" rel="nofollow" class="ll">
<img data-src="https://p3.informazione.it/fimg/2022/06/5183904e-3653-40c0-96bf-b44ab610e22f.jpg" class="img-responsive center-block" data-alt="Draghi ha chiesto a Grillo di rimuovere Conte dal Movimento 5 Stelle" data-title="Draghi ha chiesto a Grillo di rimuovere Conte dal Movimento 5 Stelle" data-altsrc="https://p7.informazione.it/userpics/v-633957869107859000/marziobimbi.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
 <div class="r-content">
<h6 class="sm-title clip-text">
<a href="/171133FC-020D-4396-9AE1-15296B0B02F1/Draghi-ha-chiesto-a-Grillo-di-rimuovere-Conte-dal-Movimento-5-Stelle" rel="nofollow">Draghi ha chiesto a Grillo di rimuovere Conte dal Movimento 5 Stelle</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/marziobimbi" class="user-link" title="Draghi ha chiesto a Grillo di rimuovere Conte dal Movimento 5 Stelle">Marzio Bimbi,</a></strong>
<time datetime="2022-06-29T17:33:48+02:00">19 giorni fa</time>
</div>
</div>
</article>
</section> <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
<div class="col-md-12">
<div id="widget-promo">
<div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
<p></p>
<div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
<span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
<hr style="margin: 15px 1px 5px 1px;">
<span class="text">
Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
<a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
</span>
</div>
</div>
</div>
</div>
<div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
<div class="text-left" id="job-prm-cntnr">
<strong class="sm-title-r">offerte di lavoro</strong>
<div class="alert" id="job-prm">
<a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
<i class="fa fa-users fa-5x"></i>
<span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
</a>
</div>
</div>
<div class="gptslot h60-60" data-adunitid="7"></div>
</aside>
</div>
<div id="makefriend-dlg-cntnr"></div>
<div class="row div-footer-news">
</div>
</div>
<footer class="container">
<div class="row col-md-12">
<div class="text-gray col-md-4">
<p><a href="/about.aspx">Che cos'è fai informazione</a></p>
<p><a href="/help.aspx">Come usare fai informazione</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/contacts.aspx">Come contattarci</a></p>
<p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
<p><a href="/privacy">Tutela della privacy</a></p>
</div>
</div>
</footer>
<a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>
<div id="login-dlg-cntnr"></div>
<div id="publ-dlg-cntnr"></div>
<div id="user-contact-plchol"></div>
<div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
<script>
            var m_pla = true;
            var m_wrkrsLayout = '/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1';
            var m_layoutPage = '/bundles/scripts/_LayoutPage?v=rbBv57__JpyucX5AMN7IB2dUkBWgF0AqBKA2Dhtpdfw1';
        </script>
<script type="text/javascript">"use strict";function gs(n,t,i,r){var u=document.createElement("script"),f=document.getElementsByTagName("script"),e=f[f.length-1];u.defer=t||1;u.async=i||0;u.src=n;typeof r!="undefined"&&(u.id=r);e.parentNode.insertBefore(u,e.nextSibling)}function atOnload(){initAnalytics();gs("https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js",1,0);gs("https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js");gs("https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver");gs("https://www.informazione.it/views/cmp/js/jquery.cookie.js");gs(m_wrkrsLayout);setTimeout(function(){gs("https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js");gs("https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js");gs(m_layoutPage);typeof loadScripts=="function"&&loadScripts()},0);gs("https://assets.tumblr.com/share-button.js",1,1,"tumblr-js")}(function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;n.initAnalytics=function(){f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)}})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-3143607-3");ga("send","pageview");window.addEventListener?window.addEventListener("load",atOnload,!1):window.attachEvent?window.attachEvent("onload",atOnload):window.onload=atOnload;</script>
<script>
        function loadScripts() {
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '921584904845743',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v7.0'
                });
            };

            gs('/bundles/scripts/ImageLazyLoad?v=jLv80m1HJI1_UQe478KwlJ_oAR-iZzJOgPQDj8FbjBc1');
            gs('/bundles/Workers_ArticleDetMaster?v=A-Fd1WGZJ4qxHFPQj_Jv0G_sNw60maZcphkJSxmZQGI1');
            gs('/bundles/ArticleDetailMaster?v=dXQmuX5W5iclvsU8IJd1jzH3CvNAgTavvgxFNlGRr0M1');
            gs('/bundles/ArticleDetailComments?v=X2AUBYP12kxecMvtB1XBcL4_g-11UhJwsz7Qogf5wkg1');
            gs('/bundles/make_friend_dialog?v=3r7lzb7zcg4sXqsyzBamLyYCsxk14Z7d6jB5LrWBL3o1');
            gs('https://connect.facebook.net/it_IT/sdk.js');
        }
    </script>
<script>{ lang: 'it' }</script>
<script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=qUcLguM45N7dSCuwkQ_GAt57ZWZUfhxsIqUN1beiNjE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=vLDWfx3p8jPu_vxz5RQtwjDL84ORUxXyAWFMPkgCWTo1');
        
    loadCSS('/bundles/styles/views/articledetail?v=wxavkoUKnQa_gyY1U0ek8hIIOtDR22hE7U_-tZHtmmM1');

    </script>
<div id="recent-activities-dlg" class="modal fade"></div>
</body>
</html>
