<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<title>Marco Carra: nel 2017 gioco d&#39;azzardo a quota 102 miliardi</title>    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
    <meta name="y_key" content="e2522fe03555b77b" />
    <meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
    <meta name="description" content="Marco Carra: nel 2017 gioco d'azzardo a quota 102 miliardi Cresce il volume di affari del settore dell'azzardo legale. Nel 2016 il fatturato del…" />
    <meta name="keywords" content="marco,carra,2017,gioco,azzardo,quota,102,cresce,volume,affari,settore,legale,2016,fatturato,ammontava,registriamo,superamento,cosiddetta,consumo,italiani…" />
    
    <meta name="robots" content="index,follow" />
    <meta name="REVISIT-AFTER" content="1 days" />
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-6385589782863379",
                enable_page_level_ads: true
            });
        </script>
    <script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
    <script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
    <link rel="canonical" href="https://fai.informazione.it/83506F75-72E6-415D-8EC3-0CEA2A7A6D97/Marco-Carra-nel-2017-gioco-d-azzardo-a-quota-102-miliardi" />
    <link rel="amphtml" href="https://fai.informazione.it/83506F75-72E6-415D-8EC3-0CEA2A7A6D97/amp/Marco-Carra-nel-2017-gioco-d-azzardo-a-quota-102-miliardi">

<meta property="og:image" content="https://i4.informazione.it/pimg/aebe2241-229b-4c32-ba6f-294597cf82ef.jpg" />
<meta property="og:image:width" content="273" />
<meta property="og:image:height" content="266" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Marco Carra: nel 2017 gioco d'azzardo a quota 102 miliardi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/83506F75-72E6-415D-8EC3-0CEA2A7A6D97/Marco-Carra-nel-2017-gioco-d-azzardo-a-quota-102-miliardi" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="Cresce il volume di affari del settore dell&#39;azzardo legale. Nel 2016 il fatturato del settore ammontava a 97 miliardi. Nel 2017, registriamo il superamento della cosiddetta quota-cento: il consumo degli italiani si &#232; infatti attestato a 102 miliardi di euro. La met&#224; di questo denaro &#232; transitato da…" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2018-02-26T16:48">
<meta property="article:section" content="Economia">
<meta name="twitter:url" content="https://fai.informazione.it/83506F75-72E6-415D-8EC3-0CEA2A7A6D97/Marco-Carra-nel-2017-gioco-d-azzardo-a-quota-102-miliardi" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Marco Carra: nel 2017 gioco d'azzardo a quota 102 miliardi" />
<meta name="twitter:description" content="Cresce il volume di affari del settore dell'azzardo legale. Nel 2016 il fatturato del settore ammontava a 97 miliardi. Nel 2017, registriamo il superamento della cosiddetta quota-cento: il consumo…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i4.informazione.it/pimg/aebe2241-229b-4c32-ba6f-294597cf82ef.jpg" />

    <link href="/bundles/styles/mf_layout?v=0B3TACzgd4VukEHiQVH5sR6vDV83NsaSh_WOAG7lEDU1" rel="stylesheet"/>

    
    
    <link href="/bundles/styles/views/articledetail?v=V6nzbcH2pZ5o0AzquEgHOSDZxVKcOksBy2ysK6DL0a41" rel="stylesheet"/>

    <link href="/Content/font-awesome.min.css" rel="stylesheet" />

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-3143607-3', 'auto');
        ga('send', 'pageview');
    </script>
    <script src="https://www.google.com/recaptcha/api.js?hl=it&render=explicit&onload=rcCallback" async defer></script>
    
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
    <div id="wrap">
        <div id="menu">
            <div id="site-selection-header" class="navbar-header">
                <div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
                <button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
                    <span class="glyphicon glyphicon-align-justify"></span>
                </button>
            </div>
            <div class="collapse navbar-collapse" id="site-selection">
                <ul class="nav nav-pills navbar-nav navbar-inner">
                    <li><a href="http://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
                    <li><a href="http://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
                    <li class="active"><a href="/" title="Social News">Social News</a></li>
                    <li><a href="http://lavoro.informazione.it" title="Offerte di Lavoro">Offerte di Lavoro</a></li>
                </ul>
            </div>
            <nav id="navbar-search-header" class="navbar navbar-default">
                <div class="navbar-header">
                    <button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
                        <span class="glyphicon glyphicon-search"></span>
                    </button>
                    <a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
                    <div id="serviceType">
                        Social News
                    </div>
                </div>
                <div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get">                        <div class="right-inner-addon">
                            <input type="text" name="qry" class="form-control" placeholder="Cerca" />
                            <i class="glyphicon glyphicon-search"></i>
                            <input id="so" name="so" type="hidden" value="4" />
                            <input id="rm" name="rm" type="hidden" value="0" />
                            <input type="hidden" id="gp" name="gp" value="1" />
                        </div>
</form>                </div>
                <div id="navbar-sections-header" class="navbar-header">
                    <div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <div class="collapse navbar-collapse" id="navbar-sections">

                    <ul class="nav navbar-nav navbar-inner">
                        <li ><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
                            <li ><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
                            <li ><a href="/politica" title="Politica"><span>Politica</span></a></li>
                            <li ><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
                            <li ><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
                            <li class=active><a href="/economia" title="Economia"><span>Economia</span></a></li>
                            <li ><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
                            <li ><a href="/scienza-e-tecnologia" title="Scienza e Tecnologia"><span>Scienza...</span></a></li>
                            <li ><a href="/salute" title="Salute"><span>Salute</span></a></li>
                            <li ><a href="/sport" title="Sport"><span>Sport</span></a></li>
                    </ul>
                </div>
            </nav>
        </div>
        <div class="container div-header">
                        
            <div class="row div-title">
                <header class="page-header">
                    <div class="col-sm-4 btn-group" id="userMenu"></div>
                    <div class="col-sm-8" id="title-cntnr">
                        
    <div class="title div-lastnews-title" style="padding-left: 3px">Economia</div>

                    </div>
                </header>
            </div>
        </div>
        

<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=331245950729725";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    var sbm = {
        Title: 'Marco Carra: nel 2017 gioco d&#39;azzardo a quota 102 miliardi',
        FullUrl: 'https://fai.informazione.it/83506F75-72E6-415D-8EC3-0CEA2A7A6D97/Marco-Carra-nel-2017-gioco-d-azzardo-a-quota-102-miliardi',
        ShortUrl: '',
        ImageSource: '/pimg/aebe2241-229b-4c32-ba6f-294597cf82ef.jpg',
    };
</script>
<div class="container div-main-contents">
    <div id="main">
        <main class="col-md-8">
            <div class="row">

<article class="main-news ownimg" itemscope itemtype="http://schema.org/NewsArticle" data-live="False">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="/83506F75-72E6-415D-8EC3-0CEA2A7A6D97/Marco-Carra-nel-2017-gioco-d-azzardo-a-quota-102-miliardi"/>
<meta itemprop="keywords" content="marco,carra,2017,gioco,azzardo,quota,102,cresce,volume,affari,settore,legale,2016,fatturato,ammontava,registriamo,superamento,cosiddetta,consumo,italiani…"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://i4.informazione.it/img/fainformazione.png">
        <meta itemprop="width" content="301">
        <meta itemprop="height" content="33">
    </div>
    <meta itemprop="name" content="Fai Informazione">
    <meta itemprop="url" content="https://fai.informazione.it/">
    <meta itemprop="sameAs" content="https://www.facebook.com/fainformazione">
    <meta itemprop="sameAs" content="https://twitter.com/fainformazione">
</div>
<meta itemprop="datePublished dateModified" content="2018-02-26T16:48:12+01:00">
    <header>
        <h1 itemprop="headline name" class="main-news-title xl-title">Marco Carra: nel 2017 gioco d&#39;azzardo a quota 102 miliardi </h1>
    </header>
    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <img src="//i4.informazione.it/pimg/aebe2241-229b-4c32-ba6f-294597cf82ef.jpg" class="img-responsive center-block" alt="Marco Carra: nel 2017 gioco d&#39;azzardo a quota 102 miliardi" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
        <meta itemprop="width" content="700" />
        <meta itemprop="height" content="391" />
        <meta itemprop="url" content="//i2.informazione.it/i4.informazione.it/pimg/aebe2241-229b-4c32-ba6f-294597cf82ef.jpg?width=700&height=391&mode=crop&scale=both" />
    </figure>
    <div id="descr-cntnr" class="xl-text text-center">
        <div class="row">
            <div id="btn-row" data-sb="False" data-id="83506f75-72e6-415d-8ec3-0cea2a7a6d97" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
            <div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
        </div>
        <div class="text-left">
            <strong><time class="time" datetime="2018-02-26T16:48:12+01:00">26/02/2018 - 16:48</time></strong> <div itemprop="articleBody"><p>Cresce il volume di affari del settore dell'azzardo legale. Nel 2016 il fatturato del settore ammontava a 97 miliardi. Nel 2017, registriamo il superamento della cosiddetta quota-cento: il consumo degli italiani si è infatti attestato a 102 miliardi di euro. La metà di questo denaro è transitato da macchinette (in particolare videolotteries). </p>

<p>Sono i dati delle ultime rilevazioni sul cosiddetto "gioco pubblico", settore in continua espansione nonostante gli appelli e gli impegni della politica. Un settore che, nei piani alti delle multinazionali concessionarie di Stato, si dimostra sempre più capace di riorganizzare in tempo quasi reale le proprie strategie di profitto riadattandole ai nuovi scenari.  </p>

<p>Il cuore del problema è dunque altrove e risiede nella logica interna al sistema di azzardo predatorio a cui abbiamo dato libera circolazione nello spazio pubblico del nostro martoriato Paese. <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-bottom:20px;"data-ad-layout="in-article" data-ad-format="fluid"data-ad-client="ca-pub-6385589782863379"data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script>Gli aggregati di interessi finanziari che con evidente semplificazione chiamiamo comunemente azzardo sono in grado di concedere apparenti vantaggi alla società civile (ad esempio: dismissioni di macchinette in zone e spazi a bassa soglia di guadagno - anche se ad altissimo tasso additivo - a tutto vantaggio di sistemi algoritmici di nuova generazione).  </p>

<p>Non solo mantenendo, ma addirittura incrementando i propri livelli di profitto e le occasioni di business. Quanto può reggere il legame sociale ? E lo Stato? Lo Stato nel 2017 ha ricavato 9 miliardi di euro da questa volume di denaro che investe i territori. </p></div>
        </div>
    </div>
    <div id="edbtn-cntnr" data-author="avvmarcocarra" data-postid="83506f75-72e6-415d-8ec3-0cea2a7a6d97"></div>
    <div class="row">

<div id="usr-data">
    <div class="circled-img-cntnr-85">
        <a href="/profilo-utente/avvmarcocarra"><img alt="Marco Carra" title="Marco Carra" class="pop-um" src="//i1.informazione.it/userpics/avvmarcocarra.jpeg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-uname="avvmarcocarra"></a>
    </div>
    <div id="friend-cntnr" data-wouldbefriendname="avvmarcocarra" data-wouldbefriendpicturesource="//i1.informazione.it/userpics/avvmarcocarra.jpeg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-wouldbefrienddisplayname="Marco Carra"></div>
    <div itemprop="author" itemscope itemtype="http://schema.org/Person">
        Autore
        <a href="/profilo-utente/avvmarcocarra" class="user-link"><span itemprop="name">Marco Carra</span></a>
    </div>
    <div>Categoria <a href="/economia"><span itemprop="articleSection">Economia</span></a></div>
<div>
    <a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Marco Carra via mail" data-user="avvmarcocarra"></a>
</div>
</div>

    </div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-YELLOW -->
<ins class="adsbygoogle"
     style="display:block;min-width:300px;max-width:616px;width:100%;margin-top:20px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="6476970610"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</article>

                    <section id="related" class="div-landing-news-shadow row">
                        <header class="sm-title-red">
                            <h4>Altri articoli di possibile interesse:</h4>
                        </header>



            <div class="div-landing-news col-sm-6">
                    <a href="/7794C9D2-6184-4D5C-BD7A-01D0484F035E/YAPE-il-fattorino-su-ruote-di-e-novia-in-fase-di-test-nelle-vie-di-Cremona" class="rel-img-cntnr title-link clip-text"  title="YAPE, il fattorino su ruote di e-novia in fase di test nelle vie di Cremona">
                        <img src="//i3.informazione.it/pimg/2d2dc018-0e70-4b67-9a9f-110af1896904.JPG" class="center-block img-responsive" alt="YAPE, il fattorino su ruote di e-novia in fase di test nelle vie di Cremona">
                    </a>
                <a href="/7794C9D2-6184-4D5C-BD7A-01D0484F035E/YAPE-il-fattorino-su-ruote-di-e-novia-in-fase-di-test-nelle-vie-di-Cremona" class="title-link clip-text"  title="YAPE, il fattorino su ruote di e-novia in fase di test nelle vie di Cremona"><h2 class="title">YAPE, il fattorino su ruote di e-novia in fase di test nelle vie di Cremona</h2></a>
                <p class="text clip-text"> 26/11/2017 16:48 - Che cos&#39;&#232; YAPE? &#200; un sistema di consegne a guida autonoma che nasce nella &quot;Fabbrica di Imprese&quot; e-Novia, in collaborazione con il gruppo di ricerca MoVe del Politecnico di Milano. YAPE, acronimo per…  (Matteo Pani) </p>
                </div>
            <div class="div-landing-news col-sm-6">
                    <a href="/daiblog/3E369507-71C5-43FD-B5E6-60DBC0DB51AF/Enna-e-provincia-quanto-si-gioca" class="rel-img-cntnr title-link clip-text"  rel="nofollow" title="Enna e provincia: quanto si gioca?">
                        <img src="//i1.informazione.it/pimg/3E369507-71C5-43FD-B5E6-60DBC0DB51AF.jpg" class="center-block img-responsive" alt="Enna e provincia: quanto si gioca?">
                    </a>
                <a href="/daiblog/3E369507-71C5-43FD-B5E6-60DBC0DB51AF/Enna-e-provincia-quanto-si-gioca" class="title-link clip-text"  rel="nofollow" title="Enna e provincia: quanto si gioca?"><h2 class="title">Enna e provincia: quanto si gioca?</h2></a>
                <p class="text clip-text"> 12/11/2017 00:32 - Il gioco d’azzardo &#232; un fenomeno in continua crescita in tutta Italia. Negli ultimi tre anni infatti il fatturato dell’industria del gambling &#232; cresciuto in tutte le regioni del belpaese con la sola…  (Vivienna - Vivisicilia) </p>
                </div>
                <div class="clearfix"></div>


            <div class="div-landing-news col-sm-6">
                <a href="/E765BE58-7149-4D61-B477-ED2BB2D53D76/A-maggio-2017-l-Istat-registra-in-crescita-il-fatturato-e-gli-ordinativi-dell-industria" class="title-link clip-text" ><h2 class="title" title="A maggio 2017 l&#39;Istat registra in crescita il fatturato e gli ordinativi dell&#39;industria">A maggio 2017 l&#39;Istat registra in crescita il fatturato e gli ordinativi dell&#39;industria</h2></a>
                <p class="text clip-text"> 25/07/2017 12:17 - Secondo l&#39;ultimo rilevamento pubblicato da Istat, fatturato e ordinativi dell&#39;industria &#160;registrati a maggio 2017 sono visti in netto rialzo . L&#39;incremento congiunturale del fatturato &#232; stato del…  (Mario Falorni) </p>
            </div>
            <div class="div-landing-news col-sm-6">
                <a href="/daiblog/EC35A65E-E6A9-4540-B97B-A24B27061F0C/Choice-Hotels-presenta-il-primo-principale-sistema-di-prenotazione-centrale-nel-settore-alberghiero-in-30-anni" class="title-link clip-text"  rel="nofollow"><h2 class="title" title="Choice Hotels presenta il primo principale sistema di prenotazione centrale nel settore alberghiero in 30 anni">Choice Hotels presenta il primo principale sistema di prenotazione centrale nel settore alberghiero in 30 anni</h2></a>
                <p class="text clip-text"> 19/02/2018 16:06 - Basandosi su un&#39;eredit&#224; di innovazioni, Choice Hotels International, Inc. (NYSE: CHH), ha annunciato oggi la transizione a choiceEDGE, il primo nuovo sistema di prenotazione globale (GRS) di una…  (Imagine Communication) </p>
            </div>
                <div class="clearfix"></div>
                    </section>
            </div>
            <div class="row" id="btm-section" data-articleId="83506f75-72e6-415d-8ec3-0cea2a7a6d97" data-removeads="False">
                <div class="text-center"><img src="//i3.informazione.it/img/hourglass.gif" alt="Attendere..." /></div>
                
            </div>
        </main>
    </div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">

<div class="row">
    <div id="current-date" class="s-text">
        <div class="col-md-12">
            <h5><strong></strong></h5>
        </div>
    </div>
</div>

<div id="14234-2">
    <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=2"></script>
</div>
    <div class="row"><hr></div>

<div class="row" id="social-btns">
    <div class="col-md-12">    
        <div class="lg-text row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
        <p></p>
        <div class="row text-center">
            <div class="col-xs-4 text-right pdng-r-z">
                <a href="http://www.twitter.com/fainfoeconomia" title="Segui Fai Informazione su Twitter (@fainfoeconomia)" target="_blank"><img alt="Segui Fai Informazione su Twitter (@fainfoeconomia)" src="/img/twitter50.png"></a>
            </div>
            <div class="col-xs-4">
                <a href="http://www.facebook.com/fainformazione" title="Segui Fai Informazione su Facebook" target="_blank"><img alt="Segui Fai Informazione su Facebook" src="/img/facebook50.png"></a>
            </div>
            <div class="col-xs-4 text-left pdng-l-z">
                <a href="/rss/list.xml?t=1&amp;s=9fb6ca59-e559-494a-8881-ade50ea80469&amp;sn=Economia" title="RSS - Le ultime inserite in Economia" target="_blank"><img alt="RSS - Le ultime inserite in Economia" src="/img/rss1.png"></a>
            </div>
        </div>       
    </div>
</div>

    <div class="row"><hr></div>
    <div class="fb-page" data-href="https://www.facebook.com/fainformazione" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
        <blockquote cite="https://www.facebook.com/fainformazione" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/fainformazione">Fai Informazione - Social News</a>
        </blockquote>
    </div>
    
    <div class="row"><hr></div>
        <div class="row" style="margin-top:5px;margin-bottom:10px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="2046771019"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>



        </div>
    <div class="row">
    <div class="col-md-12">
        <div id="widget-promo">
            <div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
            <p></p>
            <div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
                <span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
                <hr style="margin: 15px 1px 5px 1px;">
                <span class="text">
                    Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
                    <a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
                </span>
            </div>
        </div>
    </div>
</div>
        <div class="row"><hr></div>
    <div class="text-left">
        <strong class="sm-title-r">offerte di lavoro</strong>
        <div class="alert" id="job-prm">
            <a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
                <i class="fa fa-users fa-5x"></i>
                <span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
            </a>
        </div>
    </div>
</aside>

</div>
<div id="makefriend-dlg-cntnr"></div>
        <div class="row div-footer-news">
        </div>
        <div id="push"></div>
<footer class="container">
    <div class="row col-md-12">
        <div class="text-gray col-md-4">
            <p><a href="/about.aspx">Che cos'è fai informazione</a></p>
            <p><a href="/help.aspx">Come usare fai informazione</a></p>
            <p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><a href="/contacts.aspx">Come contattarci</a></p>
            <p><a href="//www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
            <p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><strong>Pubblicato da Informazione.it srl</strong></p>
            <p>P.I./C.F. 01982050500</p>
            <p><a href="/privacy.aspx">Tutela della privacy</a></p>
        </div>
    </div>
</footer>
    </div>
    <div id="login-dlg-cntnr"></div>
    <div id="publ-dlg-cntnr"></div>
    <div id="user-contact-plchol"></div>
    
    <div id="busy" style="display:none;"><img src="/img/loader_tr.gif" alt="Attendere" /></div>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>
    <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-2.1.1.min.js"></script>
    
    
    <script src="/bundles/scripts/mf_layout_nojq?v=Zh1udbEHiMtCukRfaLewqKQXIBhX04iBISJ4Ds4Ut6A1"></script>

    <script src="/bundles/scripts/views/_layoutpage?v=LoUlDqKnTmLFoI2PzimE8ngh_3s9_1FgJ7IsO5k7cno1"></script>

    <script src="https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js"></script>
    
    
    <script src="/bundles/artdetail?v=-23Ent-mRbNOuQ40IrtmKnzL01oBB9HR0avm0Kps_tM1"></script>

    <script src="https://apis.google.com/js/plusone.js" async></script>
    <script>{ lang: 'it' }</script>

    <script id="tumblr-js" async src="https://assets.tumblr.com/share-button.js"></script>
    <div id="recent-activities-dlg" class="modal fade"></div>
    <div id="14234-5">
        <script src="//ads.themoneytizer.com/s/gen.js?type=5"></script>
        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=5"></script>
    </div>
</body>
</html>
