<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<title>CHIARA TAIGI assegnato il Premio Vissi d&#39;Arte dalla Fondazione Renata Tebaldi - Repubblica di San Marino</title> <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
<meta name="y_key" content="e2522fe03555b77b" />
<meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
<meta name="description" content="CHIARA TAIGI assegnato il Premio Vissi d'Arte dalla Fondazione Renata Tebaldi - Repubblica di San Marino CHIARA TAIGI riceverà il Premio Vissi d'Arte…" />
<meta name="keywords" content="chiara,taigi,assegnato,premio,vissi,arte,fondazione,renata,tebaldi,repubblica,san,marino,riceverà,carriera,artista,ciclo,premiazioni,madrina,apertura,nuova…" />
<meta name="robots" content="index,follow" />
<meta name="REVISIT-AFTER" content="1 days" />
<link rel="preload" href="/fonts/glyphicons-halflings-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preconnect" href="https://tpc.googlesyndication.com" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://partner.googleadservices.com" />
<link rel="preconnect" href="https://googleads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://assets.tumblr.com" />
<link rel="preconnect" href="https://maxcdn.bootstrapcdn.com" />
<link rel="preconnect" href="https://ajax.aspnetcdn.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://connect.facebook.net" />
<script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"https://p4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
<link rel="canonical" href="https://fai.informazione.it/69B9F351-B5FA-4144-AD69-676E27DCCB00/CHIARA-TAIGI-assegnato-il-Premio-Vissi-d-Arte-dalla-Fondazione-Renata-Tebaldi-Repubblica-di-San-Marino" />
<link rel="amphtml" href="https://fai.informazione.it/69B9F351-B5FA-4144-AD69-676E27DCCB00/amp/CHIARA-TAIGI-assegnato-il-Premio-Vissi-d-Arte-dalla-Fondazione-Renata-Tebaldi-Repubblica-di-San-Marino">
<meta property="og:image" content="https://p5.informazione.it/fimg/2021/10/0fe93569-4bde-4bed-b0d7-42bcf2f58a12.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="902" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="CHIARA TAIGI assegnato il Premio “Vissi d'Arte” dalla Fondazione Renata Tebaldi - Repubblica di San Marino" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/69B9F351-B5FA-4144-AD69-676E27DCCB00/CHIARA-TAIGI-assegnato-il-Premio-Vissi-d-Arte-dalla-Fondazione-Renata-Tebaldi-Repubblica-di-San-Marino" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="CHIARA TAIGI  ricever&#224; il   Premio Vissi d&#39;Arte     Fondazione Renata Tebaldi       Chiara Taigi  ricever&#224; il   Premio Vissi D&#39;Arte    alla Carriera  assegnato dalla  Fondazione Renata Tebaldi &#160; come prima artista di un nuovo ciclo di premiazioni e madrina dell&#39;apertura della nuova stagione degli…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2021-10-22T13:20">
<meta property="article:section" content="Cultura e Spettacolo">
<meta name="twitter:url" content="https://fai.informazione.it/69B9F351-B5FA-4144-AD69-676E27DCCB00/CHIARA-TAIGI-assegnato-il-Premio-Vissi-d-Arte-dalla-Fondazione-Renata-Tebaldi-Repubblica-di-San-Marino" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="CHIARA TAIGI assegnato il Premio “Vissi d'Arte” dalla Fondazione Renata Tebaldi - Repubblica di San Marino" />
<meta name="twitter:description" content="CHIARA TAIGI  riceverà il   Premio Vissi d'Arte     Fondazione Renata Tebaldi       Chiara Taigi  riceverà il   Premio Vissi D'Arte    alla Carriera  assegnato dalla  Fondazione Renata Tebaldi   come…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://p5.informazione.it/fimg/2021/10/0fe93569-4bde-4bed-b0d7-42bcf2f58a12.jpg" />
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection":"Cultura e Spettacolo",
        "keywords":"chiara,taigi,assegnato,premio,vissi,arte,fondazione,renata,tebaldi,repubblica,san,marino,riceverà,carriera,artista,ciclo,premiazioni,madrina,apertura,nuova…",
        "headline":"CHIARA TAIGI assegnato il Premio “Vissi d'Arte” dalla Fondazione Renata Tebaldi - Repubblica di San Marino",
        "description": "CHIARA TAIGI  riceverà il   Premio Vissi d'Arte     Fondazione Renata Tebaldi    
  Chiara Taigi  riceverà il   Premio Vissi D'Arte    alla Carriera  assegnato dalla  Fondazione Renata Tebaldi   come prima artista di un nuovo ciclo di premiazioni e madrina dell'apertura della nuova stagione degli eventi della Fondazione.    (adsbygoogle = window.adsbygoogle || []).push({});    
  N.B.  Per…",
        "datePublished":"2021-10-22T13:20:35+02:00",
        "dateModified":"2021-10-22T13:20:35+02:00",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://fai.informazione.it/69B9F351-B5FA-4144-AD69-676E27DCCB00/CHIARA-TAIGI-assegnato-il-Premio-Vissi-d-Arte-dalla-Fondazione-Renata-Tebaldi-Repubblica-di-San-Marino"
        },
            "image":"https://p5.informazione.it/fimg/2021/10/0fe93569-4bde-4bed-b0d7-42bcf2f58a12.jpg",
        "publisher":{
        "@type": "Organization",
        "name":"Fai Informazione - Social News",
        "url":"https://fai.informazione.it",
        "sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],
        "logo":{
        "@type":"ImageObject",
        "url":"https://p4.informazione.it/img/fainformazione.png"
        }
        },
        "author": {
        "@type":"Person",
        "name": "ufficiostampataigi"
        }
        }
    </script>
<style>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</style>
<style>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</style>
<style>html,body{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:14px;}#current-date{margin-top:0;}#descr-cntnr{display:block;font-family:gadocharegular;font-size:18px;line-height:23px;}#btn-row{display:table;text-align:center;margin-bottom:15px;min-height:35px;}time{margin-right:5px;}article .xl-title{font-size:35px;}article .articleBody{display:inline;line-height:26px;text-align:left;}article .articleBody p{margin-bottom:25px;}article .articleBody p:first-child{display:inline;}article .articleBody p:nth-child(2){margin-top:25px;}article .articleBody .cite-text{font-family:Georgia;display:block;padding:10px 20px;font-size:16px;}article .articleBody .note-text{font-family:Georgia;font-size:13px;line-height:15px;}article.ownimg figure{max-height:650px;overflow:hidden;}article.ownimg figure img{max-width:100%;}article.ownimg #btn-row{padding-right:0;margin-top:25px;margin-bottom:30px;}article.ownimg #soc-row{margin-top:20px;}#social-btns{min-width:307px;}#social-btns img{width:auto;box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);border-radius:10px;}.main-news{box-shadow:none;}.page-header{padding-left:15px;}@media(max-width:690px){#btn-row{min-width:280px;margin-left:auto;margin-right:auto;}}@media(max-width:360px){#btn-row{width:unset;}article.ownimg #btn-row{text-align:left;}article.ownimg #btn-row .btn-v-cntnr{width:175px;}}@media(max-width:991px){article.ownimg #btn-row{margin-bottom:0;}article.ownimg #soc-row{margin-top:0;margin-bottom:20px;}}@media(min-width:992px){article.ownimg #soc-row{width:305px;padding-right:0;text-align:right;}}@media(min-width:992px) and (max-width:1006px){article.ownimg #soc-row{margin-left:-15px;}}#usr-data{padding-top:25px;padding-left:20px;font-size:16px;line-height:20px;text-align:left;clear:both;}#usr-data .author{margin-top:-10px;}#usr-data .img-cntnr{max-width:102px;margin-right:20px;}#usr-data .img-cntnr img{margin-right:10px;box-shadow:2px 4px 8px rgba(12,13,14,.5);border-collapse:separate;}#usr-data a{font-weight:bold;}.circled-img-cntnr-85{border-radius:50%;width:85px;height:85px;display:block;overflow:hidden;float:left;box-shadow:2px 4px 6px rgba(12,13,14,.5);margin-right:15px;margin-top:13px;min-width:80px;}.circled-img-cntnr-85 img{width:86px !important;height:86px;margin-left:-1px;margin-top:-1px;}#friend-cntnr{height:40px;width:40px;display:inline-block;}@media(max-width:399px){#usr-data .img-cntnr{max-width:60px;}}#side-ad-det{height:600px;}.row.div-title{height:65.375px;}@media(max-width:767px){.row.div-title{height:129.375px;}}h1.main-news-title.xl-title{min-height:40px;}@media(max-width:767px){#navbar-search-header.som{height:175px;}#p-h.som{height:140px;}#title-cntnr.som{height:55px;}header.page-header.som{height:128px;}}#rel-post-cntnr{display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;-webkit-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;text-align:left;}#rel-post-cntnr header{width:100%;vertical-align:middle;line-height:30px;height:30px;padding-left:10px;margin-left:-10px !important;margin-bottom:5px !important;}#rel-post-cntnr .r-post{padding:0;margin-bottom:30px;width:350px;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;}@media(min-width:992px){#rel-post-cntnr .r-post{width:100%;max-width:350px;}}#rel-post-cntnr .r-post .r-img-cntnr{-webkit-box-flex:0;-ms-flex:0 0 30%;-webkit-flex:0 0 35%;flex:0 0 35%;float:left;padding-right:5px;margin-right:5px;max-height:70px;overflow:hidden;border-right:1px solid #ccc;}#rel-post-cntnr .r-post .r-content h6{color:#333;font-size:13px;font-family:gadocharegular;margin:0;-webkit-box-flex:1;-ms-flex:1 0 70%;-webkit-flex:1 0 65%;flex:1 0 65%;}#rel-post-cntnr .r-post .r-content h6 a{color:#666;}#rel-post-cntnr .r-post .r-content .usr-name{font-family:gadocharegular;font-style:italic;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-ms-flex-flow:wrap;-webkit-flex-flow:wrap;flex-flow:wrap;line-height:12px;margin-top:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong{margin-right:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong a{color:#aaa !important;font-size:12px;}#rel-post-cntnr .r-post .r-content .usr-name time{font-size:12px;margin-top:1px;color:#aaa;}@media(min-width:768px) and (max-width:991px){.r-post{width:48%;}}@media screen and (max-width:767px){#rel-post-cntnr .r-post{width:100%;}#rel-post-cntnr .r-post .r-img-cntnr{max-height:none;}}[style*="--aspect-ratio"]>:first-child{width:100%;}[style*="--aspect-ratio"]>img{height:auto;}@supports (--custom: property){[style*="--aspect-ratio"]{position:relative;}[style*="--aspect-ratio"]::before{content:"";display:block;padding-bottom:calc(100% /(var(--aspect-ratio)));}[style*="--aspect-ratio"]> :first-child{position:absolute;top:0;left:0;height:100%;}}</style>
<!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
<div id="wrap">
<div id="menu">
<div id="site-selection-header" class="navbar-header">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
<button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
<span class="glyphicon glyphicon-align-justify"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="site-selection">
<ul class="nav nav-pills navbar-nav navbar-inner">
<li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
<li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
<li class="active"><a href="/" title="Social News">Social News</a></li>
<li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
</ul>
</div>
<nav id="navbar-search-header" class="navbar navbar-default">
<div class="navbar-header" style="min-height:80px">
<button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
<span class="glyphicon glyphicon-search"></span>
</button>
<a href="/" class="pull-left"><img id="logo" alt="Fai Informazione - Social News" src="https://p8.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
<div id="serviceType">
Social News
</div>
</div>
<div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get"> <div class="right-inner-addon">
<input type="text" name="qry" class="form-control" placeholder="Cerca" />
<i class="glyphicon glyphicon-search"></i>
<input id="ts" name="ts" type="hidden" value="3" />
</div>
</form> </div>
<div id="navbar-sections-header" class="navbar-header som">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="navbar-sections">
<ul class="nav navbar-nav navbar-inner">
<li><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
<li><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
<li><a href="/politica" title="Politica"><span>Politica</span></a></li>
<li><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
<li><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
<li><a href="/economia" title="Economia"><span>Economia</span></a></li>
<li class=active><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
<li><a href="/scienza-e-tecnologia" title="Scienza Tecnologia Ambiente"><span>Scienza...</span></a></li>
<li><a href="/salute" title="Salute"><span>Salute</span></a></li>
<li><a href="/sport" title="Sport"><span>Sport</span></a></li>
</ul>
</div>
</nav>
</div>
<div id="p-h" class="container div-header som">
<div id="cmp-cntnr" class="fai"></div>
<div class="row div-title">
<header class="page-header som">
<div class="col-sm-4 btn-group" id="userMenu"></div>
<div class="col-sm-8 som" id="title-cntnr">
<div class="title div-lastnews-title" style="padding-left: 3px">Cultura e Spettacolo</div>
</div>
</header>
</div>
</div>
<script>
    var sbm = {
        Title: 'CHIARA TAIGI assegnato il Premio “Vissi d&#39;Arte” dalla Fondazione Renata Tebaldi - Repubblica di San Marino',
        FullUrl: 'https://fai.informazione.it/69B9F351-B5FA-4144-AD69-676E27DCCB00/CHIARA-TAIGI-assegnato-il-Premio-Vissi-d-Arte-dalla-Fondazione-Renata-Tebaldi-Repubblica-di-San-Marino',
        ShortUrl: '',
        ImageSource: '/fimg/2021/10/0fe93569-4bde-4bed-b0d7-42bcf2f58a12.jpg',
    };
</script>
<div class="container div-main-contents">
<div id="main">
<main class="col-md-8">
<div class="row">
<article class="main-news ownimg" data-live="False">
<header>
<h1 class="main-news-title xl-title">CHIARA TAIGI assegnato il Premio “Vissi d&#39;Arte” dalla Fondazione Renata Tebaldi - Repubblica di San Marino </h1>
</header>
<figure style="--aspect-ratio:1.419069">
<img src="https://p5.informazione.it/fimg/2021/10/0fe93569-4bde-4bed-b0d7-42bcf2f58a12.jpg" class="center-block" alt="CHIARA TAIGI assegnato il Premio “Vissi d&#39;Arte” dalla Fondazione Renata Tebaldi - Repubblica di San Marino" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
</figure>
<div id="descr-cntnr" class="xl-text text-center">
<div class="row">
<div id="btn-row" data-sb="False" data-id="69b9f351-b5fa-4144-ad69-676e27dccb00" class="col-md-6 col-sm-12 col-xs-12">
</div>
<div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
</div>
</div>
<div class="text-left">
<strong><time class="time" datetime="2021-10-22T13:20:35+02:00">22/10/2021 - 13:20</time></strong> <div class="articleBody ll ab"><p><strong>CHIARA TAIGI</strong> riceverà il <em><strong>Premio Vissi d'Arte</strong></em> <br><strong>Fondazione Renata Tebaldi <br></strong></p>
<p><strong>Chiara Taigi</strong> riceverà il <em><strong>Premio Vissi D'Arte</strong></em> <em>alla Carriera</em> assegnato dalla <em>Fondazione Renata Tebaldi</em>  come prima artista di un nuovo ciclo di premiazioni e madrina dell'apertura della nuova stagione degli eventi della Fondazione.<div class="ad-wr"><ins class="adsbygoogle" style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-top:25px;margin-bottom:20px;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6385589782863379" data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script></div></p>
<p><strong>N.B.</strong> Per motivi logistici ed organizzativi, la data dell'evento è stata rinviata, verrà definita a breve la nuova data dell'evento.</p>
<p>Il premio verrà consegnato a <strong>Chiara Taigi</strong> dal Presidente della <em>Fondazione Renata Tebaldi</em> nella persona del <strong>Dr. Niksa Simetovic</strong>, oltre a essere stato il  medico personale di <em><strong>Renata Tebaldi</strong></em> e tutto l'evento sarà condotto ed organizzato dalla <strong>Dr.ssa Rossella Fugaro</strong> e <strong>Dott.ssa Barbara Andreini</strong>.</p>
<p>Il programma includerà una intervista a <strong>Chiara Taigi</strong>, dove racconterà al pubblico l'esperienza, i valori e gli aneddoti della sua amicizia con <em><strong>Renata Tebaldi</strong></em>, esporrà anche nuovi punti di vista sulla cultura, la musica e nuovi progetti futuri.</p>
<p>Questo incontro segue il lungo lavoro dei mesi scorsi della <em>Fondazione Renata Tebaldi</em> con l'incontro online con gli esperti #meettheexpert, nel quale hanno espresso la visione ed i propri consigli alcuni dei più importanti rappresentanti dell'Opera come <strong>Sebastian F. Schwarz</strong> , <strong>Gianni Tangucci</strong>, <strong>Brian Dickie</strong>, <strong>Stephen Hastings</strong>, <strong>Eva Maria Wieser</strong>, <strong>Matteo Beltrami</strong>, ecc. </p>
<p>Un evento unico che lega la memoria alla cultura e la bellezza, la dedizione e la passione del Canto Lirico alla realtà attuale e fornendo l'esperienza per una visione del futuro.</p>
<p><br><strong><span class="note-text">RIFERIMENTI E LINK</span></strong><br><em><span class="note-text">www.facebook.com/chiarataigi/posts/1884738478365285</span></em><br><em><span class="note-text">www.facebook.com/fondazione.renata.tebaldi</span></em><br><em><span class="note-text">fondazionerenatatebaldi.org</span></em><br><em><span class="note-text">www.fondazionerenatatebaldi.org/omaggio-a-renata</span></em><br><em><span class="note-text">www.fondazionerenatatebaldi.org/news</span></em><br><em><span class="note-text">www.youtube.com/user/FondazioneRTebaldi</span></em><br><em><span class="note-text">www.sanmarinocinema.sm/on-line/home-cinema/dove-siamo.html</span></em></p></div>
</div>
</div>
<div id="edbtn-cntnr" data-author="ufficiostampataigi" data-postid="69b9f351-b5fa-4144-ad69-676e27dccb00"></div>
<div class="row">
<div id="usr-data">
<div class="circled-img-cntnr-85">
<a href="/profilo-utente/ufficiostampataigi" class="ll"><img data-alt="ufficiostampataigi" data-title="ufficiostampataigi" class="pop-um" data-src="https://www.gravatar.com/avatar/230b9fb5a0a297e30d86a738768685df?s=102&amp;d=monsterid&amp;r=G" data-uname="ufficiostampataigi"></a>
</div>
<div id="friend-cntnr" data-wouldbefriendname="ufficiostampataigi" data-wouldbefriendpicturesource="https://www.gravatar.com/avatar/230b9fb5a0a297e30d86a738768685df?s=102&amp;d=monsterid&amp;r=G" data-wouldbefrienddisplayname="ufficiostampataigi"></div>
<div class="author">
Autore
<a href="/profilo-utente/ufficiostampataigi" class="user-link"><span>ufficiostampataigi</span></a>
</div>
<div>Categoria <a href="/cultura-e-spettacolo"><span>Cultura e Spettacolo</span></a></div>
<div>
<a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta ufficiostampataigi via mail" data-user="ufficiostampataigi"></a>
<a href="" class="usr-soc-icon facebook" title="ufficiostampataigi su Facebook"></a>
<a href="" class="usr-soc-icon twitter" title="ufficiostampataigi su Twitter"></a>
<a href="" class="usr-soc-icon linkedin" title="ufficiostampataigi su LinkedIn"></a>
<a href="" class="usr-soc-icon instagram" title="ufficiostampataigi su Instagram"></a>
</div>
</div>
</div>
<div class="row ad-wr">
<div>

<ins class="adsbygoogle" style="display:block;min-width:300px;width:100%;margin-top:20px;text-align:center;margin-left:-15px" data-ad-client="ca-pub-6385589782863379" data-ad-slot="6476970610" data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</article>
</div>
<div class="row" id="btm-section" data-articleId="69b9f351-b5fa-4144-ad69-676e27dccb00" data-removeads="False">
<div style="width:100%;text-align:center"><img style="margin:0 auto" src="/img/hourglass.gif" alt="Attendere..." /></div>
</div>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6385589782863379" data-ad-slot="3361297841"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script> </main>
</div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">
<div class="row">
<div id="current-date" class="s-text">
<div class="col-md-12">
<h5><strong></strong></h5>
</div>
</div>
</div>
<div id="side-ad-det">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6385589782863379" data-ad-slot="9570037813" data-ad-format="vertical" data-full-width-responsive="true"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="row"><hr></div>
<div class="row" id="social-btns">
<div class="col-md-12">
<div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
<p></p>
<div class="row text-center">
<div class="col-xs-4 text-right pdng-r-z">
<a href="https://www.twitter.com/fainfocultura" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfocultura)" data-alt="Segui Fai Informazione su Twitter (@fainfocultura)" data-src="/img/twitter50.png"></a>
</div>
<div class="col-xs-4">
<a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
</div>
<div class="col-xs-4 text-left pdng-l-z">
<a href="/rss/list.xml?t=1&amp;s=1cc52cee-dae9-41a2-a24e-a0283d311e24&amp;sn=Cultura+e+Spettacolo" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Cultura e Spettacolo" data-alt="RSS - Le ultime inserite in Cultura e Spettacolo" data-src="/img/rss1.png"></a>
</div>
</div>
</div>
</div>
<div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
<header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/402E514B-B1E1-40EB-8ADD-E00A308BBE85/Primo-appuntamento-a-Milano-sulla-Diversity-leadership-venerdi-29-ottobre-alla-Fondazione-Riccardo-Catella" rel="nofollow" class="ll">
<img data-src="https://p1.informazione.it/fimg/2021/10/87ea6e04-586a-4ecc-bf5a-321fb1329995.jpg" class="img-responsive center-block" data-alt="Primo appuntamento a Milano sulla Diversity leadership, venerd&#236; 29 ottobre alla Fondazione Riccardo Catella" data-title="Primo appuntamento a Milano sulla Diversity leadership, venerd&#236; 29 ottobre alla Fondazione Riccardo Catella" data-altsrc="https://p4.informazione.it/userpics/v-637250658269474329/silviagessati.png?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/402E514B-B1E1-40EB-8ADD-E00A308BBE85/Primo-appuntamento-a-Milano-sulla-Diversity-leadership-venerdi-29-ottobre-alla-Fondazione-Riccardo-Catella" rel="nofollow">Primo appuntamento a Milano sulla Diversity leadership, venerd&#236; 29 ottobre alla Fondazione Riccardo Catella</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/silviagessati" class="user-link" title="Primo appuntamento a Milano sulla Diversity leadership, venerd&#236; 29 ottobre alla Fondazione Riccardo Catella">silviagessati,</a></strong>
<time datetime="2021-10-22T15:50:57+02:00">un&#39;ora fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/5BD8A4FB-C064-4C5D-AED0-CA5EF2E48A90/Fondazione-GIMBE-pandemia-dal-6-al-12-ottobre-2021-tutti-i-numeri-sono-ancora-in-calo" rel="nofollow" class="ll">
<img data-src="https://p8.informazione.it/fimg/2021/10/108e948f-e4ad-4450-b5d6-828b5feb3c42.jpg" class="img-responsive center-block" data-alt="Fondazione GIMBE, pandemia dal 6 al 12 ottobre 2021: tutti i numeri sono ancora in calo" data-title="Fondazione GIMBE, pandemia dal 6 al 12 ottobre 2021: tutti i numeri sono ancora in calo" data-altsrc="https://p3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/5BD8A4FB-C064-4C5D-AED0-CA5EF2E48A90/Fondazione-GIMBE-pandemia-dal-6-al-12-ottobre-2021-tutti-i-numeri-sono-ancora-in-calo" rel="nofollow">Fondazione GIMBE, pandemia dal 6 al 12 ottobre 2021: tutti i numeri sono ancora in calo</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/maurino" class="user-link" title="Fondazione GIMBE, pandemia dal 6 al 12 ottobre 2021: tutti i numeri sono ancora in calo">Rino Mauri,</a></strong>
<time datetime="2021-10-14T11:25:37+02:00">8 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/60CD3E71-A3BF-414B-ABF3-7A97F7027079/Fondazione-GIMBE-pandemia-dal-22-28-settembre-2021-8-3-milioni-le-persone-non-ancora-vaccinate" rel="nofollow" class="ll">
<img data-src="https://p3.informazione.it/fimg/2021/09/1dc1018d-06ad-4666-8291-36f8827d70b5.jpg" class="img-responsive center-block" data-alt="Fondazione GIMBE, pandemia dal 22-28 settembre 2021: 8,3 milioni le persone non ancora vaccinate" data-title="Fondazione GIMBE, pandemia dal 22-28 settembre 2021: 8,3 milioni le persone non ancora vaccinate" data-altsrc="https://p3.informazione.it/userpics/v-635883936574895809/aliosha.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
 <div class="r-content">
<h6 class="sm-title clip-text">
<a href="/60CD3E71-A3BF-414B-ABF3-7A97F7027079/Fondazione-GIMBE-pandemia-dal-22-28-settembre-2021-8-3-milioni-le-persone-non-ancora-vaccinate" rel="nofollow">Fondazione GIMBE, pandemia dal 22-28 settembre 2021: 8,3 milioni le persone non ancora vaccinate</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/aliosha" class="user-link" title="Fondazione GIMBE, pandemia dal 22-28 settembre 2021: 8,3 milioni le persone non ancora vaccinate">Sandro Alioto,</a></strong>
<time datetime="2021-09-30T17:42:55+02:00">21 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/C0A43DA5-7762-4BEE-89D0-5B3553A98350/Al-via-le-candidature-per-Una-voce-per-San-Marino" rel="nofollow" class="ll">
<img data-src="https://p6.informazione.it/fimg/2021/09/704c2a86-c968-4ea4-b4c3-5ca9391a3824.jpeg" class="img-responsive center-block" data-alt="Al via le candidature per Una voce per San Marino" data-title="Al via le candidature per Una voce per San Marino" data-altsrc="https://p7.informazione.it/userpics/v-637425259483770006/lorenzotiezzi.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/C0A43DA5-7762-4BEE-89D0-5B3553A98350/Al-via-le-candidature-per-Una-voce-per-San-Marino" rel="nofollow">Al via le candidature per Una voce per San Marino</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/lorenzotiezzi" class="user-link" title="Al via le candidature per Una voce per San Marino">ltc - lorenzo tiezzi comunicazione ,</a></strong>
<time datetime="2021-09-28T14:42:14+02:00">24 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/7723C822-1191-41F3-A528-EB61ECF36578/Renzi-ha-convocato-Repubblica-per-annunciare-il-programma-autunnoinverno-2021-2022" rel="nofollow" class="ll">
<img data-src="https://p2.informazione.it/fimg/2021/09/760cff93-41d5-4c0a-9597-905386ff4dee.jpg" class="img-responsive center-block" data-alt="Renzi ha convocato Repubblica per annunciare il programma autunno/inverno 2021-2022" data-title="Renzi ha convocato Repubblica per annunciare il programma autunno/inverno 2021-2022" data-altsrc="https://p7.informazione.it/userpics/v-635996914719987939/piero_rizzo.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/7723C822-1191-41F3-A528-EB61ECF36578/Renzi-ha-convocato-Repubblica-per-annunciare-il-programma-autunnoinverno-2021-2022" rel="nofollow">Renzi ha convocato Repubblica per annunciare il programma autunno/inverno 2021-2022</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/piero_rizzo" class="user-link" title="Renzi ha convocato Repubblica per annunciare il programma autunno/inverno 2021-2022">Piero Rizzo ,</a></strong>
<time datetime="2021-09-26T14:03:22+02:00">26 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/B806C52F-6EBB-422B-ABC1-F1B38931B051/CHIARA-TAIGI-in-Teatro-Ritorna-la-Lirica-in-concerto-a-Montefano" rel="nofollow" class="ll">
<img data-src="https://p4.informazione.it/fimg/2021/09/72c004c6-5cb4-410e-98b0-8abe7fc33524.jpg" class="img-responsive center-block" data-alt="CHIARA TAIGI in Teatro - Ritorna la Lirica in concerto a Montefano" data-title="CHIARA TAIGI in Teatro - Ritorna la Lirica in concerto a Montefano" data-altsrc="https://www.gravatar.com/avatar/230b9fb5a0a297e30d86a738768685df?s=64&amp;d=monsterid&amp;r=G">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/B806C52F-6EBB-422B-ABC1-F1B38931B051/CHIARA-TAIGI-in-Teatro-Ritorna-la-Lirica-in-concerto-a-Montefano" rel="nofollow">CHIARA TAIGI in Teatro - Ritorna la Lirica in concerto a Montefano</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/ufficiostampataigi" class="user-link" title="CHIARA TAIGI in Teatro - Ritorna la Lirica in concerto a Montefano">ufficiostampataigi,</a></strong>
<time datetime="2021-09-22T19:07:10+02:00">29 giorni fa</time>
</div>
</div>
</article>
</section> <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" style="margin: 20px auto 33px auto">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6385589782863379" data-ad-slot="2046771019"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
<div class="col-md-12">
<div id="widget-promo">
<div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
<p></p>
<div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
<span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
<hr style="margin: 15px 1px 5px 1px;">
<span class="text">
Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
<a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
</span>
</div>
</div>
</div>
</div>
<div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
<div class="text-left" id="job-prm-cntnr">
<strong class="sm-title-r">offerte di lavoro</strong>
<div class="alert" id="job-prm">
<a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
<i class="fa fa-users fa-5x"></i>
<span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
</a>
</div>
</div>
</aside>
</div>
<div id="makefriend-dlg-cntnr"></div>
<div class="row div-footer-news">
</div>
</div>
<footer class="container">
<div class="row col-md-12">
<div class="text-gray col-md-4">
<p><a href="/about.aspx">Che cos'è fai informazione</a></p>
<p><a href="/help.aspx">Come usare fai informazione</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/contacts.aspx">Come contattarci</a></p>
<p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
<p><a href="/privacy">Tutela della privacy</a></p>
</div>
</div>
</footer>
<a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>
<div id="login-dlg-cntnr"></div>
<div id="publ-dlg-cntnr"></div>
<div id="user-contact-plchol"></div>
 <div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
<script>
            var m_pla = true;
            var m_cpub = "ca-pub-6385589782863379";
            var m_wrkrsLayout = '/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1';
            var m_layoutPage = '/bundles/scripts/_LayoutPage?v=TGv1KsB9d4jmeASy-a7lnkt3BSGV4d0-Uq4jze85M4Q1';
        </script>
<script type="text/javascript">"use strict";function gs(n,t,i,r){var u=document.createElement("script"),f=document.getElementsByTagName("script"),e=f[f.length-1];u.defer=t||1;u.async=i||0;u.src=n;typeof r!="undefined"&&(u.id=r);e.parentNode.insertBefore(u,e.nextSibling)}function pageLevelAds(){var n=document.createElement("script");n.src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";n.async=1;n.setAttribute("data-ad-client",m_cpub);document.querySelector("head").appendChild(n)}function loadGoogleAds(){m_pla?pageLevelAds():gs("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js")}function activateGoogleAds(){__tcfapi("addEventListener",2,function(n,t){t&&(n.gdprApplies?(n.eventStatus==="useractioncomplete"||n.eventStatus==="tcloaded")&&(loadGoogleAds(),console.log("_ok_"),__tcfapi("removeEventListener",2,function(){},n.listenerId)):(loadGoogleAds(),console.log("_ng_"),__tcfapi("removeEventListener",2,function(){},n.listenerId)))})}function atOnload(){gs("/Views/Shared/MobileFirst/js/Quantcast_Choice.es5.min.js",0,1);initAnalytics();gs("https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js",1,0);gs("https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js");gs("https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver");gs("https://www.informazione.it/views/cmp/js/jquery.cookie.js");gs(m_wrkrsLayout);setTimeout(function(){gs("https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js");gs("https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js");gs(m_layoutPage);typeof loadScripts=="function"&&loadScripts()},0);gs("https://assets.tumblr.com/share-button.js",1,1,"tumblr-js")}(function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;n.initAnalytics=function(){f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)}})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-3143607-3");ga("send","pageview");window.addEventListener?window.addEventListener("load",atOnload,!1):window.attachEvent?window.attachEvent("onload",atOnload):window.onload=atOnload;</script>
<script>
        function loadScripts() {
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '921584904845743',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v7.0'
                });
            };

            gs('/bundles/scripts/ImageLazyLoad?v=jLv80m1HJI1_UQe478KwlJ_oAR-iZzJOgPQDj8FbjBc1');
            gs('/bundles/Workers_ArticleDetMaster?v=A-Fd1WGZJ4qxHFPQj_Jv0G_sNw60maZcphkJSxmZQGI1');
            gs('/bundles/ArticleDetailMaster?v=FPHTC47ydGG7n8tzThSAo3JDipYdU9_cE02UERmn2PQ1');
            gs('/bundles/ArticleDetailComments?v=X2AUBYP12kxecMvtB1XBcL4_g-11UhJwsz7Qogf5wkg1');
            gs('/bundles/make_friend_dialog?v=3r7lzb7zcg4sXqsyzBamLyYCsxk14Z7d6jB5LrWBL3o1');
            gs('https://connect.facebook.net/it_IT/sdk.js');
        }
    </script>
<script>{ lang: 'it' }</script>
<script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=qUcLguM45N7dSCuwkQ_GAt57ZWZUfhxsIqUN1beiNjE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=zJrcns0Hta2p5ThELEj7IYn57TOzJep1iuZlRl11gWs1');
        
    loadCSS('/bundles/styles/views/articledetail?v=n5RmW5cvEcmMkW3j6Qp4c5d7TDWBHccijClXi5A8_cM1');

    </script>
<div id="recent-activities-dlg" class="modal fade"></div>
</body>
</html>
