<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<title>Disastri all&#39;italiana</title> <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
<meta name="y_key" content="e2522fe03555b77b" />
<meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
<meta name="description" content="Disastri all'italiana Una vicenda tutta italiana. Come esempi. Terremoto Irpinia 1980. Zona sismica costruita con misure non antisismiche. Rigopiano…" />
<meta name="keywords" content="disastri,all,italiana" />
<meta name="robots" content="index,follow" />
<meta name="REVISIT-AFTER" content="1 days" />
<link rel="dns-prefetch" href="//exmarketplace.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="preconnect" href="//cdn.exmarketplace.com">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="preload" href="/fonts/glyphicons-halflings-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preconnect" href="https://tpc.googlesyndication.com" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://partner.googleadservices.com" />
<link rel="preconnect" href="https://googleads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://assets.tumblr.com" />
<link rel="preconnect" href="https://maxcdn.bootstrapcdn.com" />
<link rel="preconnect" href="https://ajax.aspnetcdn.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://connect.facebook.net" />
<script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"https://p4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
<link rel="canonical" href="https://fai.informazione.it/47BD5A13-4DBD-4689-B79D-EE0203B18BE3/Disastri-all-italiana" />
<link rel="amphtml" href="https://fai.informazione.it/47BD5A13-4DBD-4689-B79D-EE0203B18BE3/amp/Disastri-all-italiana">
<meta property="og:image" content="https://p1.informazione.it/userpics/marcogiuseppetoma.png?width=200&amp;height=200&amp;mode=crop&amp;scale=both" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Disastri all'italiana" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/47BD5A13-4DBD-4689-B79D-EE0203B18BE3/Disastri-all-italiana" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="Una vicenda tutta italiana. Come esempi. Terremoto Irpinia 1980. Zona sismica costruita con misure non antisismiche. Rigopiano. Disastro di vittime provocato da incuria urbanistica. Specie invasive su ecosistema italiano.   Nessun controllo fatto sulle importazioni di prodotti esteri. E via dicendo…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2022-01-15T18:35">
<meta property="article:section" content="Economia">
<meta name="twitter:url" content="https://fai.informazione.it/47BD5A13-4DBD-4689-B79D-EE0203B18BE3/Disastri-all-italiana" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Disastri all'italiana" />
<meta name="twitter:description" content="Una vicenda tutta italiana. Come esempi. Terremoto Irpinia 1980. Zona sismica costruita con misure non antisismiche. Rigopiano. Disastro di vittime provocato da incuria urbanistica. Specie invasive su…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://p1.informazione.it/userpics/marcogiuseppetoma.png?width=200&amp;height=200&amp;mode=crop&amp;scale=both" />
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection":"Economia",
        "keywords":"disastri,all,italiana",
        "headline":"Disastri all'italiana",
        "description": "Una vicenda tutta italiana. Come esempi. Terremoto Irpinia 1980. Zona sismica costruita con misure non antisismiche. Rigopiano. Disastro di vittime provocato da incuria urbanistica. Specie invasive su ecosistema italiano.     
 Nessun controllo fatto sulle importazioni di prodotti esteri. E via dicendo, in un secolo e mezzo di mala gestione amministrativa in tutti i settori. Non ultimo il caso…",
        "datePublished":"2022-01-15T18:35:30+01:00",
        "dateModified":"2022-01-15T18:35:30+01:00",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://fai.informazione.it/47BD5A13-4DBD-4689-B79D-EE0203B18BE3/Disastri-all-italiana"
        },
        "publisher":{
        "@type": "Organization",
        "name":"Fai Informazione - Social News",
        "url":"https://fai.informazione.it",
        "sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],
        "logo":{
        "@type":"ImageObject",
        "url":"https://p4.informazione.it/img/fainformazione.png"
        }
        },
        "author": {
        "@type":"Person",
        "name": "Marco Giuseppe Toma"
        }
        }
    </script>
<style>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</style>
<style>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</style>
<style>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</style>
<!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<script async src="/Views/Shared/MobileFirst/js/Quantcast_Choice.es5.min.js?v=2"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://cdn.exmarketplace.com/bidder/informazione/informazione_sf.dfp.js"></script>
</head>
<body>
<div id="wrap">
<div id="menu">
<div id="site-selection-header" class="navbar-header">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
<button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
<span class="glyphicon glyphicon-align-justify"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="site-selection">
<ul class="nav nav-pills navbar-nav navbar-inner">
<li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
<li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
<li class="active"><a href="/" title="Social News">Social News</a></li>
<li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
</ul>
</div>
<nav id="navbar-search-header" class="navbar navbar-default">
<div class="navbar-header" style="min-height:80px">
<button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
<span class="glyphicon glyphicon-search"></span>
</button>
<a href="/" class="pull-left"><img id="logo" alt="Fai Informazione - Social News" src="https://p8.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
<div id="serviceType">
Social News
</div>
</div>
<div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get"> <div class="right-inner-addon">
<input type="text" name="qry" class="form-control" placeholder="Cerca" />
<i class="glyphicon glyphicon-search"></i>
<input id="ts" name="ts" type="hidden" value="3" />
</div>
</form> </div>
<div class="gptslot" data-adunitid="0"></div>
<div id="navbar-sections-header" class="navbar-header som">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="navbar-sections">
<ul class="nav navbar-nav navbar-inner">
<li><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
<li><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
<li><a href="/politica" title="Politica"><span>Politica</span></a></li>
<li><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
<li><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
<li class=active><a href="/economia" title="Economia"><span>Economia</span></a></li>
<li><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
<li><a href="/scienza-e-tecnologia" title="Scienza Tecnologia Ambiente"><span>Scienza...</span></a></li>
<li><a href="/salute" title="Salute"><span>Salute</span></a></li>
<li><a href="/sport" title="Sport"><span>Sport</span></a></li>
</ul>
</div>
</nav>
</div>
<div id="p-h" class="container div-header som">
<div id="cmp-cntnr" class="fai"></div>
<div class="row div-title">
<header class="page-header som">
<div class="col-sm-4 btn-group" id="userMenu"></div>
<div class="col-sm-8 som" id="title-cntnr">
<div class="title div-lastnews-title" style="padding-left: 3px">Economia</div>
</div>
</header>
</div>
</div>
<script>
    var sbm = {
        Title: 'Disastri all&#39;italiana',
        FullUrl: 'https://fai.informazione.it/47BD5A13-4DBD-4689-B79D-EE0203B18BE3/Disastri-all-italiana',
        ShortUrl: '',
        ImageSource: '',
    };
</script>
<div class="container div-main-contents">
<div id="main">
<main class="col-md-8">
<div class="row">
<article class="main-news" data-live="False">
<header>
<h1 itemprop="headline name" class="main-news-title xl-title">Disastri all&#39;italiana </h1>
</header>
<div>
<figure id="art-pic" class="pull-left" style="--aspect-ratio:1.5">
<img src="?w=1200&amp;h=800&amp;scale=both&amp;mode=crop&amp;anchor=topcenter" class="center-block" alt="Disastri all&#39;italiana" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
</figure>
<div id="descr-cntnr" class="xl-text text-center">
<div id="btn-row" data-sb="False" data-id="47bd5a13-4dbd-4689-b79d-ee0203b18be3" class="noim">
</div>
<div id="soc-row" class="noim">
</div>
<div id="read-time">
Tempo di lettura: 1 min.
</div>
<div class="text-left">
<strong><time class="time" datetime="2022-01-15T18:35:30+01:00">15/01/2022 - 18:35</time></strong> <div class="articleBody"><p>Una vicenda tutta italiana. Come esempi. Terremoto Irpinia 1980. Zona sismica costruita con misure non antisismiche. Rigopiano. Disastro di vittime provocato da incuria urbanistica. Specie invasive su ecosistema italiano.</p><div class="ad-wr"><div class="gptslot h25-30" data-adunitid="1"></div></div>
<p>Nessun controllo fatto sulle importazioni di prodotti esteri. E via dicendo, in un secolo e mezzo di mala gestione amministrativa in tutti i settori. Non ultimo il caso diffusione Covid 19, provocato proprio dall'imprudenza degli imprenditori norditaliani primi contagiati e i loro continui spostamenti senza regole di controllo in diverse parti d'Italia e del mondo.</p>
<p>Alla fine, il paese di Pippo Franco, Enzo Jannacci, Pingitore, Valeriano, Carlo Vanzina, ma senza la carica comica e ironico distensiva di questi attori e registi. Anzi. Totalmente tragico nei risultati, con vittime e disastri vari. Più che altro, lo scenario del riso amaro della satira di Alighiero Noschese.</p>
<p>In ultimo, il grottesco delle scelte politiche dei governi degli ultimi anni. Industrie svendute a paesi emergenti, da ILVA ad Alitalia. Sistema bancario al tracollo, in totale sudditanza all'UE. A seguire, la totale amnesia riguardo lo sviluppo e diffusione economica della ricchezza agroalimentare dei prodotti autoctoni italiani.</p>
<p>E con il fatto della malattia suina di questi giorni, si ripete il copione. Interventi in ritardo, polemiche, burocrazia. Modello Italy, appunto. Ma alla fine il solito risultato. Danni economici gravissimi, danni ecologici e agricoli pesanti, con la consueta chiusura e crollo di tante piccole e medie attività imprenditoriali del paese. E lo sterminio non tanto selettivo dei poveri animali da allevamento, vittime ignare dell'agire perverso dell'Homo Antropocenis.</p>
<p>E come direbbe il grande Toto': e io pago, anzi noi tutti paghiamo per il solito andazzo. </p></div>
<span> <a id="read-art" href="https://www.secoloditalia.it/2022/01/peste-suina-africana-speranza-si-sveglia-e-firma-lordinanza-la-coldiretti-lo-attacca-misure-tardive/amp/" target="_blank" rel="nofollow">Per ulteriori dettagli</a></span>
</div>
</div>
<div id="edbtn-cntnr" data-author="marcogiuseppetoma" data-postid="47bd5a13-4dbd-4689-b79d-ee0203b18be3"></div>
<div class="row">
<div id="usr-data">
<div class="circled-img-cntnr-85">
<a href="/profilo-utente/marcogiuseppetoma" class="ll"><img data-alt="Marco Giuseppe Toma" data-title="Marco Giuseppe Toma" class="pop-um" data-src="https://p7.informazione.it/userpics/v-637670397731414501/marcogiuseppetoma.png?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-uname="marcogiuseppetoma"></a>
</div>
<div id="friend-cntnr" data-wouldbefriendname="marcogiuseppetoma" data-wouldbefriendpicturesource="https://p7.informazione.it/userpics/v-637670397731414501/marcogiuseppetoma.png?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-wouldbefrienddisplayname="Marco Giuseppe Toma"></div>
<div class="author">
Autore
<a href="/profilo-utente/marcogiuseppetoma" class="user-link"><span>Marco Giuseppe Toma</span></a>
</div>
<div>Categoria <a href="/economia"><span>Economia</span></a></div>
<div>
<a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Marco Giuseppe Toma via mail" data-user="marcogiuseppetoma"></a>
</div>
</div>
</div>
<div class="row ad-wr">
<div class="gptslot h25-30" data-adunitid="5"></div>
</div>
</div>
</article>
</div>
<div class="row" id="btm-section" data-articleId="47bd5a13-4dbd-4689-b79d-ee0203b18be3" data-removeads="False">
<div style="width:100%;text-align:center"><img style="margin:0 auto" src="/img/hourglass.gif" alt="Attendere..." /></div>
</div>
</main>
</div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">
<div class="row">
<div id="current-date" class="s-text">
<div class="col-md-12">
<h5><strong></strong></h5>
</div>
</div>
</div>
<div id="side-ad-det">
<div class="gptslot h60-30" data-adunitid="6"></div>
</div>
<div class="row"><hr></div>
<div class="row" id="social-btns">
<div class="col-md-12">
<div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
<p></p>
<div class="row text-center">
<div class="col-xs-4 text-right pdng-r-z">
<a href="https://www.twitter.com/fainfoeconomia" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfoeconomia)" data-alt="Segui Fai Informazione su Twitter (@fainfoeconomia)" data-src="/img/twitter50.png"></a>
</div>
<div class="col-xs-4">
<a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
</div>
<div class="col-xs-4 text-left pdng-l-z">
<a href="/rss/list.xml?t=1&amp;s=9fb6ca59-e559-494a-8881-ade50ea80469&amp;sn=Economia" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Economia" data-alt="RSS - Le ultime inserite in Economia" data-src="/img/rss1.png"></a>
</div>
</div>
</div>
</div>
<div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
<header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/C22313B3-4BA9-42FE-BE04-5922E3A8086C/Covid-all-11-gennaio-2022-indice-di-positivita-al-16-03-294-i-nuovi-decessi" rel="nofollow" class="ll">
<img data-src="https://p7.informazione.it/fimg/2022/01/58f00837-6454-4783-993e-ea99e0ed4b19.jpg" class="img-responsive center-block" data-alt="Covid all&#39;11 gennaio 2022: indice di positivit&#224; al 16,03%, 294 i nuovi decessi" data-title="Covid all&#39;11 gennaio 2022: indice di positivit&#224; al 16,03%, 294 i nuovi decessi" data-altsrc="https://p3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/C22313B3-4BA9-42FE-BE04-5922E3A8086C/Covid-all-11-gennaio-2022-indice-di-positivita-al-16-03-294-i-nuovi-decessi" rel="nofollow">Covid all&#39;11 gennaio 2022: indice di positivit&#224; al 16,03%, 294 i nuovi decessi</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/maurino" class="user-link" title="Covid all&#39;11 gennaio 2022: indice di positivit&#224; al 16,03%, 294 i nuovi decessi">Rino Mauri,</a></strong>
<time datetime="2022-01-11T19:09:54+01:00">4 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/4275E430-D318-4341-B96F-ED3D7B38093B/Covid-all-8-gennaio-2022-indice-di-positivita-al-15-9-184-i-nuovi-decessi" rel="nofollow" class="ll">
<img data-src="https://p2.informazione.it/fimg/2022/01/39bb7c2c-c7a2-4786-8d2e-132c37a07de0.jpg" class="img-responsive center-block" data-alt="Covid all&#39;8 gennaio 2022: indice di positivit&#224; al 15,9%, 184 i nuovi decessi" data-title="Covid all&#39;8 gennaio 2022: indice di positivit&#224; al 15,9%, 184 i nuovi decessi" data-altsrc="https://p3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/4275E430-D318-4341-B96F-ED3D7B38093B/Covid-all-8-gennaio-2022-indice-di-positivita-al-15-9-184-i-nuovi-decessi" rel="nofollow">Covid all&#39;8 gennaio 2022: indice di positivit&#224; al 15,9%, 184 i nuovi decessi</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/maurino" class="user-link" title="Covid all&#39;8 gennaio 2022: indice di positivit&#224; al 15,9%, 184 i nuovi decessi">Rino Mauri,</a></strong>
<time datetime="2022-01-08T20:19:38+01:00">6 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/4B69C496-D74B-4F29-AAC7-28B58672006E/Morto-all-eta-di-61-anni-per-Covid-Maurizio-Buratti-no-vax-di-Mantova" rel="nofollow" class="ll">
<img data-src="https://p5.informazione.it/fimg/2021/12/873036d7-2695-4980-b6ff-cf0641587275.jpg" class="img-responsive center-block" data-alt="Morto all&#39;et&#224; di 61 anni per Covid , Maurizio Buratti no vax di Mantova" data-title="Morto all&#39;et&#224; di 61 anni per Covid , Maurizio Buratti no vax di Mantova" data-altsrc="https://p2.informazione.it/userpics/v-637089031688797449/vincenzopetrosino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/4B69C496-D74B-4F29-AAC7-28B58672006E/Morto-all-eta-di-61-anni-per-Covid-Maurizio-Buratti-no-vax-di-Mantova" rel="nofollow">Morto all&#39;et&#224; di 61 anni per Covid , Maurizio Buratti no vax di Mantova</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/vincenzopetrosino" class="user-link" title="Morto all&#39;et&#224; di 61 anni per Covid , Maurizio Buratti no vax di Mantova">Vincenzo Petrosino,</a></strong>
<time datetime="2021-12-28T11:32:39+01:00">18 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/6650E4C3-7AC5-46D9-9D6C-5177EB532580/Covid-al-27-dicembre-2021-indice-di-positivita-all-8-95-142-i-nuovi-decessi" rel="nofollow" class="ll">
<img data-src="https://p3.informazione.it/fimg/2021/12/52dbb103-a7aa-41c5-99eb-de5e23358155.jpg" class="img-responsive center-block" data-alt="Covid al 27 dicembre 2021: indice di positivit&#224; all&#39;8,95%, 142 i nuovi decessi" data-title="Covid al 27 dicembre 2021: indice di positivit&#224; all&#39;8,95%, 142 i nuovi decessi" data-altsrc="https://p3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/6650E4C3-7AC5-46D9-9D6C-5177EB532580/Covid-al-27-dicembre-2021-indice-di-positivita-all-8-95-142-i-nuovi-decessi" rel="nofollow">Covid al 27 dicembre 2021: indice di positivit&#224; all&#39;8,95%, 142 i nuovi decessi</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/maurino" class="user-link" title="Covid al 27 dicembre 2021: indice di positivit&#224; all&#39;8,95%, 142 i nuovi decessi">Rino Mauri,</a></strong>
<time datetime="2021-12-27T19:04:31+01:00">19 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/4AA81106-2A49-4DDC-A822-D1AD2DDA226B/Covid-al-26-dicembre-2021-indice-di-positivita-all-11-46-81-i-nuovi-decessi" rel="nofollow" class="ll">
<img data-src="https://p8.informazione.it/fimg/2021/12/4ea165df-e3b6-46ae-b311-7ee60b5d39c6.jpg" class="img-responsive center-block" data-alt="Covid al 26 dicembre 2021: indice di positivit&#224; all&#39;11,46%, 81 i nuovi decessi" data-title="Covid al 26 dicembre 2021: indice di positivit&#224; all&#39;11,46%, 81 i nuovi decessi" data-altsrc="https://p3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/4AA81106-2A49-4DDC-A822-D1AD2DDA226B/Covid-al-26-dicembre-2021-indice-di-positivita-all-11-46-81-i-nuovi-decessi" rel="nofollow">Covid al 26 dicembre 2021: indice di positivit&#224; all&#39;11,46%, 81 i nuovi decessi</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/maurino" class="user-link" title="Covid al 26 dicembre 2021: indice di positivit&#224; all&#39;11,46%, 81 i nuovi decessi">Rino Mauri,</a></strong>
<time datetime="2021-12-26T18:03:18+01:00">20 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/8FA072BE-BB13-49A7-8459-BC5B524B6EAE/Nasce-Italiani-News-quotidiano-di-informazione-online-per-italiani-che-vivono-all-estero" rel="nofollow" class="ll">
<img data-src="https://p3.informazione.it/fimg/2021/12/5f98a0bb-c41d-4b8e-b85b-486d042f487a.jpg" class="img-responsive center-block" data-alt="Nasce Italiani News, quotidiano di informazione online per italiani che vivono all&#39;estero" data-title="Nasce Italiani News, quotidiano di informazione online per italiani che vivono all&#39;estero" data-altsrc="https://www.gravatar.com/avatar/1baa146cd9048aaeee62c6e10a81d7f0?s=64&amp;d=monsterid&amp;r=G">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/8FA072BE-BB13-49A7-8459-BC5B524B6EAE/Nasce-Italiani-News-quotidiano-di-informazione-online-per-italiani-che-vivono-all-estero" rel="nofollow">Nasce &quot;Italiani News&quot;, quotidiano di informazione online per italiani che vivono all&#39;estero</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/marketingseo" class="user-link" title="Nasce Italiani News, quotidiano di informazione online per italiani che vivono all&#39;estero">marketingseo,</a></strong>
<time datetime="2021-12-17T14:26:23+01:00">29 giorni fa</time>
</div>
</div>
</article>
</section> <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
<div class="col-md-12">
<div id="widget-promo">
<div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
<p></p>
<div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
<span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
<hr style="margin: 15px 1px 5px 1px;">
<span class="text">
Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
<a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
</span>
</div>
</div>
</div>
</div>
<div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
<div class="text-left" id="job-prm-cntnr">
<strong class="sm-title-r">offerte di lavoro</strong>
<div class="alert" id="job-prm">
<a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
<i class="fa fa-users fa-5x"></i>
<span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
</a>
</div>
</div>
<div class="gptslot h60-60" data-adunitid="7"></div>
</aside>
</div>
<div id="makefriend-dlg-cntnr"></div>
<div class="row div-footer-news">
</div>
</div>
<footer class="container">
<div class="row col-md-12">
<div class="text-gray col-md-4">
<p><a href="/about.aspx">Che cos'è fai informazione</a></p>
<p><a href="/help.aspx">Come usare fai informazione</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/contacts.aspx">Come contattarci</a></p>
<p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
<p><a href="/privacy">Tutela della privacy</a></p>
</div>
</div>
</footer>
<a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>
<div id="login-dlg-cntnr"></div>
<div id="publ-dlg-cntnr"></div>
<div id="user-contact-plchol"></div>
<div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
<script>
            var m_pla = true;
            var m_wrkrsLayout = '/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1';
            var m_layoutPage = '/bundles/scripts/_LayoutPage?v=BfzfUzWK8bCL51EqZo3u374VUGHDCZ8P23sc2D_pLNo1';
        </script>
<script type="text/javascript">"use strict";function gs(n,t,i,r){var u=document.createElement("script"),f=document.getElementsByTagName("script"),e=f[f.length-1];u.defer=t||1;u.async=i||0;u.src=n;typeof r!="undefined"&&(u.id=r);e.parentNode.insertBefore(u,e.nextSibling)}function atOnload(){initAnalytics();gs("https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js",1,0);gs("https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js");gs("https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver");gs("https://www.informazione.it/views/cmp/js/jquery.cookie.js");gs(m_wrkrsLayout);setTimeout(function(){gs("https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js");gs("https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js");gs(m_layoutPage);typeof loadScripts=="function"&&loadScripts()},0);gs("https://assets.tumblr.com/share-button.js",1,1,"tumblr-js")}(function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;n.initAnalytics=function(){f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)}})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-3143607-3");ga("send","pageview");window.addEventListener?window.addEventListener("load",atOnload,!1):window.attachEvent?window.attachEvent("onload",atOnload):window.onload=atOnload;</script>
<script>
        function loadScripts() {
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '921584904845743',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v7.0'
                });
            };

            gs('/bundles/scripts/ImageLazyLoad?v=jLv80m1HJI1_UQe478KwlJ_oAR-iZzJOgPQDj8FbjBc1');
            gs('/bundles/Workers_ArticleDetMaster?v=A-Fd1WGZJ4qxHFPQj_Jv0G_sNw60maZcphkJSxmZQGI1');
            gs('/bundles/ArticleDetailMaster?v=FPHTC47ydGG7n8tzThSAo3JDipYdU9_cE02UERmn2PQ1');
            gs('/bundles/ArticleDetailComments?v=X2AUBYP12kxecMvtB1XBcL4_g-11UhJwsz7Qogf5wkg1');
            gs('/bundles/make_friend_dialog?v=3r7lzb7zcg4sXqsyzBamLyYCsxk14Z7d6jB5LrWBL3o1');
            gs('https://connect.facebook.net/it_IT/sdk.js');
        }
    </script>
<script>{ lang: 'it' }</script>
<script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=qUcLguM45N7dSCuwkQ_GAt57ZWZUfhxsIqUN1beiNjE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=vLDWfx3p8jPu_vxz5RQtwjDL84ORUxXyAWFMPkgCWTo1');
        
    loadCSS('/bundles/styles/views/articledetail?v=wxavkoUKnQa_gyY1U0ek8hIIOtDR22hE7U_-tZHtmmM1');

    </script>
<div id="recent-activities-dlg" class="modal fade"></div>
</body>
</html>
