<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<title>Marina Suma, un grande ritorno a teatro con la commedia Mamma, ieri mi Sposo</title>    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
    <meta name="y_key" content="e2522fe03555b77b" />
    <meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
    <meta name="description" content="Marina Suma, un grande ritorno a teatro con la commedia Mamma, ieri mi Sposo Con Mamma, Ieri mi Sposo torna in teatro e in tournée per l’Italia una…" />
    <meta name="keywords" content="marina,suma,ritorno,teatro,commedia,mamma,sposo,torna,tournée,l’italia,popolare,attrice,metà,gennaio,scena,gino,rivieccio,sandra,milo,fanny,cadeo,ettore,massa…" />
    
    <meta name="robots" content="index,follow" />
    <meta name="REVISIT-AFTER" content="1 days" />
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-6385589782863379",
            enable_page_level_ads: true
        });
    </script>
    <script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
    <script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
    <link rel="canonical" href="https://fai.informazione.it/26050305-F67C-4FCD-BD91-824AA980B0F1/Marina-Suma-un-grande-ritorno-a-teatro-con-la-commedia-Mamma-ieri-mi-Sposo" />
    <link rel="amphtml" href="https://fai.informazione.it/26050305-F67C-4FCD-BD91-824AA980B0F1/amp/Marina-Suma-un-grande-ritorno-a-teatro-con-la-commedia-Mamma-ieri-mi-Sposo">

<meta property="og:image" content="https://i2.informazione.it/pimg/48fafb0d-1472-4721-b4f9-fa8f36c2cc05.jpg" />
<meta property="og:image:width" content="240" /> 
<meta property="og:image:height" content="285" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Marina Suma, un grande ritorno a teatro con la commedia &quot;Mamma, ieri mi Sposo&quot;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/26050305-F67C-4FCD-BD91-824AA980B0F1/Marina-Suma-un-grande-ritorno-a-teatro-con-la-commedia-Mamma-ieri-mi-Sposo" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="Con Mamma, Ieri mi Sposo torna in teatro e in tourn&#233;e per l’Italia una grande e popolare attrice come Marina Suma, da met&#224; gennaio in scena con Gino Rivieccio, Sandra Milo, Fanny Cadeo e Ettore Massa in una produzione di Francesco Scarano e la regia di Patrick Rossi Gastaldi.    Marina, com’&#232; nata…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="217566461600939" />
<meta name="twitter:url" content="https://fai.informazione.it/26050305-F67C-4FCD-BD91-824AA980B0F1/Marina-Suma-un-grande-ritorno-a-teatro-con-la-commedia-Mamma-ieri-mi-Sposo" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Marina Suma, un grande ritorno a teatro con la commedia &quot;Mamma, ieri mi Sposo&quot;" />
<meta name="twitter:description" content="Con Mamma, Ieri mi Sposo torna in teatro e in tournée per l’Italia una grande e popolare attrice come Marina Suma, da metà gennaio in scena con Gino Rivieccio, Sandra Milo, Fanny Cadeo e Ettore Massa…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i2.informazione.it/pimg/48fafb0d-1472-4721-b4f9-fa8f36c2cc05.jpg" />

    <link href="/bundles/styles/mf_layout?v=prfDtnPLoSw6OBqIxjR8SDDaVe_VJ_e7-IW0ptXekPk1" rel="stylesheet"/>

    
    
    <link href="/bundles/styles/views/articledetail?v=Ga1nMpkuC6ha7n0MM9vcVTO4jBpn9kYNvXSHzbFRib41" rel="stylesheet"/>

    <link href="/Content/font-awesome.min.css" rel="stylesheet" />

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-3143607-3', 'auto');
        ga('send', 'pageview');
    </script>
    
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
    <div id="wrap">
        <div id="menu">
            <div id="site-selection-header" class="navbar-header">
                <div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
                <button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
                    <span class="glyphicon glyphicon-align-justify"></span>
                </button>
            </div>
            <div class="collapse navbar-collapse" id="site-selection">
                <ul class="nav nav-pills navbar-nav navbar-inner">
                    <li><a href="http://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
                    <li><a href="http://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
                    <li class="active"><a href="/" title="Social News">Social News</a></li>
                    <li><a href="http://lavoro.informazione.it" title="Offerte di Lavoro">Offerte di Lavoro</a></li>
                </ul>
            </div>
            <nav id="navbar-search-header" class="navbar navbar-default">
                <div class="navbar-header">
                    <button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
                        <span class="glyphicon glyphicon-search"></span>
                    </button>
                    <a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
                    <div id="serviceType">
                        Social News
                    </div>
                </div>
                <div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get">                        <div class="right-inner-addon">
                            <input type="text" name="qry" class="form-control" placeholder="Cerca" />
                            <i class="glyphicon glyphicon-search"></i>
                            <input id="so" name="so" type="hidden" value="4" />
                            <input id="rm" name="rm" type="hidden" value="0" />
                            <input type="hidden" id="gp" name="gp" value="1" />
                        </div>
</form>                </div>
                <div id="navbar-sections-header" class="navbar-header">
                    <div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <div class="collapse navbar-collapse" id="navbar-sections">

                    <ul class="nav navbar-nav navbar-inner">
                        <li ><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
                            <li ><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
                            <li ><a href="/politica" title="Politica"><span>Politica</span></a></li>
                            <li ><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
                            <li ><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
                            <li ><a href="/economia" title="Economia"><span>Economia</span></a></li>
                            <li class=active><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
                            <li ><a href="/scienza-e-tecnologia" title="Scienza e Tecnologia"><span>Scienza...</span></a></li>
                            <li ><a href="/salute" title="Salute"><span>Salute</span></a></li>
                            <li ><a href="/sport" title="Sport"><span>Sport</span></a></li>
                    </ul>
                </div>
            </nav>
        </div>
        <div class="container div-header">
                        
            <div class="row div-title">
                <header class="page-header">
                    <div class="col-sm-4 btn-group" id="userMenu"></div>
                    <div class="col-sm-8" id="title-cntnr">
                        
    <div class="title div-lastnews-title" style="padding-left: 3px">Cultura e Spettacolo</div>

                    </div>
                </header>
            </div>
        </div>
        

<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=217566461600939";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    var sbm = {
        Title: 'Marina Suma, un grande ritorno a teatro con la commedia &quot;Mamma, ieri mi Sposo&quot;',
        FullUrl: 'https://fai.informazione.it/26050305-F67C-4FCD-BD91-824AA980B0F1/Marina-Suma-un-grande-ritorno-a-teatro-con-la-commedia-Mamma-ieri-mi-Sposo',
        ShortUrl: '',
        ImageSource: '/pimg/48fafb0d-1472-4721-b4f9-fa8f36c2cc05.jpg',
    };
</script>
<div class="container div-main-contents">
    <div id="main">
        <main class="col-md-8">
            <div class="row">

<article class="main-news clip-text ownimg" itemscope itemtype="http://schema.org/NewsArticle" data-live="False">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="/26050305-F67C-4FCD-BD91-824AA980B0F1/Marina-Suma-un-grande-ritorno-a-teatro-con-la-commedia-Mamma-ieri-mi-Sposo"/>
<meta itemprop="keywords" content="marina,suma,ritorno,teatro,commedia,mamma,sposo,torna,tournée,l’italia,popolare,attrice,metà,gennaio,scena,gino,rivieccio,sandra,milo,fanny,cadeo,ettore,massa…"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://i4.informazione.it/img/fainformazione.png">
        <meta itemprop="width" content="301">
        <meta itemprop="height" content="33">
    </div>
    <meta itemprop="name" content="Fai Informazione">
    <meta itemprop="url" content="https://fai.informazione.it/">
    <meta itemprop="sameAs" content="https://www.facebook.com/fainformazione">
    <meta itemprop="sameAs" content="https://twitter.com/fainformazione">
</div>
<meta itemprop="datePublished dateModified" content="2017-12-28T14:00:25+01:00">
    <header>
        <h1 itemprop="headline name" class="main-news-title xl-title">Marina Suma, un grande ritorno a teatro con la commedia &quot;Mamma, ieri mi Sposo&quot; </h1>
    </header>
    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <img src="//i2.informazione.it/pimg/48fafb0d-1472-4721-b4f9-fa8f36c2cc05.jpg" class="img-responsive center-block" alt="Marina Suma, un grande ritorno a teatro con la commedia Mamma, ieri mi Sposo" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
        <meta itemprop="width" content="700" />
        <meta itemprop="height" content="391" />
        <meta itemprop="url" content="//i2.informazione.it/i2.informazione.it/pimg/48fafb0d-1472-4721-b4f9-fa8f36c2cc05.jpg?width=700&height=391&mode=crop&scale=both" />
    </figure>
    <div id="descr-cntnr" class="xl-text text-center">
        <div class="row">
            <div id="btn-row" data-sb="False" data-id="26050305-f67c-4fcd-bd91-824aa980b0f1" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
            <div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
        </div>
        <div class="text-left">
            <strong><time class="time" datetime="2017-12-28T14:00:25+01:00">28/12/2017 - 14:00</time></strong> <div itemprop="articleBody"><p>Con Mamma, Ieri mi Sposo torna in teatro e in tournée per l’Italia una grande e popolare attrice come Marina Suma, da metà gennaio in scena con Gino Rivieccio, Sandra Milo, Fanny Cadeo e Ettore Massa in una produzione di Francesco Scarano e la regia di Patrick Rossi Gastaldi.</p>
<p><strong>Marina, com’è nata l’idea di questo nuovo lungo impegno per te ?</strong></p>
<p>Lo spettacolo nasce da un idea di Gino Rivieccio che io conosco da molto tempo e ci siamo sempre detti di poter lavorare insieme e finalmente ci siamo riusciti ! Gino aveva già un idea di tornare in teatro con una commedia brillante commedia prodotta da Francesco Scarano di Napoli!</p>
<p><strong>Come va con le altre donne del cast?</strong></p>
<p>Con Sandra Milo abbiamo avuto occasione già di lavorare insieme in un film girato in Sicilia e adesso in teatro con molto piacere! Fanny la conoscevo ma per la prima volta lavoriamo insieme</p>
<p><strong>Entusiasta dunque?</strong></p>
<p>Questa esperienza mi diverte molto perché la commedia è carina e poi il teatro è una delle mie passioni principali !</p>
<p><strong>Che personaggio interpreti ?</strong></p>
<p>Il mio personaggio è Mirella moglie di Gino, una medio borghese che sembra dura all’inizio ma in realtà è una persona semplice a cui il marito non presenta la madre quindi nasconde il suo matrimonio con lei!</p>
<p><strong> Che aggettivi useresti per descriverti ? </strong></p>
<p>Libera, professionale, passionale ma anche determinata e semplice.</p><p id="inart" class="text-center clearfix"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"      style="display:block; text-align:center;"      data-ad-layout="in-article"      data-ad-format="fluid"      data-ad-client="ca-pub-6385589782863379"      data-ad-slot="9561171856"></ins> <script>      (adsbygoogle = window.adsbygoogle || []).push({}); </script></p></div>
        </div>
    </div>
    <div id="edbtn-cntnr" data-author="pressagent" data-postid="26050305-f67c-4fcd-bd91-824aa980b0f1"></div>
        <div style="padding-top:20px;clear:both" class="text-center">
            
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-YELLOW -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="6476970610"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


        </div>
    <div id="usr-data">
        <div class="circled-img-cntnr-102">
            <a href="/profilo-utente/pressagent"><img alt="pressagent" title="pressagent" class="pop-um" src="https://www.gravatar.com/avatar/d2f44496cb90558aad919443eb0b5046?s=102&amp;d=monsterid&amp;r=G" data-uname="pressagent"></a>
        </div>
        <div id="friend-cntnr" data-wouldbefriendname="pressagent" data-wouldbefriendpicturesource="https://www.gravatar.com/avatar/d2f44496cb90558aad919443eb0b5046?s=102&amp;d=monsterid&amp;r=G" data-wouldbefrienddisplayname="pressagent"></div>
        <div itemprop="author" itemscope itemtype="http://schema.org/Person">
            inviato da
            <a href="/profilo-utente/pressagent" class="user-link"><span itemprop="name">pressagent</span></a>
        </div>
        <div>nella categoria <a href="/cultura-e-spettacolo"><span itemprop="articleSection">Cultura e Spettacolo</span></a></div>
    </div>
    
</article>

                    <section id="related" class="div-landing-news-shadow row">
                        <header class="sm-title-red">
                            <h4>Altri articoli di possibile interesse:</h4>
                        </header>



            <div class="div-landing-news col-sm-6">
                    <a href="/daiblog/451775C0-72E6-47BB-B44D-BFD0734E3829/Catania-Al-Teatro-Ambasciatori-in-scena-Promessi-Sposi-Amore-e-Provvidenza" class="rel-img-cntnr title-link clip-text"  rel="nofollow" title="Catania: Al Teatro Ambasciatori in scena Promessi Sposi Amore e Provvidenza">
                        <img src="//i4.informazione.it/pimg/451775C0-72E6-47BB-B44D-BFD0734E3829.jpg" class="center-block img-responsive" alt="Catania: Al Teatro Ambasciatori in scena Promessi Sposi Amore e Provvidenza">
                    </a>
                <a href="/daiblog/451775C0-72E6-47BB-B44D-BFD0734E3829/Catania-Al-Teatro-Ambasciatori-in-scena-Promessi-Sposi-Amore-e-Provvidenza" class="title-link clip-text"  rel="nofollow" title="Catania: Al Teatro Ambasciatori in scena Promessi Sposi Amore e Provvidenza"><h2 class="title">Catania: Al Teatro Ambasciatori in scena Promessi Sposi Amore e Provvidenza</h2></a>
                <p class="text clip-text"> 29/11/2017 21:43 - Catania. Sold Out in tutti e cinque i giorni di programmazione. Ripetuti e copiosi applausi per I Promessi Sposi Amore e Provvidenza commedia musicale, in scena fino a domenica 26 novembre al Teatro…  (Vivienna - Vivisicilia) </p>
                </div>
            <div class="div-landing-news col-sm-6">
                    <a href="/daiblog/5C84831E-5E3C-4E57-BA86-138E0505577B/TEATRO-IL-TSA-PORTA-IN-ARGENTINA-LO-SPETTACOLO-CHE-RACCONTA-LA-STORIA-DEGLI-ITALIANI-EMIGRATI" class="rel-img-cntnr title-link clip-text"  rel="nofollow" title="TEATRO: IL TSA PORTA IN ARGENTINA LO SPETTACOLO CHE RACCONTA LA STORIA DEGLI ITALIANI EMIGRATI">
                        <img src="//i1.informazione.it/userpics/abruzzoweb.jpg" class="center-block img-responsive" alt="TEATRO: IL TSA PORTA IN ARGENTINA LO SPETTACOLO CHE RACCONTA LA STORIA DEGLI ITALIANI EMIGRATI">
                    </a>
                <a href="/daiblog/5C84831E-5E3C-4E57-BA86-138E0505577B/TEATRO-IL-TSA-PORTA-IN-ARGENTINA-LO-SPETTACOLO-CHE-RACCONTA-LA-STORIA-DEGLI-ITALIANI-EMIGRATI" class="title-link clip-text"  rel="nofollow" title="TEATRO: IL TSA PORTA IN ARGENTINA LO SPETTACOLO CHE RACCONTA LA STORIA DEGLI ITALIANI EMIGRATI"><h2 class="title">TEATRO: IL TSA PORTA IN ARGENTINA LO SPETTACOLO CHE RACCONTA LA STORIA DEGLI ITALIANI EMIGRATI</h2></a>
                <p class="text clip-text"> 25/07/2017 13:58 - L&#39;AQUILA - Vola in Argentina lo spettacolo “Tanos” prodotto dal Teatro stabile d’Abruzzo in collaborazione con la compagnia del Teatro del Sangro. Uno spettacolo felice, realizzato con semplicit&#224; ed…  (AbruzzoWeb Notizie) </p>
                </div>
                <div class="clearfix"></div>


            <div class="div-landing-news col-sm-6">
                <a href="/058D0AB8-E272-4F43-A2F7-566B7C491140/Il-metodo-cinese-la-commedia-piu-giallo-rossa-che-c-e" class="title-link clip-text" ><h2 class="title" title="Il metodo cinese, la commedia pi&#249; giallo rossa che c&#39;&#232;">Il metodo cinese, la commedia pi&#249; giallo rossa che c&#39;&#232;</h2></a>
                <p class="text clip-text"> 27/12/2017 10:05 - Cyrano Il Teatro Qualcosa di personale presenta Il metodo cinese La commedia pi&#249; giallo rossa che c’&#232; di Enrico Maria Falconi regia di Giancarlo Fares co-diretto da Enrico Maria Falconi con Enrico…  (comunicazioneboni) </p>
            </div>
            <div class="div-landing-news col-sm-6">
                <a href="/daiblog/03A48E63-4F4D-4E5F-A071-4E4A04B323C6/I-ragazzi-del-Teatro-Patologico-in-scena-al-Quirino" class="title-link clip-text"  rel="nofollow"><h2 class="title" title="I ragazzi del Teatro Patologico in scena al Quirino">I ragazzi del Teatro Patologico in scena al Quirino</h2></a>
                <p class="text clip-text"> 24/09/2017 18:44 - Sabato 23 settembre alle 21 e domenica 24 alle 18, i ragazzi del Teatro Patologico saranno&#160; in scena al Teatro Quirino con uno speciale allestimento della ‘Medea’ di Euripide di Dario D’Ambrosi,…  (VIGNACLARABLOG.IT il primo quotidiano on-line di Roma Nord) </p>
            </div>
                <div class="clearfix"></div>
                    </section>
            </div>
            <div class="row" id="btm-section" data-articleId="26050305-f67c-4fcd-bd91-824aa980b0f1" data-removeads="False">
                <div class="text-center"><img src="//i3.informazione.it/img/hourglass.gif" alt="Attendere..." /></div>
                
            </div>
        </main>
    </div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">

<div class="row">
    <div id="current-date" class="s-text">
        <div class="col-md-12">
            <h5><strong></strong></h5>
        </div>
    </div>
</div>

<div id="14234-2">
    <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=2"></script>
</div>
    <div class="row"><hr></div>

<div class="row" id="social-btns">
    <div class="col-md-12">    
        <div class="lg-text row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
        <p></p>
        <div class="row text-center">
            <div class="col-xs-4 text-right pdng-r-z">
                <a href="http://www.twitter.com/fainfocultura" title="Segui Fai Informazione su Twitter (@fainfocultura)" target="_blank"><img alt="Segui Fai Informazione su Twitter (@fainfocultura)" src="/img/twitter50.png"></a>
            </div>
            <div class="col-xs-4">
                <a href="http://www.facebook.com/fainformazione" title="Segui Fai Informazione su Facebook" target="_blank"><img alt="Segui Fai Informazione su Facebook" src="/img/facebook50.png"></a>
            </div>
            <div class="col-xs-4 text-left pdng-l-z">
                <a href="/rss/list.xml?t=1&amp;s=1cc52cee-dae9-41a2-a24e-a0283d311e24&amp;sn=Cultura+e+Spettacolo" title="RSS - Le ultime inserite in Cultura e Spettacolo" target="_blank"><img alt="RSS - Le ultime inserite in Cultura e Spettacolo" src="/img/rss1.png"></a>
            </div>
        </div>       
    </div>
</div>

    <div class="row"><hr></div>
    <div class="fb-page" data-href="https://www.facebook.com/fainformazione" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
        <blockquote cite="https://www.facebook.com/fainformazione" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/fainformazione">Fai Informazione - Social News</a>
        </blockquote>
    </div>
    
    <div class="row"><hr></div>
        <div class="row" style="margin-top:5px;margin-bottom:10px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="2046771019"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>



        </div>
    <div class="row">
    <div class="col-md-12">
        <div id="widget-promo">
            <div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
            <p></p>
            <div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
                <span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
                <hr style="margin: 15px 1px 5px 1px;">
                <span class="text">
                    Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
                    <a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
                </span>
            </div>
        </div>
    </div>
</div>
        <div class="row"><hr></div>
    <div class="text-left">
        <strong class="sm-title-r">offerte di lavoro</strong>
        <div class="alert" id="job-prm">
            <a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
                <i class="fa fa-users fa-5x"></i>
                <span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
            </a>
        </div>
    </div>
</aside>

</div>
<div id="makefriend-dlg-cntnr"></div>
        <div class="row div-footer-news">
        </div>
        <div id="push"></div>
<footer class="container">
    <div class="row col-md-12">
        <div class="text-gray col-md-4">
            <p><a href="/about.aspx">Che cos'è fai informazione</a></p>
            <p><a href="/help.aspx">Come usare fai informazione</a></p>
            <p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><a href="/contacts.aspx">Come contattarci</a></p>
            <p><a href="//www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
            <p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><strong>Pubblicato da Informazione.it srl</strong></p>
            <p>P.I./C.F. 01982050500</p>
            <p><a href="/privacy.aspx">Tutela della privacy</a></p>
        </div>
    </div>
</footer>
    </div>
    <div id="login-dlg-cntnr"></div>
    <div id="publ-dlg-cntnr"></div>
    
    <div id="busy" style="display:none;"><img src="/img/loader_tr.gif" alt="Attendere" /></div>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>
    <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-2.1.1.min.js"></script>
    
    
    <script src="/bundles/scripts/mf_layout_nojq?v=Zh1udbEHiMtCukRfaLewqKQXIBhX04iBISJ4Ds4Ut6A1"></script>

    <script src="/bundles/scripts/views/_layoutpage?v=9dZGkHG4bf1qOr41ZzwqgFRxeXgx3iT-bI6WlkSfMFw1"></script>

    
    
    <script src="/bundles/artdetail?v=xhKb4WHMH89S7H0wNtB2mTUvpRVZIWVRP5yvBtsFgKk1"></script>

    <script src="https://apis.google.com/js/plusone.js" async></script>
    <script>{ lang: 'it' }</script>

    <script src="/bundles/scripts/views/SocBtnHandling?v=SsKspJ1VqV5_EMVx0y_5qAxoteP4Esc-0IPrF-tbd8A1"></script>

    <script id="tumblr-js" async src="https://assets.tumblr.com/share-button.js"></script>
    <div id="recent-activities-dlg" class="modal fade"></div>
    <div id="14234-5">
        <script src="//ads.themoneytizer.com/s/gen.js?type=5"></script>
        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=5"></script>
    </div>
</body>
</html>
