<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<title>Santa Maria Capua Vetere: una comunit&#224; militante missina da prendere d&#39;esempio!</title>    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
    <meta name="y_key" content="e2522fe03555b77b" />
    <meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
    <meta name="description" content="Santa Maria Capua Vetere: una comunità militante missina da prendere d'esempio! Voglio complimentarmi con una sezione missina, poi diventata punto di…" />
    <meta name="keywords" content="santa,maria,capua,vetere,comunità,militante,missina,prendere,esempio,voglio,complimentarmi,sezione,diventata,punto,riferimento,provincia,caserta,riferisco…" />
        <meta name="robots" content="index,follow" />
        <meta name="REVISIT-AFTER" content="1 days" />
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-6385589782863379",
                enable_page_level_ads: true
            });
        </script>
    <script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
    <script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
    <link rel="canonical" href="https://fai.informazione.it/21E86207-D1AF-4B02-BE08-F5D8CB0D9F64/Santa-Maria-Capua-Vetere-una-comunita-militante-missina-da-prendere-d-esempio" />
    <link rel="amphtml" href="https://fai.informazione.it/21E86207-D1AF-4B02-BE08-F5D8CB0D9F64/amp/Santa-Maria-Capua-Vetere-una-comunita-militante-missina-da-prendere-d-esempio">

<meta property="og:image" content="https://i4.informazione.it/pimg/96dd9b31-8c18-461e-97ba-3e4c4d1673d1.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Santa Maria Capua Vetere: una comunità militante missina da prendere d'esempio!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/21E86207-D1AF-4B02-BE08-F5D8CB0D9F64/Santa-Maria-Capua-Vetere-una-comunita-militante-missina-da-prendere-d-esempio" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="Voglio complimentarmi con una sezione missina, poi diventata punto di riferimento per tutta la provincia di Caserta. Mi riferisco alla bella Comunit&#224; militante che si &#232; formata nella Sezione di Santa Maria Capua Vetere, da prendere d&#39;esempio per tutti. I camerati Munno Carmine, Ienco Gaetano Finelli…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
    <meta property="article:author" content="https://www.facebook.com/iencogaetano" />
<meta property="article:published_time" content="2018-05-06T01:55">
<meta property="article:section" content="Politica">
<meta name="twitter:url" content="https://fai.informazione.it/21E86207-D1AF-4B02-BE08-F5D8CB0D9F64/Santa-Maria-Capua-Vetere-una-comunita-militante-missina-da-prendere-d-esempio" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Santa Maria Capua Vetere: una comunità militante missina da prendere d'esempio!" />
<meta name="twitter:description" content="Voglio complimentarmi con una sezione missina, poi diventata punto di riferimento per tutta la provincia di Caserta. Mi riferisco alla bella Comunità militante che si è formata nella Sezione di Santa…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i4.informazione.it/pimg/96dd9b31-8c18-461e-97ba-3e4c4d1673d1.jpg" />

    <link href="/bundles/styles/mf_layout?v=0B3TACzgd4VukEHiQVH5sR6vDV83NsaSh_WOAG7lEDU1" rel="stylesheet"/>

    
    
    <link href="/bundles/styles/views/articledetail?v=6qrF03x_kaNYlxPQwHIdGx9O3wy7InRv1nXNG8fmMTY1" rel="stylesheet"/>


    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-3143607-3', 'auto');
        ga('send', 'pageview');
    </script>
    <script src="https://www.google.com/recaptcha/api.js?hl=it&render=explicit&onload=rcCallback" async defer></script>
    
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
    <div id="wrap">
        <div id="menu">
            <div id="site-selection-header" class="navbar-header">
                <div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
                <button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
                    <span class="glyphicon glyphicon-align-justify"></span>
                </button>
            </div>
            <div class="collapse navbar-collapse" id="site-selection">
                <ul class="nav nav-pills navbar-nav navbar-inner">
                    <li><a href="http://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
                    <li><a href="http://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
                    <li class="active"><a href="/" title="Social News">Social News</a></li>
                    <li><a href="http://lavoro.informazione.it" title="Offerte di Lavoro">Offerte di Lavoro</a></li>
                </ul>
            </div>
            <nav id="navbar-search-header" class="navbar navbar-default">
                <div class="navbar-header">
                    <button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
                        <span class="glyphicon glyphicon-search"></span>
                    </button>
                    <a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
                    <div id="serviceType">
                        Social News
                    </div>
                </div>
                <div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get">                        <div class="right-inner-addon">
                            <input type="text" name="qry" class="form-control" placeholder="Cerca" />
                            <i class="glyphicon glyphicon-search"></i>
                            <input id="so" name="so" type="hidden" value="4" />
                            <input id="rm" name="rm" type="hidden" value="0" />
                            <input type="hidden" id="gp" name="gp" value="1" />
                        </div>
</form>                </div>
                <div id="navbar-sections-header" class="navbar-header">
                    <div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <div class="collapse navbar-collapse" id="navbar-sections">

                    <ul class="nav navbar-nav navbar-inner">
                        <li ><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
                            <li ><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
                            <li class=active><a href="/politica" title="Politica"><span>Politica</span></a></li>
                            <li ><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
                            <li ><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
                            <li ><a href="/economia" title="Economia"><span>Economia</span></a></li>
                            <li ><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
                            <li ><a href="/scienza-e-tecnologia" title="Scienza e Tecnologia"><span>Scienza...</span></a></li>
                            <li ><a href="/salute" title="Salute"><span>Salute</span></a></li>
                            <li ><a href="/sport" title="Sport"><span>Sport</span></a></li>
                    </ul>
                </div>
            </nav>
        </div>
        <div class="container div-header">
                            <div class="row text-center" id="cookie-bar">
                    Questo sito usa i cookie per garantire una migliore qualità del servizio agli utenti. Continuando la navigazione, si considera implicitamente accettato il loro utilizzo. <a href="/privacy.aspx#cookie">Privacy</a>
                </div>
            
            <div class="row div-title">
                <header class="page-header">
                    <div class="col-sm-4 btn-group" id="userMenu"></div>
                    <div class="col-sm-8" id="title-cntnr">
                        
    <div class="title div-lastnews-title" style="padding-left: 3px">Politica</div>

                    </div>
                </header>
            </div>
        </div>
        

<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=331245950729725";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    var sbm = {
        Title: 'Santa Maria Capua Vetere: una comunit&#224; militante missina da prendere d&#39;esempio!',
        FullUrl: 'https://fai.informazione.it/21E86207-D1AF-4B02-BE08-F5D8CB0D9F64/Santa-Maria-Capua-Vetere-una-comunita-militante-missina-da-prendere-d-esempio',
        ShortUrl: '',
        ImageSource: '/pimg/96dd9b31-8c18-461e-97ba-3e4c4d1673d1.jpg',
    };
</script>
<div class="container div-main-contents">
    <div id="main">
        <main class="col-md-8">
            <div class="row">

<article class="main-news ownimg" itemscope itemtype="http://schema.org/NewsArticle" data-live="False">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="/21E86207-D1AF-4B02-BE08-F5D8CB0D9F64/Santa-Maria-Capua-Vetere-una-comunita-militante-missina-da-prendere-d-esempio"/>
<meta itemprop="keywords" content="santa,maria,capua,vetere,comunità,militante,missina,prendere,esempio,voglio,complimentarmi,sezione,diventata,punto,riferimento,provincia,caserta,riferisco…"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://i4.informazione.it/img/fainformazione.png">
        <meta itemprop="width" content="301">
        <meta itemprop="height" content="33">
    </div>
    <meta itemprop="name" content="Fai Informazione">
    <meta itemprop="url" content="https://fai.informazione.it/">
    <meta itemprop="sameAs" content="https://www.facebook.com/fainformazione">
    <meta itemprop="sameAs" content="https://twitter.com/fainformazione">
</div>
<meta itemprop="datePublished dateModified" content="2018-05-06T1:55:03+02:00">
    <header>
        <h1 itemprop="headline name" class="main-news-title xl-title">Santa Maria Capua Vetere: una comunit&#224; militante missina da prendere d&#39;esempio! </h1>
    </header>
    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <img src="//i4.informazione.it/pimg/96dd9b31-8c18-461e-97ba-3e4c4d1673d1.jpg" class="img-responsive center-block" alt="Santa Maria Capua Vetere: una comunit&#224; militante missina da prendere d&#39;esempio!" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
        <meta itemprop="width" content="700" />
        <meta itemprop="height" content="391" />
        <meta itemprop="url" content="//i4.informazione.it/pimg/96dd9b31-8c18-461e-97ba-3e4c4d1673d1.jpg?width=700&height=391&mode=crop&scale=both" />
    </figure>
    <div id="descr-cntnr" class="xl-text text-center">
        <div class="row">
            <div id="btn-row" data-sb="False" data-id="21e86207-d1af-4b02-be08-f5d8cb0d9f64" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
            <div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
        </div>
        <div class="text-left">
            <strong><time class="time" datetime="2018-05-06T1:55:03+02:00">06/05/2018 - 01:55</time></strong> <div itemprop="articleBody" class="ll ab"><p>Voglio complimentarmi con una sezione missina, poi diventata punto di riferimento per tutta la provincia di Caserta. Mi riferisco alla bella Comunità militante che si è formata nella Sezione di Santa Maria Capua Vetere, da prendere d'esempio per tutti. I camerati Munno Carmine, Ienco Gaetano Finelli Roberto, Simone Fabio) stanno lavorando alacremente e ottenendo consensi e successi per le innumerevoli iniziative che stanno mettendo in campo. Questi camerati hanno interpretato nel modo giusto il senso comunitario missino che deve animare tutti i nuclei delle Federazioni e Sezioni di tutta Italia. Per noi la Comunità è il terribile desiderio di una vita autentica. <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-bottom:20px;"data-ad-layout="in-article" data-ad-format="fluid"data-ad-client="ca-pub-6385589782863379"data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script>È la nostra liberazione spirituale dai falsi miti di un mondo che non ci appartiene: è aristocrazia dello spirito e cameratismo di trincea; la condizione scansonata delle follie e dell'irrazionalita' contro le solitudini apatiche delle masse e delle folle anonime. Le nostre Comunità militanti missine sono quelle mura che simbolicamente abbiamo alzato, fisiche e ideali, fatte per proteggerci dal deserto desolante della modernità e per organizzare il contrattacco della Tradizione, dei valori, dei principi e degli ideali. Non una stanza chiusa o una torre d'avorio, ma un castello che custodisce il fuoco sacro della nostra fiamma che forgia i ribelli e creerà un esercito possente che travolgera' questo sistema infame!</p>
<p><strong>Raffaele Bruno<br></strong>Segretario Nazionale del Movimento Idea Sociale</p></div>
        </div>
    </div>
    <div id="edbtn-cntnr" data-author="gaetanoienco" data-postid="21e86207-d1af-4b02-be08-f5d8cb0d9f64"></div>
    <div class="row">

<div id="usr-data">
    <div class="circled-img-cntnr-85">
        <a href="/profilo-utente/gaetanoienco"><img alt="Gaetano Ienco " title="Gaetano Ienco " class="pop-um" src="//i1.informazione.it/userpics/gaetanoienco.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-uname="gaetanoienco"></a>
    </div>
    <div id="friend-cntnr" data-wouldbefriendname="gaetanoienco" data-wouldbefriendpicturesource="//i1.informazione.it/userpics/gaetanoienco.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-wouldbefrienddisplayname="Gaetano Ienco "></div>
    <div itemprop="author" itemscope itemtype="http://schema.org/Person">
        Autore
        <a href="/profilo-utente/gaetanoienco" class="user-link"><span itemprop="name">Gaetano Ienco </span></a>
    </div>
    <div>Categoria <a href="/politica"><span itemprop="articleSection">Politica</span></a></div>
<div>
    <a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Gaetano Ienco  via mail" data-user="gaetanoienco"></a>
        <a href="https://www.facebook.com/iencogaetano" class="usr-soc-icon facebook" title="Gaetano Ienco  su Facebook"></a>
</div>
</div>

    </div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-YELLOW -->
<ins class="adsbygoogle"
     style="display:block;min-width:300px;max-width:616px;width:100%;margin-top:20px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="6476970610"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</article>

                    <section id="related" class="div-landing-news-shadow row">
                        <header class="sm-title-red">
                            <h4>Altri articoli di possibile interesse:</h4>
                        </header>



            <div class="div-landing-news col-sm-6">
                    <a href="/EC33DF55-DCF9-48DE-8DC4-CC8063CD76EC/Elezioni-del-4-marzo-Italia-Agli-Italiani-presente-in-tutti-i-collegi" class="rel-img-cntnr title-link clip-text ll" >
                        <img data-src="//i3.informazione.it/pimg/a3227b94-01d6-4348-9945-b986f70bf46a.jpg?mode=crop&amp;anchor=topcenter&w=200&h=150" class="center-block img-responsive" data-alt="Elezioni del 4 marzo: Italia Agli Italiani, presente in tutti i collegi"  title="Elezioni del 4 marzo: Italia Agli Italiani, presente in tutti i collegi">
                    </a>
                <a href="/EC33DF55-DCF9-48DE-8DC4-CC8063CD76EC/Elezioni-del-4-marzo-Italia-Agli-Italiani-presente-in-tutti-i-collegi" class="title-link clip-text"  title="Elezioni del 4 marzo: Italia Agli Italiani, presente in tutti i collegi"><h2 class="title">Elezioni del 4 marzo: &quot;Italia Agli Italiani&quot;, presente in tutti i collegi</h2></a>
                <p class="text clip-text"> 31/01/2018 12:43 - Abbiamo depositato, presso la Corte d’Appello di Palermo, cos&#236; come prescrive la legge, le firme necessarie per la presentazione della lista Italia Agli Italiani. Saremo presenti in tutti i collegi –…  (federale) </p>
                </div>
            <div class="div-landing-news col-sm-6">
                    <a href="/D073978E-EDB5-44B4-B00B-5D96BE13484F/Roberto-Speranza-annuncia-una-costituente-per-un-partito-della-Sinistra-per-il-19-novembre" class="rel-img-cntnr title-link clip-text ll" >
                        <img data-src="//i3.informazione.it/pimg/e5b804dd-3a5a-458a-8f0f-c6bb217abb45.jpg?mode=crop&amp;anchor=topcenter&w=200&h=150" class="center-block img-responsive" data-alt="Roberto Speranza annuncia una costituente per un partito della Sinistra per il 19 novembre"  title="Roberto Speranza annuncia una costituente per un partito della Sinistra per il 19 novembre">
                    </a>
                <a href="/D073978E-EDB5-44B4-B00B-5D96BE13484F/Roberto-Speranza-annuncia-una-costituente-per-un-partito-della-Sinistra-per-il-19-novembre" class="title-link clip-text"  title="Roberto Speranza annuncia una costituente per un partito della Sinistra per il 19 novembre"><h2 class="title">Roberto Speranza annuncia una costituente per un partito della Sinistra per il 19 novembre</h2></a>
                <p class="text clip-text"> 08/10/2017 17:17 - &#171;Basta parlare di noi. La sinistra rinasce se parte dalla vita degli italiani e non dai nomi dei leader.&#187; Con queste parole Roberto Speranza commenta l&#39;intervista rilasciata al Corriere della Sera in…  (Giuseppe Ballerini) </p>
                </div>
                <div class="clearfix"></div>


            <div class="div-landing-news col-sm-6">
                <a href="/daiblog/168A9355-1CE9-4A3B-8E3D-99F348C3A3D8/Rete-dei-Comunisti-I-comunisti-le-lotte-sociali-e-le-elezioni" class="title-link clip-text"  rel="nofollow"><h2 class="title" title="Rete dei Comunisti: I comunisti, le lotte sociali e le elezioni">Rete dei Comunisti: I comunisti, le lotte sociali e le elezioni</h2></a>
                <p class="text clip-text"> 13/02/2018 13:37 - I comunisti, le lotte sociali e le elezioni di Rete dei Comunisti Quale deve essere l’approccio dei comunisti nei confronti del momento elettorale, quali gli obiettivi da perseguire? Quale deve essere…  (tonino2308) </p>
            </div>
            <div class="div-landing-news col-sm-6">
                <a href="/daiblog/327A3802-5A55-4909-907E-C813B7B00060/Sacra-di-San-Michele-in-fiamme-un-viaggio-tra-notizia-storia-e-spiritualita" class="title-link clip-text"  rel="nofollow"><h2 class="title" title="Sacra di San Michele in fiamme, un viaggio tra notizia, storia e spiritualit&#224;.">Sacra di San Michele in fiamme, un viaggio tra notizia, storia e spiritualit&#224;.</h2></a>
                <p class="text clip-text"> 26/01/2018 04:03 - La Sacra di San Michele, come &#232; comunemente chiamata l’Abbazia di San Michele della Chiusa, &#232; stata avvolta dalle fiamme alle 21.30 circa di ieri sera, il focolaio &#232; iniziato e si &#232; propagato da una…  (periodico Daily) </p>
            </div>
                <div class="clearfix"></div>
                    </section>
            </div>
            <div class="row" id="btm-section" data-articleId="21e86207-d1af-4b02-be08-f5d8cb0d9f64" data-removeads="False">
                <div class="text-center"><img src="//i3.informazione.it/img/hourglass.gif" alt="Attendere..." /></div>
                
            </div>
        </main>
    </div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">

<div class="row">
    <div id="current-date" class="s-text">
        <div class="col-md-12">
            <h5><strong></strong></h5>
        </div>
    </div>
</div>

<div id="14234-2">
    <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=2"></script>
</div>
    <div class="row"><hr></div>

<div class="row" id="social-btns">
    <div class="col-md-12">    
        <div class="lg-text row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
        <p></p>
        <div class="row text-center">
            <div class="col-xs-4 text-right pdng-r-z">
                <a href="http://www.twitter.com/fainfopolitica" title="Segui Fai Informazione su Twitter (@fainfopolitica)" target="_blank"><img alt="Segui Fai Informazione su Twitter (@fainfopolitica)" src="/img/twitter50.png"></a>
            </div>
            <div class="col-xs-4">
                <a href="http://www.facebook.com/fainformazione" title="Segui Fai Informazione su Facebook" target="_blank"><img alt="Segui Fai Informazione su Facebook" src="/img/facebook50.png"></a>
            </div>
            <div class="col-xs-4 text-left pdng-l-z">
                <a href="/rss/list.xml?t=1&amp;s=9c9b2306-b34f-4bd6-bbf4-005e003088fc&amp;sn=Politica" title="RSS - Le ultime inserite in Politica" target="_blank"><img alt="RSS - Le ultime inserite in Politica" src="/img/rss1.png"></a>
            </div>
        </div>       
    </div>
</div>

    <div class="row"><hr></div>
    <div class="fb-page" data-href="https://www.facebook.com/fainformazione" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
        <blockquote cite="https://www.facebook.com/fainformazione" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/fainformazione">Fai Informazione - Social News</a>
        </blockquote>
    </div>
    
    <div class="row"><hr></div>
        <div class="row" style="margin-top:5px;margin-bottom:10px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="2046771019"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>



        </div>
    <div class="row">
    <div class="col-md-12">
        <div id="widget-promo">
            <div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
            <p></p>
            <div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
                <span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
                <hr style="margin: 15px 1px 5px 1px;">
                <span class="text">
                    Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
                    <a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
                </span>
            </div>
        </div>
    </div>
</div>
        <div class="row"><hr></div>
    <div class="text-left">
        <strong class="sm-title-r">offerte di lavoro</strong>
        <div class="alert" id="job-prm">
            <a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
                <i class="fa fa-users fa-5x"></i>
                <span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
            </a>
        </div>
    </div>
</aside>

</div>
<div id="makefriend-dlg-cntnr"></div>
        <div class="row div-footer-news">
        </div>
        <div id="push"></div>
<footer class="container">
    <div class="row col-md-12">
        <div class="text-gray col-md-4">
            <p><a href="/about.aspx">Che cos'è fai informazione</a></p>
            <p><a href="/help.aspx">Come usare fai informazione</a></p>
            <p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><a href="/contacts.aspx">Come contattarci</a></p>
            <p><a href="//www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
            <p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><strong>Pubblicato da Informazione.it srl</strong></p>
            <p>P.I./C.F. 01982050500</p>
            <p><a href="/privacy.aspx">Tutela della privacy</a></p>
        </div>
    </div>
</footer>
    </div>
    <div id="login-dlg-cntnr"></div>
    <div id="publ-dlg-cntnr"></div>
    <div id="user-contact-plchol"></div>
    
    <div id="busy" style="display:none;"><img src="/img/loader_tr.gif" alt="Attendere" /></div>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>
    <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-2.1.1.min.js"></script>
    
    
    <script src="/bundles/scripts/mf_layout_nojq?v=Zh1udbEHiMtCukRfaLewqKQXIBhX04iBISJ4Ds4Ut6A1"></script>

    <script src="/bundles/scripts/views/_layoutpage?v=LoUlDqKnTmLFoI2PzimE8ngh_3s9_1FgJ7IsO5k7cno1"></script>

    <script src="https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js"></script>
    
    
    <script src="/Views/Layout/js/ImageLazyLoad.es5.min.js"></script>
    <script src="/bundles/artdetail?v=-23Ent-mRbNOuQ40IrtmKnzL01oBB9HR0avm0Kps_tM1"></script>

    <script src="https://apis.google.com/js/plusone.js" async></script>
    <script>{ lang: 'it' }</script>

    <script id="tumblr-js" async src="https://assets.tumblr.com/share-button.js"></script>
    <div id="recent-activities-dlg" class="modal fade"></div>
    <div id="14234-5">
        <script src="//ads.themoneytizer.com/s/gen.js?type=5"></script>
        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=5"></script>
    </div>
</body>
</html>
