<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<title>Al Ghislieri di Pavia il ricordo di GIOVANNI BIGNAMI con la presentazione del suo ultimo libro Le rivoluzioni dell&#39;universo...</title>    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
    <meta name="y_key" content="e2522fe03555b77b" />
    <meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
    <meta name="description" content="Al Ghislieri di Pavia il ricordo di GIOVANNI BIGNAMI con la presentazione del suo ultimo libro Le rivoluzioni dell'universo... Mercoledì 7 marzo alle…" />
    <meta name="keywords" content="ghislieri,pavia,ricordo,giovanni,bignami,presentazione,ultimo,libro,rivoluzioni,universo,mercoledì,marzo,collegio,ospiterà,dell’ultimo,fabrizio,titolo…" />
    
    <meta name="robots" content="index,follow" />
    <meta name="REVISIT-AFTER" content="1 days" />
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-6385589782863379",
                enable_page_level_ads: true
            });
        </script>
    <script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
    <script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
    <link rel="canonical" href="https://fai.informazione.it/FB40B229-9D35-4C01-9D41-B65FD786F782/Al-Ghislieri-di-Pavia-il-ricordo-di-GIOVANNI-BIGNAMI-con-la-presentazione-del-suo-ultimo-libro-Le-rivoluzioni-dell-universo" />
    <link rel="amphtml" href="https://fai.informazione.it/FB40B229-9D35-4C01-9D41-B65FD786F782/amp/Al-Ghislieri-di-Pavia-il-ricordo-di-GIOVANNI-BIGNAMI-con-la-presentazione-del-suo-ultimo-libro-Le-rivoluzioni-dell-universo">

<meta property="og:image" content="https://i1.informazione.it/pimg/926cbe80-1f36-4900-8e9d-c8cbf5ca331e.jpg" />
<meta property="og:image:width" content="220" />
<meta property="og:image:height" content="330" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Al Ghislieri di Pavia il ricordo di GIOVANNI BIGNAMI con la presentazione del suo ultimo libro &quot;Le rivoluzioni dell'universo...&quot;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/FB40B229-9D35-4C01-9D41-B65FD786F782/Al-Ghislieri-di-Pavia-il-ricordo-di-GIOVANNI-BIGNAMI-con-la-presentazione-del-suo-ultimo-libro-Le-rivoluzioni-dell-universo" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="Mercoled&#236; 7 marzo alle ore 18 il Collegio Ghislieri ospiter&#224; la presentazione dell’ultimo libro di Giovanni Fabrizio Bignami, dal titolo   Le rivoluzioni dell’universo. Noi umani tra corpi celesti e spazi cosmici   (Giunti, 2017). L’autore, venuto a mancare nel maggio 2017, aveva tenuto al…" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2018-03-05T16:46">
<meta property="article:section" content="Cultura e Spettacolo">
<meta name="twitter:url" content="https://fai.informazione.it/FB40B229-9D35-4C01-9D41-B65FD786F782/Al-Ghislieri-di-Pavia-il-ricordo-di-GIOVANNI-BIGNAMI-con-la-presentazione-del-suo-ultimo-libro-Le-rivoluzioni-dell-universo" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Al Ghislieri di Pavia il ricordo di GIOVANNI BIGNAMI con la presentazione del suo ultimo libro &quot;Le rivoluzioni dell'universo...&quot;" />
<meta name="twitter:description" content="Mercoledì 7 marzo alle ore 18 il Collegio Ghislieri ospiterà la presentazione dell’ultimo libro di Giovanni Fabrizio Bignami, dal titolo   Le rivoluzioni dell’universo. Noi umani tra corpi celesti e…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i1.informazione.it/pimg/926cbe80-1f36-4900-8e9d-c8cbf5ca331e.jpg" />

    <link href="/bundles/styles/mf_layout?v=0B3TACzgd4VukEHiQVH5sR6vDV83NsaSh_WOAG7lEDU1" rel="stylesheet"/>

    
    
    <link href="/bundles/styles/views/articledetail?v=V6nzbcH2pZ5o0AzquEgHOSDZxVKcOksBy2ysK6DL0a41" rel="stylesheet"/>

    <link href="/Content/font-awesome.min.css" rel="stylesheet" />

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-3143607-3', 'auto');
        ga('send', 'pageview');
    </script>
    <script src="https://www.google.com/recaptcha/api.js?hl=it&render=explicit&onload=rcCallback" async defer></script>
    
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
    <div id="wrap">
        <div id="menu">
            <div id="site-selection-header" class="navbar-header">
                <div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
                <button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
                    <span class="glyphicon glyphicon-align-justify"></span>
                </button>
            </div>
            <div class="collapse navbar-collapse" id="site-selection">
                <ul class="nav nav-pills navbar-nav navbar-inner">
                    <li><a href="http://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
                    <li><a href="http://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
                    <li class="active"><a href="/" title="Social News">Social News</a></li>
                    <li><a href="http://lavoro.informazione.it" title="Offerte di Lavoro">Offerte di Lavoro</a></li>
                </ul>
            </div>
            <nav id="navbar-search-header" class="navbar navbar-default">
                <div class="navbar-header">
                    <button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
                        <span class="glyphicon glyphicon-search"></span>
                    </button>
                    <a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
                    <div id="serviceType">
                        Social News
                    </div>
                </div>
                <div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get">                        <div class="right-inner-addon">
                            <input type="text" name="qry" class="form-control" placeholder="Cerca" />
                            <i class="glyphicon glyphicon-search"></i>
                            <input id="so" name="so" type="hidden" value="4" />
                            <input id="rm" name="rm" type="hidden" value="0" />
                            <input type="hidden" id="gp" name="gp" value="1" />
                        </div>
</form>                </div>
                <div id="navbar-sections-header" class="navbar-header">
                    <div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <div class="collapse navbar-collapse" id="navbar-sections">

                    <ul class="nav navbar-nav navbar-inner">
                        <li ><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
                            <li ><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
                            <li ><a href="/politica" title="Politica"><span>Politica</span></a></li>
                            <li ><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
                            <li ><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
                            <li ><a href="/economia" title="Economia"><span>Economia</span></a></li>
                            <li class=active><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
                            <li ><a href="/scienza-e-tecnologia" title="Scienza e Tecnologia"><span>Scienza...</span></a></li>
                            <li ><a href="/salute" title="Salute"><span>Salute</span></a></li>
                            <li ><a href="/sport" title="Sport"><span>Sport</span></a></li>
                    </ul>
                </div>
            </nav>
        </div>
        <div class="container div-header">
                        
            <div class="row div-title">
                <header class="page-header">
                    <div class="col-sm-4 btn-group" id="userMenu"></div>
                    <div class="col-sm-8" id="title-cntnr">
                        
    <div class="title div-lastnews-title" style="padding-left: 3px">Cultura e Spettacolo</div>

                    </div>
                </header>
            </div>
        </div>
        

<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=331245950729725";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    var sbm = {
        Title: 'Al Ghislieri di Pavia il ricordo di GIOVANNI BIGNAMI con la presentazione del suo ultimo libro &quot;Le rivoluzioni dell&#39;universo...&quot;',
        FullUrl: 'https://fai.informazione.it/FB40B229-9D35-4C01-9D41-B65FD786F782/Al-Ghislieri-di-Pavia-il-ricordo-di-GIOVANNI-BIGNAMI-con-la-presentazione-del-suo-ultimo-libro-Le-rivoluzioni-dell-universo',
        ShortUrl: '',
        ImageSource: '/pimg/926cbe80-1f36-4900-8e9d-c8cbf5ca331e.jpg',
    };
</script>
<div class="container div-main-contents">
    <div id="main">
        <main class="col-md-8">
            <div class="row">

<article class="main-news ownimg" itemscope itemtype="http://schema.org/NewsArticle" data-live="False">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="/FB40B229-9D35-4C01-9D41-B65FD786F782/Al-Ghislieri-di-Pavia-il-ricordo-di-GIOVANNI-BIGNAMI-con-la-presentazione-del-suo-ultimo-libro-Le-rivoluzioni-dell-universo"/>
<meta itemprop="keywords" content="ghislieri,pavia,ricordo,giovanni,bignami,presentazione,ultimo,libro,rivoluzioni,universo,mercoledì,marzo,collegio,ospiterà,dell’ultimo,fabrizio,titolo…"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://i4.informazione.it/img/fainformazione.png">
        <meta itemprop="width" content="301">
        <meta itemprop="height" content="33">
    </div>
    <meta itemprop="name" content="Fai Informazione">
    <meta itemprop="url" content="https://fai.informazione.it/">
    <meta itemprop="sameAs" content="https://www.facebook.com/fainformazione">
    <meta itemprop="sameAs" content="https://twitter.com/fainformazione">
</div>
<meta itemprop="datePublished dateModified" content="2018-03-05T16:46:17+01:00">
    <header>
        <h1 itemprop="headline name" class="main-news-title xl-title">Al Ghislieri di Pavia il ricordo di GIOVANNI BIGNAMI con la presentazione del suo ultimo libro &quot;Le rivoluzioni dell&#39;universo...&quot; </h1>
    </header>
    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <img src="//i1.informazione.it/pimg/926cbe80-1f36-4900-8e9d-c8cbf5ca331e.jpg" class="img-responsive center-block" alt="Al Ghislieri di Pavia il ricordo di GIOVANNI BIGNAMI con la presentazione del suo ultimo libro Le rivoluzioni dell&#39;universo..." onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
        <meta itemprop="width" content="700" />
        <meta itemprop="height" content="391" />
        <meta itemprop="url" content="//i2.informazione.it/i1.informazione.it/pimg/926cbe80-1f36-4900-8e9d-c8cbf5ca331e.jpg?width=700&height=391&mode=crop&scale=both" />
    </figure>
    <div id="descr-cntnr" class="xl-text text-center">
        <div class="row">
            <div id="btn-row" data-sb="False" data-id="fb40b229-9d35-4c01-9d41-b65fd786f782" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
            <div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
        </div>
        <div class="text-left">
            <strong><time class="time" datetime="2018-03-05T16:46:17+01:00">05/03/2018 - 16:46</time></strong> <div itemprop="articleBody"><p>Mercoledì 7 marzo alle ore 18 il Collegio Ghislieri ospiterà la presentazione dell’ultimo libro di Giovanni Fabrizio Bignami, dal titolo <strong><em>Le rivoluzioni dell’universo. Noi umani tra corpi celesti e spazi cosmici </em></strong>(Giunti, 2017). L’autore, venuto a mancare nel maggio 2017, aveva tenuto al Ghislieri, il 22 marzo dello stesso anno, una <em>lectio magistralis</em> per la celebrazione dei 450 anni del Collegio. </p>
<p>Nel suo ultimo lavoro Bignami fornisce una panoramica delle conoscenze sull’universo e sul destino del nostro pianeta, su cui l’uomo si interroga da sempre. Scrive della rivoluzione astronomico – planetologica avvenuta nelle ultime due decadi, possibile grazie all’evoluzione dei metodi di osservazione dello Spazio, che ha portato alla scoperta di altri due universi. <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-bottom:20px;"data-ad-layout="in-article" data-ad-format="fluid"data-ad-client="ca-pub-6385589782863379"data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script>L’astronomia, secondo l’autore, consente di guardare lontano, l’infinitamente grande e ignoto, e da questo, così come dalla capacità di immaginare il futuro, dipende l’esistenza dell’uomo. </p>
<p>Astrofisico di fama internazionale, Giovanni Bignami fu Presidente dell’Agenzia Spaziale Italiana, primo italiano a presiedere il Comitato per la Ricerca Spaziale, Presidente dell’Istituto Nazionale di Astrofisica. Nel 1993 ricevette il Premio Bruno Rossi dall’ <em>American Astronomical Society</em> e l’Accademia dei Lincei, di cui era membro, gli conferì nel 2004 il <em>premio quadriennale per l’Astronomia del Ministero dei Beni Culturali della Repubblica Italiana</em>. Fu autore di diversi libri, tra cui <em>The Future of Human Space Exploration</em> (Giunti, 2017) e <em>L’economia dello spazio. Le sfide per l’Europa</em> (Castelvecchi, 2017), scritti a quattro mani con Andrea Sommariva.</p>
<p>Durante la presentazione del volume interverranno la moglie <strong>Patrizia Caraveo</strong>, insieme al matematico <strong>Franco Brezzi</strong>, al fisico <strong>Andrea de Luca</strong> e al biologo <strong>Carlo Alberto Redi</strong>.</p>
<p><strong>Ingresso libero</strong></p></div>
        </div>
    </div>
    <div id="edbtn-cntnr" data-author="giuliaecho3" data-postid="fb40b229-9d35-4c01-9d41-b65fd786f782"></div>
    <div class="row">

<div id="usr-data">
    <div class="circled-img-cntnr-85">
        <a href="/profilo-utente/giuliaecho3"><img alt="giuliaecho3" title="giuliaecho3" class="pop-um" src="https://www.gravatar.com/avatar/13ada9844f33819be44dd8da2df6c42f?s=102&amp;d=monsterid&amp;r=G" data-uname="giuliaecho3"></a>
    </div>
    <div id="friend-cntnr" data-wouldbefriendname="giuliaecho3" data-wouldbefriendpicturesource="https://www.gravatar.com/avatar/13ada9844f33819be44dd8da2df6c42f?s=102&amp;d=monsterid&amp;r=G" data-wouldbefrienddisplayname="giuliaecho3"></div>
    <div itemprop="author" itemscope itemtype="http://schema.org/Person">
        Autore
        <a href="/profilo-utente/giuliaecho3" class="user-link"><span itemprop="name">giuliaecho3</span></a>
    </div>
    <div>Categoria <a href="/cultura-e-spettacolo"><span itemprop="articleSection">Cultura e Spettacolo</span></a></div>
<div>
    <a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta giuliaecho3 via mail" data-user="giuliaecho3"></a>
</div>
</div>

    </div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-YELLOW -->
<ins class="adsbygoogle"
     style="display:block;min-width:300px;max-width:616px;width:100%;margin-top:20px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="6476970610"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</article>

                    <section id="related" class="div-landing-news-shadow row">
                        <header class="sm-title-red">
                            <h4>Altri articoli di possibile interesse:</h4>
                        </header>



            <div class="div-landing-news col-sm-6">
                    <a href="/daiblog/B8BE3BA0-1DCC-4BB3-9795-C40DAFAD8ECE/INNOVAZIONE-LOLLI-SPACE-ECONOMY-RUOLO-STRATEGICO-PER-L-ABRUZZO" class="rel-img-cntnr title-link clip-text"  rel="nofollow" title="INNOVAZIONE: LOLLI, &#39;&#39;SPACE ECONOMY, RUOLO STRATEGICO PER L&#39;ABRUZZO&#39;&#39;">
                        <img src="//i1.informazione.it/userpics/abruzzoweb.jpg" class="center-block img-responsive" alt="INNOVAZIONE: LOLLI, &#39;&#39;SPACE ECONOMY, RUOLO STRATEGICO PER L&#39;ABRUZZO&#39;&#39;">
                    </a>
                <a href="/daiblog/B8BE3BA0-1DCC-4BB3-9795-C40DAFAD8ECE/INNOVAZIONE-LOLLI-SPACE-ECONOMY-RUOLO-STRATEGICO-PER-L-ABRUZZO" class="title-link clip-text"  rel="nofollow" title="INNOVAZIONE: LOLLI, &#39;&#39;SPACE ECONOMY, RUOLO STRATEGICO PER L&#39;ABRUZZO&#39;&#39;"><h2 class="title">INNOVAZIONE: LOLLI, &#39;&#39;SPACE ECONOMY, RUOLO STRATEGICO PER L&#39;ABRUZZO&#39;&#39;</h2></a>
                <p class="text clip-text"> 01/10/2017 09:03 - L&#39;AQUILA - &quot;Siamo una Regione che spinge fortemente sullo sviluppo di tecnologie innovative per lo spazio facendo investimenti importanti poich&#233; l&#39;Abruzzo vanta un&#39;importante vocazione industriale nel…  (AbruzzoWeb Notizie) </p>
                </div>
            <div class="div-landing-news col-sm-6">
                    <a href="/daiblog/8FB342B8-010B-47F9-AD47-6E4EE6459E68/I-libri-di-Kazuo-Ishiguro-Premio-Nobel-per-la-letteratura-2017" class="rel-img-cntnr title-link clip-text"  rel="nofollow" title="I libri di Kazuo Ishiguro, Premio Nobel per la letteratura 2017">
                        <img src="//i1.informazione.it/userpics/robo71.png" class="center-block img-responsive" alt="I libri di Kazuo Ishiguro, Premio Nobel per la letteratura 2017">
                    </a>
                <a href="/daiblog/8FB342B8-010B-47F9-AD47-6E4EE6459E68/I-libri-di-Kazuo-Ishiguro-Premio-Nobel-per-la-letteratura-2017" class="title-link clip-text"  rel="nofollow" title="I libri di Kazuo Ishiguro, Premio Nobel per la letteratura 2017"><h2 class="title">I libri di Kazuo Ishiguro, Premio Nobel per la letteratura 2017</h2></a>
                <p class="text clip-text"> 06/10/2017 21:36 - Leggi I libri di Kazuo Ishiguro, Premio Nobel per la letteratura 2017 su GraphoMania. Uno sguardo ai libri di Kazuo Ishiguro, vincitore del Premio Nobel per la letteratura 2017: a oggi sono sette…  (Roberto) </p>
                </div>
                <div class="clearfix"></div>


            <div class="div-landing-news col-sm-6">
                <a href="/daiblog/0F94B217-2EE6-4176-8B6A-E6E4CB9D68DA/Papa-Francesco-in-diretta-con-lo-spazio" class="title-link clip-text"  rel="nofollow"><h2 class="title" title="Papa Francesco in diretta con lo spazio">Papa Francesco in diretta con lo spazio</h2></a>
                <p class="text clip-text"> 30/10/2017 12:15 - E’ durato almeno 25 minuti il colloquio di papa Francesco con l’equipaggio della stazione spaziale internazionale, attualmente in orbita, tra cui l’austronauta italiano Paolo Nespoli. Lo spazio,…  (Volontari Lourdes) </p>
            </div>
            <div class="div-landing-news col-sm-6">
                <a href="/daiblog/D7BF7579-18ED-4BCD-B1ED-CC2D52E27990/Matteo-Vegetti-Deglobalizzare-o-accettare-la-sfida-della-complessita" class="title-link clip-text"  rel="nofollow"><h2 class="title" title="Matteo Vegetti: Deglobalizzare o accettare la sfida della complessit&#224;?">Matteo Vegetti: Deglobalizzare o accettare la sfida della complessit&#224;?</h2></a>
                <p class="text clip-text"> 26/09/2017 04:50 - Deglobalizzare o accettare la sfida della complessit&#224;? P. Bartolini intervista Matteo Vegetti Intervista al prof. Matteo Vegetti sul suo saggio &#39;L’invenzione del globo. Spazio, potere, comunicazione…  (tonino2308) </p>
            </div>
                <div class="clearfix"></div>
                    </section>
            </div>
            <div class="row" id="btm-section" data-articleId="fb40b229-9d35-4c01-9d41-b65fd786f782" data-removeads="False">
                <div class="text-center"><img src="//i3.informazione.it/img/hourglass.gif" alt="Attendere..." /></div>
                
            </div>
        </main>
    </div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">

<div class="row">
    <div id="current-date" class="s-text">
        <div class="col-md-12">
            <h5><strong></strong></h5>
        </div>
    </div>
</div>

<div id="14234-2">
    <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=2"></script>
</div>
    <div class="row"><hr></div>

<div class="row" id="social-btns">
    <div class="col-md-12">    
        <div class="lg-text row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
        <p></p>
        <div class="row text-center">
            <div class="col-xs-4 text-right pdng-r-z">
                <a href="http://www.twitter.com/fainfocultura" title="Segui Fai Informazione su Twitter (@fainfocultura)" target="_blank"><img alt="Segui Fai Informazione su Twitter (@fainfocultura)" src="/img/twitter50.png"></a>
            </div>
            <div class="col-xs-4">
                <a href="http://www.facebook.com/fainformazione" title="Segui Fai Informazione su Facebook" target="_blank"><img alt="Segui Fai Informazione su Facebook" src="/img/facebook50.png"></a>
            </div>
            <div class="col-xs-4 text-left pdng-l-z">
                <a href="/rss/list.xml?t=1&amp;s=1cc52cee-dae9-41a2-a24e-a0283d311e24&amp;sn=Cultura+e+Spettacolo" title="RSS - Le ultime inserite in Cultura e Spettacolo" target="_blank"><img alt="RSS - Le ultime inserite in Cultura e Spettacolo" src="/img/rss1.png"></a>
            </div>
        </div>       
    </div>
</div>

    <div class="row"><hr></div>
    <div class="fb-page" data-href="https://www.facebook.com/fainformazione" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
        <blockquote cite="https://www.facebook.com/fainformazione" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/fainformazione">Fai Informazione - Social News</a>
        </blockquote>
    </div>
    
    <div class="row"><hr></div>
        <div class="row" style="margin-top:5px;margin-bottom:10px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="2046771019"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>



        </div>
    <div class="row">
    <div class="col-md-12">
        <div id="widget-promo">
            <div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
            <p></p>
            <div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
                <span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
                <hr style="margin: 15px 1px 5px 1px;">
                <span class="text">
                    Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
                    <a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
                </span>
            </div>
        </div>
    </div>
</div>
        <div class="row"><hr></div>
    <div class="text-left">
        <strong class="sm-title-r">offerte di lavoro</strong>
        <div class="alert" id="job-prm">
            <a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
                <i class="fa fa-users fa-5x"></i>
                <span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
            </a>
        </div>
    </div>
</aside>

</div>
<div id="makefriend-dlg-cntnr"></div>
        <div class="row div-footer-news">
        </div>
        <div id="push"></div>
<footer class="container">
    <div class="row col-md-12">
        <div class="text-gray col-md-4">
            <p><a href="/about.aspx">Che cos'è fai informazione</a></p>
            <p><a href="/help.aspx">Come usare fai informazione</a></p>
            <p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><a href="/contacts.aspx">Come contattarci</a></p>
            <p><a href="//www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
            <p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><strong>Pubblicato da Informazione.it srl</strong></p>
            <p>P.I./C.F. 01982050500</p>
            <p><a href="/privacy.aspx">Tutela della privacy</a></p>
        </div>
    </div>
</footer>
    </div>
    <div id="login-dlg-cntnr"></div>
    <div id="publ-dlg-cntnr"></div>
    <div id="user-contact-plchol"></div>
    
    <div id="busy" style="display:none;"><img src="/img/loader_tr.gif" alt="Attendere" /></div>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>
    <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-2.1.1.min.js"></script>
    
    
    <script src="/bundles/scripts/mf_layout_nojq?v=Zh1udbEHiMtCukRfaLewqKQXIBhX04iBISJ4Ds4Ut6A1"></script>

    <script src="/bundles/scripts/views/_layoutpage?v=LoUlDqKnTmLFoI2PzimE8ngh_3s9_1FgJ7IsO5k7cno1"></script>

    <script src="https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js"></script>
    
    
    <script src="/bundles/artdetail?v=-23Ent-mRbNOuQ40IrtmKnzL01oBB9HR0avm0Kps_tM1"></script>

    <script src="https://apis.google.com/js/plusone.js" async></script>
    <script>{ lang: 'it' }</script>

    <script id="tumblr-js" async src="https://assets.tumblr.com/share-button.js"></script>
    <div id="recent-activities-dlg" class="modal fade"></div>
    <div id="14234-5">
        <script src="//ads.themoneytizer.com/s/gen.js?type=5"></script>
        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=5"></script>
    </div>
</body>
</html>
