<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (function (a) {
            var value = "; " + document.cookie;
            var parts = value.split("; _cmp=");
            if (parts.length == 2) {
                var tmpc = parts.pop().split(";").shift();
                window.info_cmp = [1, 1, 1];
                if (typeof tmpc != 'undefined')
                    window.info_cmp = tmpc.split(',').map(Number);
                if (window.info_cmp[0] === 0) {
                    window['ga-disable-UA-' + a] = true;
                }
            }
        })('3143607-3'); // cambiare codice
    </script>
<title>Il Guru mondiale della danza Kristian Cellini approda a Peccioli. Lorella Cuccarini, madrina d&#39;eccezione</title>    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
    <meta name="y_key" content="e2522fe03555b77b" />
    <meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
    <meta name="description" content="Il Guru mondiale della danza Kristian Cellini approda a Peccioli. Lorella Cuccarini, madrina d'eccezione Spettacoli, formazione, premi da far girare…" />
    <meta name="keywords" content="guru,mondiale,danza,kristian,cellini,approda,peccioli,lorella,cuccarini,madrina,eccezione,spettacoli,formazione,premi,far,girare,testa,cocktail,artistico…" />
        <meta name="robots" content="index,follow" />
        <meta name="REVISIT-AFTER" content="1 days" />

    <script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
    <script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
    <link rel="canonical" href="https://fai.informazione.it/ED41FF3C-E3B7-4C7F-B764-F0A1E6BA65D3/Il-Guru-mondiale-della-danza-Kristian-Cellini-approda-a-Peccioli-Lorella-Cuccarini-madrina-d-eccezione" />
    <link rel="amphtml" href="https://fai.informazione.it/ED41FF3C-E3B7-4C7F-B764-F0A1E6BA65D3/amp/Il-Guru-mondiale-della-danza-Kristian-Cellini-approda-a-Peccioli-Lorella-Cuccarini-madrina-d-eccezione">

<meta property="og:image" content="https://i1.informazione.it/fimg/2019/06/5d2607fe-f2c0-49e0-9859-5937a3c3910d.jpg" />
<meta property="og:image:width" content="397" />
<meta property="og:image:height" content="398" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Il Guru mondiale della danza Kristian Cellini approda a Peccioli. Lorella Cuccarini, madrina d'eccezione" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/ED41FF3C-E3B7-4C7F-B764-F0A1E6BA65D3/Il-Guru-mondiale-della-danza-Kristian-Cellini-approda-a-Peccioli-Lorella-Cuccarini-madrina-d-eccezione" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="Spettacoli, formazione, premi da far girare la testa: a Peccioli in danza il cocktail artistico d’eccellenza &#232; servito.  Dal 1 al 7 luglio 2019 , in provincia di Pisa,  Kristian Cellini , art director della kermesse in oggetto, s’&#232; indirizzato verso ingredienti di alta qualit&#224; al fine di soddisfare…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2019-06-28T14:25">
<meta property="article:section" content="Cultura e Spettacolo">
<meta name="twitter:url" content="https://fai.informazione.it/ED41FF3C-E3B7-4C7F-B764-F0A1E6BA65D3/Il-Guru-mondiale-della-danza-Kristian-Cellini-approda-a-Peccioli-Lorella-Cuccarini-madrina-d-eccezione" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Il Guru mondiale della danza Kristian Cellini approda a Peccioli. Lorella Cuccarini, madrina d'eccezione" />
<meta name="twitter:description" content="Spettacoli, formazione, premi da far girare la testa: a Peccioli in danza il cocktail artistico d’eccellenza è servito.  Dal 1 al 7 luglio 2019 , in provincia di Pisa,  Kristian Cellini , art director…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i1.informazione.it/fimg/2019/06/5d2607fe-f2c0-49e0-9859-5937a3c3910d.jpg" />

    <style>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</style>
    <style>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</style>

    <style>#current-date{margin-top:0;}#descr-cntnr{display:block;font-size:18px;line-height:23px;}#btn-row{display:table;text-align:center;margin-bottom:15px;min-height:35px;}time{margin-right:5px;}article .xl-title{font-size:35px;}article [itemprop="articleBody"]{display:inline;line-height:26px;text-align:left;}article [itemprop="articleBody"] p{margin-bottom:25px;}article [itemprop="articleBody"] p:first-child{display:inline;}article [itemprop="articleBody"] p:nth-child(2){margin-top:25px;}article [itemprop="articleBody"] .cite-text{font-family:Georgia;display:block;padding:10px 20px;font-size:16px;}article [itemprop="articleBody"] .note-text{font-family:Georgia;font-size:13px;line-height:15px;}article.ownimg figure{max-height:650px;overflow:hidden;}article.ownimg figure img{max-width:100%;}article.ownimg #btn-row{padding-right:0;margin-top:25px;margin-bottom:30px;}article.ownimg #soc-row{margin-top:20px;}#social-btns{min-width:307px;}#social-btns img{width:auto;box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);border-radius:10px;}.main-news{box-shadow:none;}.page-header{padding-left:15px;}@media(max-width:690px){#btn-row{min-width:280px;margin-left:auto;margin-right:auto;}}@media(max-width:360px){#btn-row{width:unset;}article.ownimg #btn-row{text-align:left;}article.ownimg #btn-row .btn-v-cntnr{width:175px;}article.ownimg #soc-row{float:left;width:175px;}}@media(max-width:991px){article.ownimg #btn-row{margin-bottom:0;}article.ownimg #soc-row{margin-top:0;margin-bottom:20px;}}@media(min-width:992px){article.ownimg #soc-row{width:305px;padding-right:0;text-align:right;}}@media(min-width:992px) and (max-width:1006px){article.ownimg #soc-row{margin-left:-15px;}}#rel-post-cntnr{display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;-webkit-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;text-align:left;}#rel-post-cntnr header{width:100%;vertical-align:middle;line-height:30px;height:30px;padding-left:10px;margin-left:-10px !important;margin-bottom:5px !important;}#rel-post-cntnr .r-post{padding:0;margin-bottom:30px;width:350px;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;}@media(min-width:992px){#rel-post-cntnr .r-post{width:100%;max-width:350px;}}#rel-post-cntnr .r-post .r-img-cntnr{-webkit-box-flex:0;-ms-flex:0 0 30%;-webkit-flex:0 0 35%;flex:0 0 35%;float:left;padding-right:5px;margin-right:5px;max-height:70px;overflow:hidden;border-right:1px solid #ccc;}#rel-post-cntnr .r-post .r-content h6{color:#333;font-size:13px;font-family:gadocharegular;margin:0;-webkit-box-flex:1;-ms-flex:1 0 70%;-webkit-flex:1 0 65%;flex:1 0 65%;}#rel-post-cntnr .r-post .r-content h6 a{color:#666;}#rel-post-cntnr .r-post .r-content .usr-name{font-family:gadocharegular;font-style:italic;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-ms-flex-flow:wrap;-webkit-flex-flow:wrap;flex-flow:wrap;line-height:12px;margin-top:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong{margin-right:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong a{color:#aaa !important;font-size:12px;}#rel-post-cntnr .r-post .r-content .usr-name time{font-size:12px;margin-top:1px;color:#aaa;}@media(min-width:768px) and (max-width:991px){.r-post{width:48%;}}@media screen and (max-width:767px){#rel-post-cntnr .r-post{width:100%;}#rel-post-cntnr .r-post .r-img-cntnr{max-height:none;}}</style>
    <script>if (typeof window.info_cmp !== 'undefined') (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = window.info_cmp[2] === 1 ? 0 : 1;</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-6385589782863379",
                enable_page_level_ads: true
            });
        </script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-3143607-3', 'auto');
        ga('send', 'pageview');
    </script>
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
  <div id="wrap">
    <div id="menu">
      <div id="site-selection-header" class="navbar-header">
        <div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
        <button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
          <span class="glyphicon glyphicon-align-justify"></span>
        </button>
      </div>
      <div class="collapse navbar-collapse" id="site-selection">
        <ul class="nav nav-pills navbar-nav navbar-inner">
          <li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
          <li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
          <li class="active"><a href="/" title="Social News">Social News</a></li>
          <li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
        </ul>
      </div>
      <nav id="navbar-search-header" class="navbar navbar-default">
        <div class="navbar-header" style="min-height:80px">
          <button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
            <span class="glyphicon glyphicon-search"></span>
          </button>
          <a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
          <div id="serviceType">
            Social News
          </div>
        </div>
        <div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get">            <div class="right-inner-addon">
              <input type="text" name="qry" class="form-control" placeholder="Cerca" />
              <i class="glyphicon glyphicon-search"></i>
              <input id="so" name="so" type="hidden" value="4" />
              <input id="rm" name="rm" type="hidden" value="0" />
              <input type="hidden" id="gp" name="gp" value="1" />
            </div>
</form>        </div>
        <div id="navbar-sections-header" class="navbar-header">
          <div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
        <div class="collapse navbar-collapse" id="navbar-sections">

          <ul class="nav navbar-nav navbar-inner">
            <li ><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
              <li ><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
              <li ><a href="/politica" title="Politica"><span>Politica</span></a></li>
              <li ><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
              <li ><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
              <li ><a href="/economia" title="Economia"><span>Economia</span></a></li>
              <li class=active><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
              <li ><a href="/scienza-e-tecnologia" title="Scienza e Tecnologia"><span>Scienza...</span></a></li>
              <li ><a href="/salute" title="Salute"><span>Salute</span></a></li>
              <li ><a href="/sport" title="Sport"><span>Sport</span></a></li>
          </ul>
        </div>
      </nav>
    </div>
    <div class="container div-header">
      <div id="cmp-cntnr" class="fai"></div>
      
      <div class="row div-title">
        <header class="page-header">
          <div class="col-sm-4 btn-group" id="userMenu"></div>
          <div class="col-sm-8" id="title-cntnr">
            
    <div class="title div-lastnews-title" style="padding-left: 3px">Cultura e Spettacolo</div>

          </div>
        </header>
      </div>
    </div>
    

<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=376804326225445";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    var sbm = {
        Title: 'Il Guru mondiale della danza Kristian Cellini approda a Peccioli. Lorella Cuccarini, madrina d&#39;eccezione',
        FullUrl: 'https://fai.informazione.it/ED41FF3C-E3B7-4C7F-B764-F0A1E6BA65D3/Il-Guru-mondiale-della-danza-Kristian-Cellini-approda-a-Peccioli-Lorella-Cuccarini-madrina-d-eccezione',
        ShortUrl: '',
        ImageSource: '/fimg/2019/06/5d2607fe-f2c0-49e0-9859-5937a3c3910d.jpg',
    };
</script>
<div class="container div-main-contents">
    <div id="main">
        <main class="col-md-8">
            <div class="row">

<article class="main-news ownimg" itemscope itemtype="http://schema.org/NewsArticle" data-live="False">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="/ED41FF3C-E3B7-4C7F-B764-F0A1E6BA65D3/Il-Guru-mondiale-della-danza-Kristian-Cellini-approda-a-Peccioli-Lorella-Cuccarini-madrina-d-eccezione"/>
<meta itemprop="keywords" content="guru,mondiale,danza,kristian,cellini,approda,peccioli,lorella,cuccarini,madrina,eccezione,spettacoli,formazione,premi,far,girare,testa,cocktail,artistico…"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://i4.informazione.it/img/fainformazione.png">
        <meta itemprop="width" content="301">
        <meta itemprop="height" content="33">
    </div>
    <meta itemprop="name" content="Fai Informazione">
    <meta itemprop="url" content="https://fai.informazione.it/">
    <meta itemprop="sameAs" content="https://www.facebook.com/fainformazione">
    <meta itemprop="sameAs" content="https://twitter.com/fainformazione">
</div>
<meta itemprop="datePublished dateModified" content="2019-06-28T14:25:16+02:00">
    <header>
        <h1 itemprop="headline name" class="main-news-title xl-title">Il Guru mondiale della danza Kristian Cellini approda a Peccioli. Lorella Cuccarini, madrina d&#39;eccezione </h1>
    </header>
    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <img src="//i1.informazione.it/fimg/2019/06/5d2607fe-f2c0-49e0-9859-5937a3c3910d.jpg" class="img-responsive center-block" alt="Il Guru mondiale della danza Kristian Cellini approda a Peccioli. Lorella Cuccarini, madrina d&#39;eccezione" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
        <meta itemprop="width" content="700" />
        <meta itemprop="height" content="391" />
        <meta itemprop="url" content="//i1.informazione.it/fimg/2019/06/5d2607fe-f2c0-49e0-9859-5937a3c3910d.jpg?width=700&height=391&mode=crop&scale=both" />
    </figure>
    <div id="descr-cntnr" class="xl-text text-center">
        <div class="row">
            <div id="btn-row" data-sb="False" data-id="ed41ff3c-e3b7-4c7f-b764-f0a1e6ba65d3" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
            <div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
        </div>
        <div class="text-left">
            <strong><time class="time" datetime="2019-06-28T14:25:16+02:00">28/06/2019 - 14:25</time></strong> <div itemprop="articleBody" class="ll ab"><p>Spettacoli, formazione, premi da far girare la testa: a Peccioli in danza il cocktail artistico d’eccellenza è servito. <strong>Dal 1 al 7 luglio 2019</strong>, in provincia di Pisa, <strong>Kristian Cellini</strong>, art director della kermesse in oggetto, s’è indirizzato verso ingredienti di alta qualità al fine di soddisfare gli appassionati della danza.<span id="more-188088"><p>
<p> </p>
<p>Il primo giorno dell’evento cade con l’apertura del <strong>Festival 11Lune</strong>, la cui sezione danza vede proprio Cellini quale direttore artistico. L’inaugurazione da manuale, che si avvale della collaborazione di <strong>Antonio Desiderio</strong> artist management, alle ore 21:30 nell’<strong>anfiteatro Fonte Mazzola</strong>, aprirà il sipario sul gala “Stelle Danzanti” – <strong>madrina della serata Lorella Cuccarini</strong> – partecipazione straordinaria di <strong>Aaainjaa.</strong> </p>
<p>All’appuntamento del 1° luglio, accessibile ad ingresso libero, ammireremo tante star internazionali, nomi blasonati, come <strong>Guillaume Côté</strong>; l’étoile e la moglie, <strong>Heather Ogden</strong>, eseguiranno persino una creazione in prima mondiale assoluta, ossia “Incontri” coreografata da Kristian Cellini sulle musiche di Marco Zurzolo. <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-bottom:20px;"data-ad-layout="in-article" data-ad-format="fluid"data-ad-client="ca-pub-6385589782863379"data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script></p>
<p>Questo lavoro lo vedremo nella seconda parte, mentre nella prima balleranno: <strong>Francesco Annarumma</strong> in “For Us” – coreografia Cellini – musiche Vivaldi; <strong>Elisabetta Formento e Young Gyu Choi (Dutch National Ballet) “Giselle” – Petipa – Adam; Gabriele Rossi e Francesco Porcelluzzi</strong> in un estratto di Empatia – Cellini – Beethoven; Heather Ogden e Guillaume Côté (National Ballet of Canada) “Romeo e Giulietta” – Ratmanskj – Prokofiev; Rebecca Storani (Ballet de Catalunya) e Andras Ronai (National Ballet of Budapest) “Diana e Atteone” – Agrippina Vaganova – Pugni; Olga Golitsa e Stanislav Olshanskyi (Kiev Ballet) “Le Corsaire” – Petipa – Pugni; Luciano Perotto (Ballet de Monterrey) “Lacrymosa” – Stierle – Mozart. </p>
<p>Seconda parte, (detto già di Côté e signora, ndr) in scena: Rebecca Storani e Andras Ronai “Fiamme di Parigi” – Vainonen – Asafyev; Luciano Perotto “Beguile” – Allen – Piazzolla; Olga Golitsa e Stanislav Olshanskyi “Il Lago dei Cigni” (Atto III) – Petipa – Ciajkovskij; Elisabetta Formento e Young Gyu Choi “Don Quixote” – Petipa – Minkus; Roma City Ballet “Bolero” tratto da Empatia – Cellini – Ravel. </p>
<p>«Ringrazio  la Fondazione Peccioli per l’Arte ed il Comune di Peccioli, perché consentono agli spettatori di partecipare gratuitamente a spettacoli di valore e qualità, affinché si possano conoscere tutte quante le discipline dell’arte», sottolinea Cellini. In quel di Peccioli, la settimana della danza si svilupperà tramite workshops di classico, moderno, lirical jazz, hip hop; concorso e chiusura il 7 luglio con la nuova creazione di Kristian Cellini, sempre nell’anfiteatro Fonte Mazzola: in palcoscenico “Empatia”. Un viaggio emozionale. Attraverso la danza, la musica, le immagini, giochi di luci e suoni ripercorre di volta in volta istanti di vita vissuta; fatta di sogni, aspirazioni, rapporti personali e sentimenti. I diversi linguaggi coreografici rappresentano lo strumento base per comunicare e per “sentire dentro”, riconoscendo, comprendendo le emozioni e gli stati d’animo dell’altro, come se fossero propri. C’è l’amore, la casualità del fato, un messaggio positivo di speranza, l’aspettativa ed il risveglio. Il risultato è una composizione coreografica che, tra passi a due, tempi scanditi, ritmi incalzanti, riti propiziatori e sinergie di movimento, ci fa viaggiare tra le stanze dell’anima. Interpretazioni musicalmente molto diverse, però unite da un filo conduttore; il via infatti è affidato ad un passo a due maschile su musica di Beethoven, proseguendo con differenti esibizioni accompagnate dai tamburi giapponesi, per passare ad una ballata di Chopin e finire col Bolero di Ravel. Per gli allievi danzatori di Peccioli in danza, in palio molteplici opportunità. Borse di studio ambitissime, addirittura la possibilità di studiare all’università dell’Arte in Finlandia, ciò in virtù dell’impegno futuro dello stesso Kristian come docente ospite nell’ultima settimana di agosto. Alcune saranno consegnate per accedere immediatamente all’ultimo step d’ingresso per l’accademia del Sistina a Roma, per il Canada, per il Balletto di Roma, per l’Arcobaleno di Milano ed altre ancora; inoltre, durante la manifestazione, presenzierà un autore televisivo e qualora dovesse individuare qualche ragazzo talentuoso, farà scattare la proposta per una trasmissione.</p></span></div>
        </div>
    </div>
    <div id="edbtn-cntnr" data-author="pressagent" data-postid="ed41ff3c-e3b7-4c7f-b764-f0a1e6ba65d3"></div>
    <div class="row">

<div id="usr-data">
    <div class="circled-img-cntnr-85">
        <a href="/profilo-utente/pressagent" class="ll"><img data-alt="pressagent" data-title="pressagent" class="pop-um" data-src="https://www.gravatar.com/avatar/d2f44496cb90558aad919443eb0b5046?s=102&amp;d=monsterid&amp;r=G" data-uname="pressagent"></a>
    </div>
    <div id="friend-cntnr" data-wouldbefriendname="pressagent" data-wouldbefriendpicturesource="https://www.gravatar.com/avatar/d2f44496cb90558aad919443eb0b5046?s=102&amp;d=monsterid&amp;r=G" data-wouldbefrienddisplayname="pressagent"></div>
    <div itemprop="author" itemscope itemtype="http://schema.org/Person">
        Autore
        <a href="/profilo-utente/pressagent" class="user-link"><span itemprop="name">pressagent</span></a>
    </div>
    <div>Categoria <a href="/cultura-e-spettacolo"><span itemprop="articleSection">Cultura e Spettacolo</span></a></div>
<div>
    <a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta pressagent via mail" data-user="pressagent"></a>
</div>
</div>

    </div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-YELLOW -->
<ins class="adsbygoogle"
     style="display:block;min-width:300px;width:100%;margin-top:20px;text-align:center;margin-left:-15px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="6476970610"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</article>

                
            </div>
            <div class="row" id="btm-section" data-articleId="ed41ff3c-e3b7-4c7f-b764-f0a1e6ba65d3" data-removeads="False">
                <div class="text-center"><img src="/img/hourglass.gif" alt="Attendere..." /></div>
                
            </div>
        </main>
    </div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">

<div class="row">
    <div id="current-date" class="s-text">
        <div class="col-md-12">
            <h5><strong></strong></h5>
        </div>
    </div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-600x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="9570037813"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

  <div class="row"><hr></div>

<div class="row" id="social-btns">
    <div class="col-md-12">    
        <div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
        <p></p>
        <div class="row text-center">
            <div class="col-xs-4 text-right pdng-r-z">
                <a href="https://www.twitter.com/fainfocultura" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfocultura)" data-alt="Segui Fai Informazione su Twitter (@fainfocultura)" data-src="/img/twitter50.png"></a>
            </div>
            <div class="col-xs-4">
                <a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
            </div>
            <div class="col-xs-4 text-left pdng-l-z">
                <a href="/rss/list.xml?t=1&amp;s=1cc52cee-dae9-41a2-a24e-a0283d311e24&amp;sn=Cultura+e+Spettacolo" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Cultura e Spettacolo" data-alt="RSS - Le ultime inserite in Cultura e Spettacolo" data-src="/img/rss1.png"></a>
            </div>
        </div>       
    </div>
</div>

    <div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
    <header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/0876E739-0509-442E-9606-524A2ACD2FB9/Percorsi-unici-ed-emozioni-universali-per-la-coppia-Brazzo-Volpintesta-al-Carcano" rel="nofollow" class="ll">
                    <img data-src="//i1.informazione.it/fimg/2019/04/72ee392c-c1b1-4570-9d76-a955bfac7806.jpg" class="img-responsive center-block" data-alt="Percorsi unici ed emozioni universali per la coppia Brazzo Volpintesta al Carcano" data-title="Percorsi unici ed emozioni universali per la coppia Brazzo Volpintesta al Carcano" data-altsrc="https://www.gravatar.com/avatar/eb82445f95d7e7cc3f07ab41c4f2514f?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/0876E739-0509-442E-9606-524A2ACD2FB9/Percorsi-unici-ed-emozioni-universali-per-la-coppia-Brazzo-Volpintesta-al-Carcano" rel="nofollow">Percorsi unici ed emozioni universali per la coppia Brazzo Volpintesta al Carcano</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/webmodanettv" class="user-link" title="Percorsi unici ed emozioni universali per la coppia Brazzo Volpintesta al Carcano">webmodanettv,</a></strong> 
                    <time datetime="2019-04-17T19:17:06+02:00">71 giorni fa</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/48DD1E63-1152-40C7-A768-D49F02927487/Games-of-Thrones-sbarca-a-Milano-al-Gate-arriva-l-Hodor-della-serie-Kristian-Nairn" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/pimg/02d333c0-4145-45d2-b192-5dd617367638.jpg" class="img-responsive center-block" data-alt="Games of Thrones sbarca a Milano, al Gate arriva l&#39;Hodor della serie Kristian Nairn" data-title="Games of Thrones sbarca a Milano, al Gate arriva l&#39;Hodor della serie Kristian Nairn" data-altsrc="https://www.gravatar.com/avatar/1979b43d2dd7408fdfb156d63c728c94?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/48DD1E63-1152-40C7-A768-D49F02927487/Games-of-Thrones-sbarca-a-Milano-al-Gate-arriva-l-Hodor-della-serie-Kristian-Nairn" rel="nofollow">Games of Thrones sbarca a Milano, al Gate arriva l&#39;Hodor della serie Kristian Nairn</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/nextpress" class="user-link" title="Games of Thrones sbarca a Milano, al Gate arriva l&#39;Hodor della serie Kristian Nairn">nextpress,</a></strong> 
                    <time datetime="2018-12-03T11:46:36+01:00">3 dicembre 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/D7736119-AE9A-4BF9-8501-53DBB1CE1E72/Eujenia-DOV-e-LA-FESTA-a-ridosso-del-successo-riscosso-dall-eponimo-album-arriva-in-radio-il-nuovo-singolo-della-cantante-astigiana" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/pimg/32fc80a2-2666-40ac-8e1f-594763b62b82.jpg" class="img-responsive center-block" data-alt="Eujenia, “DOV’&#200; LA FESTA?” a ridosso del successo riscosso dall’eponimo album arriva in radio il nuovo singolo della cantante astigiana" data-title="Eujenia, “DOV’&#200; LA FESTA?” a ridosso del successo riscosso dall’eponimo album arriva in radio il nuovo singolo della cantante astigiana" data-altsrc="//i4.informazione.it/userpics/v-634960407767228750/laltoparlante.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/D7736119-AE9A-4BF9-8501-53DBB1CE1E72/Eujenia-DOV-e-LA-FESTA-a-ridosso-del-successo-riscosso-dall-eponimo-album-arriva-in-radio-il-nuovo-singolo-della-cantante-astigiana" rel="nofollow">Eujenia, “DOV’&#200; LA FESTA?” a ridosso del successo riscosso dall’eponimo album arriva in radio il nuovo singolo della cantante astigiana</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/laltoparlante" class="user-link" title="Eujenia, “DOV’&#200; LA FESTA?” a ridosso del successo riscosso dall’eponimo album arriva in radio il nuovo singolo della cantante astigiana">laltoparlante,</a></strong> 
                    <time datetime="2018-11-05T2:06:39+01:00">5 novembre 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/BB0C30D2-6796-4864-93A4-53595E558D80/Lo-sport-e-comunicazione-a-Riccione-il-Festival-del-sole" rel="nofollow" class="ll">
                    <img data-src="//i1.informazione.it/pimg/7f4a14a6-ac44-4e09-91ca-f01f033858eb.jpg" class="img-responsive center-block" data-alt="Lo sport &#232; comunicazione, a Riccione il Festival del sole" data-title="Lo sport &#232; comunicazione, a Riccione il Festival del sole" data-altsrc="https://www.gravatar.com/avatar/d5e9b41c94347cc749ee063510ac93c3?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/BB0C30D2-6796-4864-93A4-53595E558D80/Lo-sport-e-comunicazione-a-Riccione-il-Festival-del-sole" rel="nofollow">Lo sport &#232; comunicazione, a Riccione il Festival del sole</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/gianlucas" class="user-link" title="Lo sport &#232; comunicazione, a Riccione il Festival del sole">Gianluca Santoni,</a></strong> 
                    <time datetime="2018-07-02T7:16:17+02:00">2 luglio 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/5EC0ADA1-6B00-4A88-B9A3-977476A90F00/L-eleganza-aggraziata-degli-aspiranti-ballerini-ha-conquistato-Monte-Carlo-per-l-evento-della-Methode-Russe-de-Monte-Carlo-de-Lorena-Baricalla" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/pimg/8520bca4-4c59-4ca0-bcb2-df2715b314f4.jpg" class="img-responsive center-block" data-alt="L’eleganza aggraziata degli aspiranti ballerini ha conquistato Monte-Carlo per l’evento della M&#233;thode Russe de Monte Carlo de Lorena Baricalla" data-title="L’eleganza aggraziata degli aspiranti ballerini ha conquistato Monte-Carlo per l’evento della M&#233;thode Russe de Monte Carlo de Lorena Baricalla" data-altsrc="https://www.gravatar.com/avatar/c12eb8b1d464ac7c64bde729084466a7?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/5EC0ADA1-6B00-4A88-B9A3-977476A90F00/L-eleganza-aggraziata-degli-aspiranti-ballerini-ha-conquistato-Monte-Carlo-per-l-evento-della-Methode-Russe-de-Monte-Carlo-de-Lorena-Baricalla" rel="nofollow">L’eleganza aggraziata degli aspiranti ballerini ha conquistato Monte-Carlo per l’evento della M&#233;thode Russe de Monte Carlo de Lorena Baricalla</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/lareve" class="user-link" title="L’eleganza aggraziata degli aspiranti ballerini ha conquistato Monte-Carlo per l’evento della M&#233;thode Russe de Monte Carlo de Lorena Baricalla">lareve,</a></strong> 
                    <time datetime="2018-05-15T14:32:45+02:00">15 maggio 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/B889EF9A-356E-4788-8CB6-F8BCFB3332A4/Edda-Ciano-tra-cuore-e-cuore-Teatro-Cyrano-17-marzo-2018" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/pimg/b1394953-9cbb-4b72-a957-65b5cd54841f.jpg" class="img-responsive center-block" data-alt="Edda Ciano: tra cuore e cuore. Teatro Cyrano, 17 marzo 2018" data-title="Edda Ciano: tra cuore e cuore. Teatro Cyrano, 17 marzo 2018" data-altsrc="https://www.gravatar.com/avatar/7ddf4fa082628f00f2c3db25a780dd44?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/B889EF9A-356E-4788-8CB6-F8BCFB3332A4/Edda-Ciano-tra-cuore-e-cuore-Teatro-Cyrano-17-marzo-2018" rel="nofollow">Edda Ciano: tra cuore e cuore. Teatro Cyrano, 17 marzo 2018</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/comunicazioneboni" class="user-link" title="Edda Ciano: tra cuore e cuore. Teatro Cyrano, 17 marzo 2018">comunicazioneboni,</a></strong> 
                    <time datetime="2018-03-12T10:16:50+01:00">12 marzo 2018</time>
                </div>
            </div>
        </article>
</section>     <div class="row" style="margin:-10px auto 10px auto"><hr></div>
    <div class="row" style="margin: 20px auto 33px auto">
<div id="14234-2">
    <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=2"></script>
</div>
    </div>
  <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
    <div class="col-md-12">
        <div id="widget-promo">
            <div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
            <p></p>
            <div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
                <span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
                <hr style="margin: 15px 1px 5px 1px;">
                <span class="text">
                    Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
                    <a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
                </span>
            </div>
        </div>
    </div>
</div>
  <div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
  <div class="text-left" id="job-prm-cntnr">
    <strong class="sm-title-r">offerte di lavoro</strong>
    <div class="alert" id="job-prm">
      <a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
        <i class="fa fa-users fa-5x"></i>
        <span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
      </a>
    </div>
  </div>
</aside>

</div>
<div id="makefriend-dlg-cntnr"></div>
    <div class="row div-footer-news">
    </div>
    <div id="push"></div>
<footer class="container">
    <div class="row col-md-12">
        <div class="text-gray col-md-4">
            <p><a href="/about.aspx">Che cos'è fai informazione</a></p>
            <p><a href="/help.aspx">Come usare fai informazione</a></p>
            <p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><a href="/contacts.aspx">Come contattarci</a></p>
            <p><a href="//www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
            <p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><strong>Pubblicato da Informazione.it srl</strong></p>
            <p>P.I./C.F. 01982050500</p>
            <p><a href="https://www.informazione.it/privacy" target="_blank">Tutela della privacy</a></p>
        </div>
    </div>
</footer>
    <a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>
  </div>
    <div id="login-dlg-cntnr"></div>
    <div id="publ-dlg-cntnr"></div>
    <div id="user-contact-plchol"></div>
    <div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" defer></script>
    <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js" defer></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" defer integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
    <script src="https://www.informazione.it/views/cmp/js/jquery.cookie.js" defer></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js" defer></script>
    <script src="/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1" defer></script>
    <script src="/bundles/scripts/_LayoutPage?v=ofJ7coeVoGuhbl83b13COsW8Js0jx6rA7c-8zMDdtEc1" defer></script>
    <script src="https://www.google.com/recaptcha/api.js?hl=it&render=explicit&onload=rcCallback" async defer></script>
    
    <script src="/bundles/scripts/ImageLazyLoad?v=CKGijKWv0LTE6pOqZrYy3hod5jvCEnEsXkD1zCCGE2o1" defer></script>
    <script src="/bundles/artdetail?v=QN_051DfErtHsSDeOGO5NXVWjcVfbCkmhmHLE4C3T1Y1" defer></script>
    <script src="https://apis.google.com/js/plusone.js" async></script>
    <script>{ lang: 'it' }</script>

    <script id="tumblr-js" async src="https://assets.tumblr.com/share-button.js" defer></script>
    <script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=uy4j_7EifGC__aJeN4P7N908y3rX36zwDxfUMqsDEAE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=sS6l8TaE6zzM2A00-l-Zl2AagrzcXC6Jk_djKzZCPe01');
        
    loadCSS('/bundles/styles/views/articledetail?v=bOpuGyN2c0i-cMwV51xeoye_HpoTkd2V_c0XsA7Ce8c1');

    </script>
    <div id="recent-activities-dlg" class="modal fade"></div>
    <div id="14234-5">
        <script src="//ads.themoneytizer.com/s/gen.js?type=5"></script>
        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=5"></script>
    </div>
</body>
</html>
