<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<title>La Carit&#224; e la Bellezza raccontate attraverso quattro capolavori a Palazzo Marino a Milano</title> <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
<meta name="y_key" content="e2522fe03555b77b" />
<meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
<meta name="description" content="La Carità e la Bellezza raccontate attraverso quattro capolavori a Palazzo Marino a Milano Mancava  L'adorazione dei Magi di Giovanni da Fiesole…" />
<meta name="keywords" content="carità,bellezza,raccontate,attraverso,capolavori,palazzo,marino,milano" />
<meta name="robots" content="index,follow" />
<meta name="REVISIT-AFTER" content="1 days" />
<link rel="dns-prefetch" href="//exmarketplace.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="preconnect" href="//cdn.exmarketplace.com">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="preload" href="/fonts/glyphicons-halflings-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preconnect" href="https://tpc.googlesyndication.com" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://partner.googleadservices.com" />
<link rel="preconnect" href="https://googleads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://assets.tumblr.com" />
<link rel="preconnect" href="https://maxcdn.bootstrapcdn.com" />
<link rel="preconnect" href="https://ajax.aspnetcdn.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://connect.facebook.net" />
<script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"https://p4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
<link rel="amphtml" href="https://fai.informazione.it/ECB88EFE-0808-4B5B-9B6E-E0E345BA5657/amp/La-Carita-e-la-Bellezza-raccontate-attraverso-quattro-capolavori-a-Palazzo-Marino-a-Milano">
<meta property="og:image" content="https://p1.informazione.it/fimg/2022/12/5ee9e307-09a2-471c-90db-39a90857bf35.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="La Carità e la Bellezza raccontate attraverso quattro capolavori a Palazzo Marino a Milano" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/ECB88EFE-0808-4B5B-9B6E-E0E345BA5657/La-Carita-e-la-Bellezza-raccontate-attraverso-quattro-capolavori-a-Palazzo-Marino-a-Milano" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="Mancava&#160; &#39;L&#39;adorazione dei Magi&#39; di Giovanni da Fiesole detto Beato Angelico, che dal 20 dicembre si &#232; unita ai tre capolavori dei musei fiorentini in mostra a Milano a Palazzo Marino per&#160; LA GRANDE&#160; MOSTRA&#160; DI NATALE IN SALA ALESSI, &#39;LA CARIT&#192; E LA BELLEZZA&#39;, inaugurata il 2 dicembre da ammirare…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2022-12-29T04:05">
<meta property="article:section" content="Cultura e Spettacolo">
<meta name="twitter:url" content="https://fai.informazione.it/ECB88EFE-0808-4B5B-9B6E-E0E345BA5657/La-Carita-e-la-Bellezza-raccontate-attraverso-quattro-capolavori-a-Palazzo-Marino-a-Milano" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="La Carità e la Bellezza raccontate attraverso quattro capolavori a Palazzo Marino a Milano" />
<meta name="twitter:description" content="Mancava  'L'adorazione dei Magi' di Giovanni da Fiesole detto Beato Angelico, che dal 20 dicembre si è unita ai tre capolavori dei musei fiorentini in mostra a Milano a Palazzo Marino per  LA GRANDE …" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://p1.informazione.it/fimg/2022/12/5ee9e307-09a2-471c-90db-39a90857bf35.jpg" />
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection":"Cultura e Spettacolo",
        "keywords":"carità,bellezza,raccontate,attraverso,capolavori,palazzo,marino,milano",
        "headline":"La Carità e la Bellezza raccontate attraverso quattro capolavori a Palazzo Marino a Milano",
        "description": "Mancava  L'adorazione dei Magi di Giovanni da Fiesole detto Beato Angelico, che dal 20 dicembre si è unita ai tre capolavori dei musei fiorentini in mostra a Milano a Palazzo Marino per  LA GRANDE  MOSTRA  DI NATALE IN SALA ALESSI, LA CARITÀ E LA BELLEZZA, inaugurata il 2 dicembre da ammirare fino al 15 gennaio 2023.     
 È tornato l’appuntamento natalizio con l’arte di Palazzo Marino, che…",
        "datePublished":"2022-12-29T4:05:17+01:00",
        "dateModified":"2022-12-29T4:05:17+01:00",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://fai.informazione.it/ECB88EFE-0808-4B5B-9B6E-E0E345BA5657/La-Carita-e-la-Bellezza-raccontate-attraverso-quattro-capolavori-a-Palazzo-Marino-a-Milano"
        },
            "image":"https://p1.informazione.it/fimg/2022/12/5ee9e307-09a2-471c-90db-39a90857bf35.jpg",
        "publisher":{
        "@type": "Organization",
        "name":"Fai Informazione - Social News",
        "url":"https://fai.informazione.it",
        "sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],
        "logo":{
        "@type":"ImageObject",
        "url":"https://p4.informazione.it/img/fainformazione.png"
        }
        },
        "author": {
        "@type":"Person",
        "name": "webmodanettv"
        }
        }
    </script>
<style>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</style>
<style>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</style>
<style>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</style>
<!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<script async src="/Views/Shared/MobileFirst/js/Quantcast_Choice.es5.min.js?v=2.0"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://cdn.exmarketplace.com/bidder/informazione/informazione.dfp.min.js"></script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ article: 'auto' });
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/informazione/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
    </script>
</head>
<body>
<div id="wrap">
<div id="menu">
<div id="site-selection-header" class="navbar-header">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
<button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
<span class="glyphicon glyphicon-align-justify"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="site-selection">
<ul class="nav nav-pills navbar-nav navbar-inner">
<li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
<li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
<li class="active"><a href="/" title="Social News">Social News</a></li>
<li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
</ul>
</div>
<nav id="navbar-search-header" class="navbar navbar-default">
<div class="navbar-header" style="min-height:80px">
<button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
<span class="glyphicon glyphicon-search"></span>
</button>
<a href="/" class="pull-left"><img id="logo" alt="Fai Informazione - Social News" src="https://p8.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
<div id="serviceType">
Social News
</div>
</div>
<div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get"> <div class="right-inner-addon">
<input type="text" name="qry" class="form-control" placeholder="Cerca" />
<i class="glyphicon glyphicon-search"></i>
<input id="ts" name="ts" type="hidden" value="3" />
</div>
</form> </div>
<div class="gptslot" data-adunitid="0" style="display:none"></div>
<div id="navbar-sections-header" class="navbar-header som">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="navbar-sections">
<ul class="nav navbar-nav navbar-inner">
<li><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
<li><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
<li><a href="/politica" title="Politica"><span>Politica</span></a></li>
<li><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
<li><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
<li><a href="/economia" title="Economia"><span>Economia</span></a></li>
<li class=active><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
 <li><a href="/scienza-e-tecnologia" title="Scienza Tecnologia Ambiente"><span>Scienza...</span></a></li>
<li><a href="/salute" title="Salute"><span>Salute</span></a></li>
<li><a href="/sport" title="Sport"><span>Sport</span></a></li>
</ul>
</div>
</nav>
</div>
<div id="p-h" class="container div-header som">
<div id="slide-pg">
<div class="bt-container">
<a id="nw-slide-sx" href="javascript:void(0)" class="slide-tooltip-sx lf hidden">
<span class="slide-sx"></span>
<span class="bk-dark"><span id="prev-hop"></span> </span>
</a>
<a id="nw-slide-dx" href="javascript:void(0)" class="slide-tooltip-dx rf hidden">
<span class="slide-dx"></span>
<span class="bk-dark"><span id="next-hop"></span> </span>
</a>
</div>
</div>
<div id="cmp-cntnr" class="fai"></div>
<div class="row div-title">
<header class="page-header som">
<div class="col-sm-4 btn-group" id="userMenu"></div>
<div class="col-sm-8 som" id="title-cntnr">
<div class="title div-lastnews-title" style="padding-left: 3px">Cultura e Spettacolo</div>
</div>
</header>
</div>
</div>
<script>
    var sbm = {
        Title: 'La Carit&#224; e la Bellezza raccontate attraverso quattro capolavori a Palazzo Marino a Milano',
        FullUrl: 'https://fai.informazione.it/ECB88EFE-0808-4B5B-9B6E-E0E345BA5657/La-Carita-e-la-Bellezza-raccontate-attraverso-quattro-capolavori-a-Palazzo-Marino-a-Milano',
        ShortUrl: '',
        ImageSource: '/fimg/2022/12/5ee9e307-09a2-471c-90db-39a90857bf35.jpg',
    };
</script>
<div class="container div-main-contents">
<div id="main">
<main class="col-md-8">
<div class="row">
<article class="main-news ownimg" data-live="False">
<header>
<h1 class="main-news-title xl-title">La Carit&#224; e la Bellezza raccontate attraverso quattro capolavori a Palazzo Marino a Milano </h1>
</header>
<figure style="--aspect-ratio:1">
<img src="https://p1.informazione.it/fimg/2022/12/5ee9e307-09a2-471c-90db-39a90857bf35.jpg" class="center-block" alt="La Carit&#224; e la Bellezza raccontate attraverso quattro capolavori a Palazzo Marino a Milano" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
</figure>
<div id="descr-cntnr" class="xl-text text-center">
<div class="row">
<div id="btn-row" data-sb="False" data-id="ecb88efe-0808-4b5b-9b6e-e0e345ba5657" class="col-md-6 col-sm-12 col-xs-12">
</div>
<div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
</div>
</div>
<div id="read-time">
Tempo di lettura: 10 min.
<div id="prpnt-cntnr">
<a href="/stampa/ECB88EFE-0808-4B5B-9B6E-E0E345BA5657" target="_blank" id="prprnt" title="Formato per la stampa"></a>
</div>
</div>
<div class="text-left">
<strong><time class="time" datetime="2022-12-29T4:05:17+01:00">29/12/2022 - 04:05</time></strong> <div class="articleBody ll ab"><p>Mancava  "L'adorazione dei Magi" di Giovanni da Fiesole detto Beato Angelico, che dal 20 dicembre si è unita ai tre capolavori dei musei fiorentini in mostra a Milano a Palazzo Marino per  LA GRANDE  MOSTRA  DI NATALE IN SALA ALESSI, "LA CARITÀ E LA BELLEZZA", inaugurata il 2 dicembre da ammirare fino al 15 gennaio 2023.</p><div class="ad-wr"><div class="gptslot h25-30" data-adunitid="1"></div></div>
<p>È tornato l’appuntamento natalizio con l’arte di Palazzo Marino, che quest’anno si estende anche agli altri otto municipi per invitare tutta la città a scoprire l’arte e la bellezza durante il periodo delle feste.</p>
<p>Grazie alla sinergia tra le città di Milano e Firenze, Palazzo Marino si apre ai milanesi durante le festività natalizie con una mostra speciale: fino al 15 gennaio 2023, quattro capolavori dell’arte fiorentina e toscana, tutti realizzati tra il Tre e il Quattrocento, saranno allestiti nella magnifica Sala Alessi di Palazzo Marino immersi in un gioco di luci e tessuti, e potranno essere ammirati gratuitamente da milanesi e turisti.</p>
<p>La mostra, dal titolo “La Carità e la Bellezza”, vedrà la “Madonna col Bambino” dipinta da Sandro Botticelli e oggi conservata nel Museo Stibbert di Firenze; “L’adorazione dei Magi” di Beato Angelico, prezioso tabernacolo appartenente al Museo di San Marco; la “Madonna col Bambino" di Palazzo Medici Riccardi, realizzata da Filippo Lippi; “Carità", scultura del senese Tino di Camaino, proveniente dal Museo Bardini di Firenze.</p>
<p>Negli altri otto municipi della città, le biblioteche di zona ospiteranno dal 13 dicembre altrettante importanti opere provenienti da diversi istituti della città, che declinano il tema della carità e della bellezza attraverso quattro tele del Seicento e quattro dell’ Otto/Novecento.</p>
<p>Un percorso che testimonia la fervente attività di assistenza, misericordia e carità nei confronti dei soggetti più bisognosi e fragili, che è da secoli il tratto distintivo della città di Milano. La mostra, infatti, oltre a prestiti provenienti dalla GAM Galleria d’Arte Moderna di<br>Milano e dal Castello Sforzesco, vede la presenza di opere provenienti da alcuni istituti di assistenza cittadini che possiedono un patrimonio artistico testimonianza della generosità di tanti benefattori nei secoli: Fondazione Ca’ Granda Ospedale Maggiore Policlinico, Istituto dei Ciechi di Milano, Istituto Golgi Redaelli, Istituti Milanesi Martinitt e Stelline e Pio Albergo Trivulzio.</p>
<p>"La mostra di Natale a Palazzo Marino è diventata una tradizione per i milanesi e i turisti, un appuntamento irrinunciabile con l'arte, la cultura e la storia che in molti attendono - ha commentato il Sindaco di Milano Giuseppe Sala -. 'La Carità e la Bellezza' che scaturirà dai quattro capolavori del Tre e Quattrocento protagonisti dell'esposizione in Sala Alessi saprà riempire il cuore dei visitatori di riflessioni importanti. Ringrazio i musei di Firenze che hanno contribuito a realizzare questo progetto, rafforzando la collaborazione artistica  culturale attiva con il capoluogo toscano. E ringrazio i Municipi e le biblioteche rionali della nostra città che accoglieranno altre importanti opere provenienti dai musei milanesi, permettendoci di raggiungere tutti i cittadini e augurare così buone feste".</p>
<p>“Per la quattordicesima edizione della mostra di Natale a Palazzo Marino, Milano propone ai cittadini e ai turisti un progetto nuovo e affascinante realizzato in collaborazione con diversi musei di Firenze, città con la quale abbiamo avviato un’intensa collaborazione artistica e culturale – ha dichiarato l’assessore alla Cultura Tommaso Sacchi –. Oltre all’esposizione in Sala Alessi, che quest’anno vede ben quattro capolavori, abbiamo voluto portare l’arte in tutte le zone della città, creando un percorso artistico legato al tema della mostra in tutti i municipi milanesi. Un bellissimo risultato, raggiunto grazie alla stretta collaborazione con i municipi stessi e con le nostre biblioteche rionali, che dal 13 dicembre apriranno le loro porte per offrire nei loro spazi una nuova esperienza culturale”.<br>“Intesa Sanpaolo, come è tradizione, concorre alla realizzazione della mostra a Palazzo Marino, un dono che ogni anno a Natale è offerto ai cittadini e ai turisti. La banca è lieta di affiancare il Comune di Milano nel promuovere la conoscenza di capolavori d’arte che appartengono alla storia e all’identità del Paese, ha sottolineato Giovanni Bazoli Presidente Emerito di Intesa Sanpaolo”.<br>"Siamo onorati di collaborare con il Comune di Milano per l’ottavo anno consecutivo, offrendo ai milanesi, e non solo, la possibilità di conoscere alcuni dei più importanti capolavori artistici.</p><div class="ad-wr"><div class="gptslot h25-30" data-adunitid="2"></div></div>
<p>Quest’anno Palazzo Marino espone la mostra "La carità e la bellezza. Tino di Camaino, Beato Angelico, Filippo Lippi, Botticelli" grazie alla collaborazione tra Comune di Milano, Comune di Firenze e Città Metropolitana di Firenze.<br>Questo tradizionale e tanto amato appuntamento natalizio è per noi motivo di orgoglio; è proprio anche con collaborazioni come questa che Rinascente cerca di dimostrare concretamente il suo impegno sul territorio. Il progetto dialoga perfettamente con la filosofia del nostro Manifesto Corporate Keep it Beautiful: Rinascente è una vera e propria casa di valori dove coesistono cinque pilastri: rispetto, creatività, emozione, ricerca, diversità. L’augurio è quello di riuscire a catturare ed elaborare una riflessione autentica e profonda, per sentirci un po’ il participio presente di noi stessi, proprio come il nostro nome Rinascente evoca, ha asserito Pierluigi Cocchini, Amministratore Delegato Rinascente”.</p>
<p>La Carità e la Bellezza, promossa dal Comune di Milano in collaborazione con il Comune di Firenze e con la Città Metropolitana di Firenze, è un progetto ideato da Palazzo Reale in collaborazione con Gallerie d’Italia, l’Area Biblioteche e i Municipi. L’iniziativa è resa<br>possibile grazie al contributo di Intesa Sanpaolo, partner istituzionale che da anni, insieme al sostegno di Rinascente, affianca l’Amministrazione ambrosiana nel donare generosamente questo appuntamento culturale alla città.</p>
<p>La mostra è curata da Stefano Zuffi e da Domenico Piraina, mentre l’organizzazione è affidata all’esperienza e alla professionalità di Civita Mostre e Musei.<br>“Carità” è la splendida scultura realizzata da Tino di Camaino, rimasta per circa due secoli all’ingresso del Battistero del Duomo di</p>
<p>Firenze, monumento-simbolo dell’identità fiorentina, e successivamente ospitata presso il Museo dell’Opera del Duomo. Lo stile dello scultore, allievo di Giovanni Pisano, predilige forme semplici, solide, impostate su volumi geometrici, ed è del tutto paragonabile a quello utilizzato, nello stesso periodo, da Giotto. La figura allegorica della Carità è una donna che si occupa di due bambini, allattandoli al seno.</p>
<p>Il raffinatissimo tabernacolo di Beato Angelico, gioiello del Museo di San Marco, è stato realizzato intorno al 1430 ed è il frutto di una combinazione di tecniche tra pittura, miniatura, oreficeria e intaglio. Oltre a offrire un tema squisitamente natalizio come l’Adorazione dei Magi, il tabernacolo offre un saggio della sensibilità di Beato Angelico verso i colori, che scintillano preziosi sull’oro del fondo. L’opera arriverà in Sala Alessi il 20 dicembre, poiché attualmente in prestito alla mostra a San Giovanni Valdarno “Masaccio e Angelico. Dialogo sulla verità nella pittura”.</p>
<p>La “Madonna col Bambino” di Filippo Lippi, proveniente da Palazzo Medici Riccardi, è una delle ultime e più compiute opere su tavola del pittore, che la realizzò negli anni Sessanta del Quattrocento, appena prima di trasferirsi a Spoleto per affrescare l’abside del Duomo.<br>Firenze in questo periodo sta entrando in una delle fasi più straordinarie della sua storia politica, sociale e artistica: è la Firenze dell’umanesimo, che trova in Filippo Lippi uno dei primi e più sensibili interpreti. Inquadrato in una nicchia architettonica impostata sulle regole dettate da Leon Battista Alberti, il dipinto si trovava fino all’inizio del XX secolo presso la villa di Castelpulci, sede dell’Ospedale psichiatrico di Firenze.</p>
<p>Quarta opera in mostra, la “Madonna col Bambino” dipinta intorno all’anno 1500 da Sandro Botticelli e oggi conservata nel Museo Stibbert. Dopo aver raggiunto l’apice della fama e della carriera al tempo di Lorenzo il Magnifico, negli anni che seguono la morte del suo mecenate (1492) Botticelli è fortemente impressionato dalle predicazioni apocalittiche di Gerolamo Savonarola. Un’inquietudine che si riflette sulla sua produzione artistica di quest’ultimo scorcio di vita, che lascia intatto il suo straordinario talento pittorico ma<br>condiziona la sua intensa resa poetica.</p><div class="ad-wr"><div class="gptslot h25-30" data-adunitid="3"></div></div>
<p>Uno spettacolare allestimento farà da palcoscenico alle opere ricreando in chiave contemporanea l’atmosfera di una cattedrale. Il progetto, affidato agli architetti Franco Achilli e Luigi Ciuffreda, è stato pensato per essere totalmente ecosostenibile e completamente riciclabile, dalle costruzioni ai rivestimenti. I tendaggi in seta che calano dall’alto della Sala Alessi per esaltare la preziosità delle opere ed evocare gli interni di una cattedrale sono realizzati in seta definita “non violenta” perché ottenuta tramite un procedimento particolare che viene avviato solo dopo la trasformazione del baco in farfalla, evitando di interromperne la metamorfosi. In tal modo viene preservata la vita dei bachi che non vengono soppressi per ottenere una quantità maggiore di filato.<br>La seta utilizzata per l’allestimento di "La Carità e la Bellezza" è “seta non violenta” prodotta da Cocccon, il tessuto ecologico che riveste il supporto della scultura di Tino di Camaino è prodotto da VEGEA con un processo tecnico a base vegetale, ricavato dal trattamento di bucce, semi e raspi dell’uva, scarti della lavorazione vinicola.</p>
<p>La collaborazione per questa mostra con Cocccon e Vegea è stata possibile grazie alla consulenza e alla sensibilità professionale e culturale di Tiziano Guardini, designer sempre attento ai temi della sostenibilità e capace di dare senso, nella moda, ai tessuti di nuova generazione.</p>
<p>Il catalogo della mostra, edito da Skira, per la prima volta include le schede storicoartistiche di tutte le opere esposte nei municipi.</p>
<p><br>Scheda informativa<br><strong></strong></p>
<p><strong>LA CARITA’ E LA BELLEZZA</strong><br>Tino di Camaino, Beato Angelico, Filippo Lippi, Sandro Botticelli<br>Periodo 2 dicembre 2022 – 15 gennaio 2023<br>Sede Milano, Palazzo Marino, Sala Alessi<br>Piazza della Scala 2<br>Ingresso libero<br>Orari di apertura al pubblico<br>Tutti i giorni dalle ore 9.30 alle ore 20.00<br>(ultimo ingresso alle ore 19.30)<br>Chiusure anticipate – aperture posticipate<br>7 dicembre chiusura ore 12.00 (ultimo ingresso alle ore 11.30)<br>24 e 31 dicembre 2021 chiusura ore 18.00<br>(ultimo ingresso alle ore 17.30)<br>Festività<br>8, 25 e 26 dicembre, 1 e 6 gennaio aperti dalle ore 9.30 alle ore 20.00 <strong>(ultimo ingresso alle ore 19.30)</strong></p>
<p><strong>Le mostre negli 8 Municipi - ingresso libero - chiuse domenica e festivi</strong><br><strong>Municipio 2 - Biblioteca Crescenzago</strong><br>Arturo Albertazzi, Allegoria in memoria di Francesca De Maestri vedova Contessa Colleoni, 1909<br>Viale Don Luigi Orione, 19<br>13 dicembre 2022 – 13 gennaio 2023<br>Lunedì 14.30 – 19.00<br>Da martedì a venerdì 9.00 – 19.00<br>Sabato 10.00 - 18.00<br><strong></strong></p>
<p><strong>Municipio 3 - Biblioteca Valvassori Peroni</strong><br>Luigi Scaramuccia, San carlo presenta alla Madonna e a San Giuseppe le orfanelle, post 1669 – ca.<br>1680<br>Via Valvassori Peroni, 56<br>13 dicembre 2022 – 13 gennaio 2023<br>Lunedì 14.30 – 19.00<br>Da martedì a venerdì 9.00 – 19.00<br>Sabato 10.00 - 18.00<br><strong></strong></p><div class="ad-wr"><div class="gptslot h25-30" data-adunitid="4"></div></div>
<p><strong>Municipio 4 - Biblioteca Oglio</strong><br>Cerchia di Orazio Gentileschi, Madonna che allatta il Bambino, primo quarto del XVII secolo<br>Via Oglio, 18<br>13 dicembre 2022 – 13 gennaio 2023<br>Lunedì chiuso<br>Da martedì a venerdì 9.00 – 19.00<br>Sabato 10.00 - 18.00<br><strong></strong></p>
<p><strong>Municipio 5 - Biblioteca Tibaldi</strong><br>Anonimo pittore emiliano, Allegoria della Carità (copia da un originale di Bartolomeo<br>Schedoni), seconda metà del XVII secolo<br>Via Tibaldi, 41<br>13 dicembre 2022 – 13 gennaio 2023<br>Lunedì chiuso<br>Da martedì a venerdì 9.00 – 19.00<br>Sabato 10.00 - 14.00<br><strong></strong></p>
<p><strong>Municipio 6 - Biblioteca Sant’Ambrogio</strong><br>Angelo Morbelli, Inverno nel Pio Albergo Trivulzio, 1911<br>Via San Paolino, 18<br>13 dicembre 2022 - 13 gennaio 2023<br>Lunedì 14.30 – 19.00<br>Martedì e giovedì 9.00 – 14.00<br>Mercoledì e venerdì 14.00 – 19.00<br>Sabato 10.00 - 14.00<br><strong></strong></p>
<p><strong>Municipio 7 - Biblioteca Sicilia</strong><br>Attilio Pusterla, Alle cucine economiche di Porta Nuova, 1887<br>Via Luigi Sacco, 14<br>13 dicembre 2022 – 5 gennaio 2023<br>Lunedì 14.30 – 19.00<br>Martedì e giovedì 9.00 – 14.00<br>Mercoledì e venerdì 14.00 – 19.00<br>Sabato 10.00 - 14.00<br><strong></strong></p>
<p><strong>Municipio 8 - Biblioteca Gallaratese</strong><br>Pietro Chiesa, L’Angelo del Soccorso (Allegoria in memoria di Clara Gola Dugnani Rogeri di<br>Villanova), post 1905<br>Via Quarenghi, 21<br>13 dicembre 2022 – 5 gennaio 2023<br>Lunedì 14.30 – 19.00<br>Da martedì a venerdì 9.00 – 19.00<br>Sabato 10.00 - 18.00<br><strong></strong></p>
<p><strong>Municipio 9 - Biblioteca Niguarda</strong><br>Giuseppe Vermiglio, San Giovanni Battista, 1624 ca.<br>Via Passerini, 5<br>13 dicembre 2022 – 5 gennaio 2023<br>Lunedì 14.30 – 19.00<br>Da martedì a venerdì 9.00 – 19.00<br>Sabato 10.00 - 18.00</p>
<p><br>Info mostra<br>www.comune.milano.it<br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="98ebfdeaeef1e2f1fbedf4ecedeaf9f4f1d8fbf1eef1ecf9b6f9eaec">[email&#160;protected]</a><br>Prenotazioni possibili solo per le scuole </p>
<p><strong> *_©Angelo Antonio Messina</strong></p></div>
</div>
</div>
<div id="edbtn-cntnr" data-author="webmodanettv" data-postid="ecb88efe-0808-4b5b-9b6e-e0e345ba5657"></div>
<div class="row">
<div id="usr-data">
<div class="circled-img-cntnr-85">
<a href="/profilo-utente/webmodanettv" class="ll"><img data-alt="webmodanettv" data-title="webmodanettv" class="pop-um" data-src="https://www.gravatar.com/avatar/eb82445f95d7e7cc3f07ab41c4f2514f?s=102&amp;d=monsterid&amp;r=G" data-uname="webmodanettv"></a>
</div>
<div class="author">
Autore
<a href="/profilo-utente/webmodanettv" class="user-link"><span>webmodanettv</span></a>
</div>
<div>Categoria <a id="ctg" href="/cultura-e-spettacolo"><span>Cultura e Spettacolo</span></a></div>
<div>
<div id="friend-cntnr" data-wouldbefriendname="webmodanettv" data-wouldbefriendpicturesource="https://www.gravatar.com/avatar/eb82445f95d7e7cc3f07ab41c4f2514f?s=102&amp;d=monsterid&amp;r=G" data-wouldbefrienddisplayname="webmodanettv"></div>
<a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta webmodanettv via mail" data-user="webmodanettv"></a>
</div>
</div>
</div>
<div id="taboola-below-the-article"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-below',
            container: 'taboola-below-the-article',
            placement: 'Below the Article',
            target_type: 'mix'
        });
    </script>
</article>
</div>
<div class="row" id="btm-section" data-articleId="ecb88efe-0808-4b5b-9b6e-e0e345ba5657" data-removeads="False">
<div style="width:100%;text-align:center"><img style="margin:0 auto" src="/img/hourglass.gif" alt="Attendere..." /></div>
</div>
</main>
</div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">
<div class="row">
<div id="current-date" class="s-text">
<div class="col-md-12">
<h5><strong></strong></h5>
</div>
</div>
</div>
<div id="side-ad-det">
<div class="gptslot h60-30" data-adunitid="6"></div>
</div>
<div class="row"><hr></div>
<div class="row" id="social-btns">
<div class="col-md-12">
<div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
<p></p>
<div class="row text-center">
<div class="col-xs-4 text-right pdng-r-z">
<a href="https://www.twitter.com/fainfocultura" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfocultura)" data-alt="Segui Fai Informazione su Twitter (@fainfocultura)" data-src="/img/twitter50.png"></a>
</div>
<div class="col-xs-4">
<a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
</div>
<div class="col-xs-4 text-left pdng-l-z">
<a href="/rss/list.xml?t=1&amp;s=1cc52cee-dae9-41a2-a24e-a0283d311e24&amp;sn=Cultura+e+Spettacolo" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Cultura e Spettacolo" data-alt="RSS - Le ultime inserite in Cultura e Spettacolo" data-src="/img/rss1.png"></a>
</div>
</div>
</div>
</div>
<div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
<header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/8EE9BC53-EDBE-4566-B527-F0E28502F93A/Vendite-moderate-a-Milano-e-sulle-altre-Borse-europee" rel="nofollow" class="ll">
<img data-src="https://p2.informazione.it/imgr/aHR0cHM6Ly9pMC53cC5jb20vZWNvbm9taWEtaW1wcmVzYS5pbmZvL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDIxLzAyL2JvcnNhLXBpYXp6YS1hZmZhcmktNi02MzB4MzMwLmpwZz9yZXNpemU9NjMwJTJDMzMwJnNzbD0x.zY8j4C1eEbw.jpg" class="img-responsive center-block" data-alt="Vendite moderate a Milano e sulle altre Borse europee" data-title="Vendite moderate a Milano e sulle altre Borse europee" data-altsrc="https://www.gravatar.com/avatar/f9b4fbf5a248963ffc3ef1bbf289029c?s=64&amp;d=monsterid&amp;r=G">
 </a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/8EE9BC53-EDBE-4566-B527-F0E28502F93A/Vendite-moderate-a-Milano-e-sulle-altre-Borse-europee" rel="nofollow">Vendite moderate a Milano e sulle altre Borse europee</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/heliricci" class="user-link" title="Vendite moderate a Milano e sulle altre Borse europee">NapoliGol.it,</a></strong>
<time datetime="2022-12-28T19:46:32+01:00">19 ore fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/182BCF15-2733-48F1-8370-83769729F9B1/Cardinale-Zuppi-Il-Natale-non-e-sfarzo-Intanto-lui-passa-il-tempo-in-lussuosi-palazzi-fra-pranzi-e-cene" rel="nofollow" class="ll">
<img data-src="https://p8.informazione.it/fimg/2022/12/d5bb44c6-1dd6-48b2-be94-48133a7c1ff5.jpeg" class="img-responsive center-block" data-alt="Cardinale Zuppi: Il Natale non &#232; sfarzo... Intanto lui passa il tempo in lussuosi palazzi fra pranzi e cene..." data-title="Cardinale Zuppi: Il Natale non &#232; sfarzo... Intanto lui passa il tempo in lussuosi palazzi fra pranzi e cene..." data-altsrc="https://p4.informazione.it/userpics/v-636606729284626110/inforeliiosa.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/182BCF15-2733-48F1-8370-83769729F9B1/Cardinale-Zuppi-Il-Natale-non-e-sfarzo-Intanto-lui-passa-il-tempo-in-lussuosi-palazzi-fra-pranzi-e-cene" rel="nofollow">Cardinale Zuppi: &quot;Il Natale non &#232; sfarzo&quot;... Intanto lui passa il tempo in lussuosi palazzi fra pranzi e cene...</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/inforeliiosa" class="user-link" title="Cardinale Zuppi: Il Natale non &#232; sfarzo... Intanto lui passa il tempo in lussuosi palazzi fra pranzi e cene...">Informazione Libera,</a></strong>
<time datetime="2022-12-27T7:38:13+01:00">2 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/EBEC66B1-B7AF-47DA-B79A-13C6D68BFA4C/A-Palazzo-Chigi-Concerto-di-Natale-2022-dell-IC-Vito-Volterra-di-Ariccia" rel="nofollow" class="ll">
<img data-src="https://p7.informazione.it/fimg/2022/12/cb724122-21f4-45d9-8469-76d07d005908.jpg" class="img-responsive center-block" data-alt="A Palazzo Chigi Concerto di Natale 2022 dell&#39;IC Vito Volterra di Ariccia" data-title="A Palazzo Chigi Concerto di Natale 2022 dell&#39;IC Vito Volterra di Ariccia" data-altsrc="https://www.gravatar.com/avatar/c29b4e829f9b5331ffc235287d673054?s=64&amp;d=monsterid&amp;r=G">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/EBEC66B1-B7AF-47DA-B79A-13C6D68BFA4C/A-Palazzo-Chigi-Concerto-di-Natale-2022-dell-IC-Vito-Volterra-di-Ariccia" rel="nofollow">A Palazzo Chigi Concerto di Natale 2022 dell&#39;IC Vito Volterra di Ariccia</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/informazionelibera" class="user-link" title="A Palazzo Chigi Concerto di Natale 2022 dell&#39;IC Vito Volterra di Ariccia">informazionelibera,</a></strong>
<time datetime="2022-12-19T10:47:59+01:00">10 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/E377D08B-2499-453E-A993-BFF6139EAACD/E-in-uscita-il-libro-Mio-padre-racconta-il-Novecento-di-Teresa-Armenti" rel="nofollow" class="ll">
 <img data-src="https://p3.informazione.it/fimg/2022/12/1c601cdc-6e44-4541-a4fd-06224671ec81.jpg" class="img-responsive center-block" data-alt="E&#39; in uscita il libro Mio padre racconta il Novecento di Teresa Armenti" data-title="E&#39; in uscita il libro Mio padre racconta il Novecento di Teresa Armenti" data-altsrc="https://www.gravatar.com/avatar/c29b4e829f9b5331ffc235287d673054?s=64&amp;d=monsterid&amp;r=G">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/E377D08B-2499-453E-A993-BFF6139EAACD/E-in-uscita-il-libro-Mio-padre-racconta-il-Novecento-di-Teresa-Armenti" rel="nofollow">E&#39; in uscita il libro &quot;Mio padre racconta il Novecento&quot; di Teresa Armenti</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/informazionelibera" class="user-link" title="E&#39; in uscita il libro Mio padre racconta il Novecento di Teresa Armenti">informazionelibera,</a></strong>
<time datetime="2022-12-03T12:27:26+01:00">26 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/8A2F20A1-6F91-43A0-A64F-9E1A20F16EF4/Al-processo-Open-Arms-spunta-il-video-di-un-sommergibile-della-Marina-Italiana" rel="nofollow" class="ll">
<img data-src="https://p2.informazione.it/fimg/2022/12/0e96673e-d34e-463d-82cd-b60024c30f8f.jpg" class="img-responsive center-block" data-alt="Al processo Open Arms spunta il video di un sommergibile della Marina Italiana" data-title="Al processo Open Arms spunta il video di un sommergibile della Marina Italiana" data-altsrc="https://p4.informazione.it/userpics/v-637657354340226166/palmierifrancescomaria.jpeg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/8A2F20A1-6F91-43A0-A64F-9E1A20F16EF4/Al-processo-Open-Arms-spunta-il-video-di-un-sommergibile-della-Marina-Italiana" rel="nofollow">Al processo Open Arms spunta il video di un sommergibile della Marina Italiana</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/palmierifrancescomaria" class="user-link" title="Al processo Open Arms spunta il video di un sommergibile della Marina Italiana">Palmieri Francesco Maria,</a></strong>
<time datetime="2022-12-03T11:01:42+01:00">26 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/B5B92A9E-EAC6-4A4E-86C9-49E56AEEA792/Giovanna-d-Arco-di-e-con-Gaia-Aprea-allo-Spazio-Teatro-No-hma-Milano" rel="nofollow" class="ll">
<img data-src="https://p1.informazione.it/fimg/2022/12/18371762-61a9-4301-8ff5-3e4772c2055a.jpg" class="img-responsive center-block" data-alt="Giovanna d&#39;Arco: di e con Gaia Aprea, allo Spazio Teatro No&#39;hma (Milano)" data-title="Giovanna d&#39;Arco: di e con Gaia Aprea, allo Spazio Teatro No&#39;hma (Milano)" data-altsrc="https://p7.informazione.it/userpics/v-637425259483770006/lorenzotiezzi.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/B5B92A9E-EAC6-4A4E-86C9-49E56AEEA792/Giovanna-d-Arco-di-e-con-Gaia-Aprea-allo-Spazio-Teatro-No-hma-Milano" rel="nofollow">Giovanna d&#39;Arco: di e con Gaia Aprea, allo Spazio Teatro No&#39;hma (Milano)</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/lorenzotiezzi" class="user-link" title="Giovanna d&#39;Arco: di e con Gaia Aprea, allo Spazio Teatro No&#39;hma (Milano)">ltc - lorenzo tiezzi comunicazione ,</a></strong>
<time datetime="2022-12-02T16:11:07+01:00">26 giorni fa</time>
</div>
</div>
</article>
</section> <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
<div class="col-md-12">
<div id="widget-promo">
<div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
<p></p>
<div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
<span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
<hr style="margin: 15px 1px 5px 1px;">
<span class="text">
Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
<a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
</span>
</div>
</div>
</div>
</div>
<div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
<div class="text-left" id="job-prm-cntnr">
<strong class="sm-title-r">offerte di lavoro</strong>
<div class="alert" id="job-prm">
<a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
<i class="fa fa-users fa-5x"></i>
<span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
</a>
</div>
</div>
<div class="gptslot h60-60" data-adunitid="7"></div>
</aside>
</div>
<div id="makefriend-dlg-cntnr"></div>
<div class="row div-footer-news">
</div>
</div>
<footer class="container">
<div class="row col-md-12">
<div class="text-gray col-md-4">
<p><a href="/about.aspx">Che cos'è fai informazione</a></p>
<p><a href="/help.aspx">Come usare fai informazione</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/contacts.aspx">Come contattarci</a></p>
<p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
<p><a href="/privacy">Tutela della privacy</a></p>
</div>
</div>
</footer>
<a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>
<div id="login-dlg-cntnr"></div>
<div id="publ-dlg-cntnr"></div>
<div id="user-contact-plchol"></div>
<div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
<script>
            var m_pla = true;
            var m_wrkrsLayout = '/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1';
            var m_layoutPage = '/bundles/scripts/_LayoutPage?v=m9vBxFUFBja6BSwMtF8F2l9gxlRVPpPXFJwjoFn8EVA1';
        </script>
<script type="text/javascript">"use strict";function gs(n,t,i,r,u){var f=document.createElement("script"),e=document.getElementsByTagName("script"),o=e[e.length-1];f.defer=t||1;f.async=i||0;f.src=n;typeof r!="undefined"&&(f.id=r);u&&(f.type="module");o.parentNode.insertBefore(f,o.nextSibling)}function atOnload(){initAnalytics();gs("https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js",1,0);gs("https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js");gs("https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver");gs("/views/shared/mobilefirst/js/jquery.cookie.es5.min.js");m_wrkrsLayout!==null&&gs(m_wrkrsLayout);setTimeout(function(){gs("https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js");gs("https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js");gs(m_layoutPage);typeof loadScripts=="function"&&loadScripts()},0);gs("https://assets.tumblr.com/share-button.js",1,1,"tumblr-js")}(function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;n.initAnalytics=function(){f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)}})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-3143607-3");ga("send","pageview");window.addEventListener?window.addEventListener("load",atOnload,!1):window.attachEvent?window.attachEvent("onload",atOnload):window.onload=atOnload;</script>
<script>
        function loadScripts() {
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '921584904845743',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v7.0'
                });
            };

            gs('/bundles/scripts/ImageLazyLoad?v=jLv80m1HJI1_UQe478KwlJ_oAR-iZzJOgPQDj8FbjBc1');
            gs('/bundles/Workers_ArticleDetMaster?v=A-Fd1WGZJ4qxHFPQj_Jv0G_sNw60maZcphkJSxmZQGI1');
            gs('/bundles/ArticleDetailMaster?v=1pTgnTi0p3Ju9QWOjzSBQS3s7476Frq3VVdpVG_WQBE1');
            gs('/bundles/ArticleDetailComments?v=X2AUBYP12kxecMvtB1XBcL4_g-11UhJwsz7Qogf5wkg1');
            gs('/bundles/make_friend_dialog?v=3r7lzb7zcg4sXqsyzBamLyYCsxk14Z7d6jB5LrWBL3o1');
            gs('/bundles/scripts/phn_main?v=eUa9K23_pv7MFBqYQporE8Fd-ZrhuAtiH6OPTnSqVi81',1,0,null,1);
            gs('https://connect.facebook.net/it_IT/sdk.js');
        }
    </script>
<script>{ lang: 'it' }</script>
<script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=qUcLguM45N7dSCuwkQ_GAt57ZWZUfhxsIqUN1beiNjE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=nSBCaL_zWzefW52vaZxHwP7o_JT1q3elcD8pjqP4OvI1');
        loadCSS('/Views/ArticleDetailMaster/css/PostSliders.min.css');
        
    loadCSS('/bundles/styles/views/articledetail?v=yyzvYHDXaGwdOdtc41r3L0p3ZtBIzrCY4ubV038drLE1');

</script>
<div id="recent-activities-dlg" class="modal fade"></div>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
    </script>
</body>
</html>
