<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (function (a) {
            var value = "; " + document.cookie;
            var parts = value.split("; _cmp=");
            if (parts.length == 2) {
                var tmpc = parts.pop().split(";").shift();
                window.info_cmp = [1, 1, 1];
                if (typeof tmpc != 'undefined')
                    window.info_cmp = tmpc.split(',').map(Number);
                if (window.info_cmp[0] === 0) {
                    window['ga-disable-UA-' + a] = true;
                }
            }
        })('3143607-3'); // cambiare codice
    </script>
<title>Il Papa a Panama nella messa di sabato: Dammi da bere &#232; quello che chiede il Signore...</title>    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
    <meta name="y_key" content="e2522fe03555b77b" />
    <meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
    <meta name="description" content="Il Papa a Panama nella messa di sabato: Dammi da bere è quello che chiede il Signore... Il primo appuntamento di sabato del viaggio Apostolico del…" />
    <meta name="keywords" content="papa,panama,messa,sabato,dammi,bere,chiede,signore,appuntamento,viaggio,apostolico,occasione,giornata,mondiale,dela,gioventù,celebrazione,santa,cattedrale…" />
        <meta name="robots" content="index,follow" />
        <meta name="REVISIT-AFTER" content="1 days" />

    <script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
    <script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
    <link rel="canonical" href="https://fai.informazione.it/D4A0AB57-2C88-4F4F-8DCC-44D754498421/Il-Papa-a-Panama-nella-messa-di-sabato-Dammi-da-bere-e-quello-che-chiede-il-Signore" />
    <link rel="amphtml" href="https://fai.informazione.it/D4A0AB57-2C88-4F4F-8DCC-44D754498421/amp/Il-Papa-a-Panama-nella-messa-di-sabato-Dammi-da-bere-e-quello-che-chiede-il-Signore">

<meta property="og:image" content="https://i4.informazione.it/fimg/2019/01/27575c7a-0fd0-468d-a8b5-2064364c3479.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="700" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Il Papa a Panama nella messa di sabato: &quot;Dammi da bere è quello che chiede il Signore...&quot;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/D4A0AB57-2C88-4F4F-8DCC-44D754498421/Il-Papa-a-Panama-nella-messa-di-sabato-Dammi-da-bere-e-quello-che-chiede-il-Signore" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="Il primo appuntamento di sabato del viaggio Apostolico del Papa a Panama in occasione della Giornata Mondiale dela Giovent&#249; &#232; stato quello della celebrazione della Santa Messa nella Cattedrale Basilica di Santa Maria la Antigua, con la dedicazione dell’altare, alla presenza di sacerdoti, consacrati…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2019-01-26T17:01">
<meta property="article:section" content="Esteri">
<meta name="twitter:url" content="https://fai.informazione.it/D4A0AB57-2C88-4F4F-8DCC-44D754498421/Il-Papa-a-Panama-nella-messa-di-sabato-Dammi-da-bere-e-quello-che-chiede-il-Signore" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Il Papa a Panama nella messa di sabato: &quot;Dammi da bere è quello che chiede il Signore...&quot;" />
<meta name="twitter:description" content="Il primo appuntamento di sabato del viaggio Apostolico del Papa a Panama in occasione della Giornata Mondiale dela Gioventù è stato quello della celebrazione della Santa Messa nella Cattedrale…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i4.informazione.it/fimg/2019/01/27575c7a-0fd0-468d-a8b5-2064364c3479.jpg" />

    <style>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</style>
    <style>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</style>

    <style>#current-date{margin-top:0;}#descr-cntnr{display:block;font-size:18px;line-height:23px;}#btn-row{display:table;text-align:center;margin-bottom:15px;min-height:35px;}time{margin-right:5px;}article .xl-title{font-size:35px;}article [itemprop="articleBody"]{display:inline;line-height:26px;text-align:left;}article [itemprop="articleBody"] p{margin-bottom:25px;}article [itemprop="articleBody"] p:first-child{display:inline;}article [itemprop="articleBody"] p:nth-child(2){margin-top:25px;}article [itemprop="articleBody"] .cite-text{font-family:Georgia;display:block;padding:10px 20px;font-size:16px;}article [itemprop="articleBody"] .note-text{font-family:Georgia;font-size:13px;line-height:15px;}article.ownimg figure{max-height:650px;overflow:hidden;}article.ownimg figure img{max-width:100%;}article.ownimg #btn-row{padding-right:0;margin-top:25px;margin-bottom:30px;}article.ownimg #soc-row{margin-top:20px;}#social-btns{min-width:307px;}#social-btns img{width:auto;box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);border-radius:10px;}.main-news{box-shadow:none;}.page-header{padding-left:15px;}@media(max-width:690px){#btn-row{min-width:280px;margin-left:auto;margin-right:auto;}}@media(max-width:360px){#btn-row{width:unset;}article.ownimg #btn-row{text-align:left;}article.ownimg #btn-row .btn-v-cntnr{width:175px;}article.ownimg #soc-row{float:left;width:175px;}}@media(max-width:991px){article.ownimg #btn-row{margin-bottom:0;}article.ownimg #soc-row{margin-top:0;margin-bottom:20px;}}@media(min-width:992px){article.ownimg #soc-row{width:305px;padding-right:0;text-align:right;}}@media(min-width:992px) and (max-width:1006px){article.ownimg #soc-row{margin-left:-15px;}}#rel-post-cntnr{display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;-webkit-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;text-align:left;}#rel-post-cntnr header{width:100%;vertical-align:middle;line-height:30px;height:30px;padding-left:10px;margin-left:-10px !important;margin-bottom:5px !important;}#rel-post-cntnr .r-post{padding:0;margin-bottom:30px;width:350px;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;}@media(min-width:992px){#rel-post-cntnr .r-post{width:100%;max-width:350px;}}#rel-post-cntnr .r-post .r-img-cntnr{-webkit-box-flex:0;-ms-flex:0 0 30%;-webkit-flex:0 0 35%;flex:0 0 35%;float:left;padding-right:5px;margin-right:5px;max-height:70px;overflow:hidden;border-right:1px solid #ccc;}#rel-post-cntnr .r-post .r-content h6{color:#333;font-size:13px;font-family:gadocharegular;margin:0;-webkit-box-flex:1;-ms-flex:1 0 70%;-webkit-flex:1 0 65%;flex:1 0 65%;}#rel-post-cntnr .r-post .r-content h6 a{color:#666;}#rel-post-cntnr .r-post .r-content .usr-name{font-family:gadocharegular;font-style:italic;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-ms-flex-flow:wrap;-webkit-flex-flow:wrap;flex-flow:wrap;line-height:12px;margin-top:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong{margin-right:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong a{color:#aaa !important;font-size:12px;}#rel-post-cntnr .r-post .r-content .usr-name time{font-size:12px;margin-top:1px;color:#aaa;}@media(min-width:768px) and (max-width:991px){.r-post{width:48%;}}@media screen and (max-width:767px){#rel-post-cntnr .r-post{width:100%;}#rel-post-cntnr .r-post .r-img-cntnr{max-height:none;}}</style>
    <script>if (typeof window.info_cmp !== 'undefined') (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = window.info_cmp[2] === 1 ? 0 : 1;</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-6385589782863379",
                enable_page_level_ads: true
            });
        </script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-3143607-3', 'auto');
        ga('send', 'pageview');
    </script>
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
    <div id="wrap">
        <div id="menu">
            <div id="site-selection-header" class="navbar-header">
                <div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
                <button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
                    <span class="glyphicon glyphicon-align-justify"></span>
                </button>
            </div>
            <div class="collapse navbar-collapse" id="site-selection">
                <ul class="nav nav-pills navbar-nav navbar-inner">
                    <li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
                    <li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
                    <li class="active"><a href="/" title="Social News">Social News</a></li>
                    <li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
                </ul>
            </div>
            <nav id="navbar-search-header" class="navbar navbar-default">
                <div class="navbar-header">
                    <button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
                        <span class="glyphicon glyphicon-search"></span>
                    </button>
                    <a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
                    <div id="serviceType">
                        Social News
                    </div>
                </div>
                <div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get">                        <div class="right-inner-addon">
                            <input type="text" name="qry" class="form-control" placeholder="Cerca" />
                            <i class="glyphicon glyphicon-search"></i>
                            <input id="so" name="so" type="hidden" value="4" />
                            <input id="rm" name="rm" type="hidden" value="0" />
                            <input type="hidden" id="gp" name="gp" value="1" />
                        </div>
</form>                </div>
                <div id="navbar-sections-header" class="navbar-header">
                    <div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <div class="collapse navbar-collapse" id="navbar-sections">

                    <ul class="nav navbar-nav navbar-inner">
                        <li ><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
                            <li ><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
                            <li ><a href="/politica" title="Politica"><span>Politica</span></a></li>
                            <li ><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
                            <li class=active><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
                            <li ><a href="/economia" title="Economia"><span>Economia</span></a></li>
                            <li ><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
                            <li ><a href="/scienza-e-tecnologia" title="Scienza e Tecnologia"><span>Scienza...</span></a></li>
                            <li ><a href="/salute" title="Salute"><span>Salute</span></a></li>
                            <li ><a href="/sport" title="Sport"><span>Sport</span></a></li>
                    </ul>
                </div>
            </nav>
        </div>
        <div class="container div-header">
            <div id="cmp-cntnr" class="fai"></div>
            
            <div class="row div-title">
                <header class="page-header">
                    <div class="col-sm-4 btn-group" id="userMenu"></div>
                    <div class="col-sm-8" id="title-cntnr">
                        
    <div class="title div-lastnews-title" style="padding-left: 3px">Esteri</div>

                    </div>
                </header>
            </div>
        </div>
        

<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=376804326225445";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    var sbm = {
        Title: 'Il Papa a Panama nella messa di sabato: &quot;Dammi da bere &#232; quello che chiede il Signore...&quot;',
        FullUrl: 'https://fai.informazione.it/D4A0AB57-2C88-4F4F-8DCC-44D754498421/Il-Papa-a-Panama-nella-messa-di-sabato-Dammi-da-bere-e-quello-che-chiede-il-Signore',
        ShortUrl: '',
        ImageSource: '/fimg/2019/01/27575c7a-0fd0-468d-a8b5-2064364c3479.jpg',
    };
</script>
<div class="container div-main-contents">
    <div id="main">
        <main class="col-md-8">
            <div class="row">

<article class="main-news ownimg" itemscope itemtype="http://schema.org/NewsArticle" data-live="False">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="/D4A0AB57-2C88-4F4F-8DCC-44D754498421/Il-Papa-a-Panama-nella-messa-di-sabato-Dammi-da-bere-e-quello-che-chiede-il-Signore"/>
<meta itemprop="keywords" content="papa,panama,messa,sabato,dammi,bere,chiede,signore,appuntamento,viaggio,apostolico,occasione,giornata,mondiale,dela,gioventù,celebrazione,santa,cattedrale…"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://i4.informazione.it/img/fainformazione.png">
        <meta itemprop="width" content="301">
        <meta itemprop="height" content="33">
    </div>
    <meta itemprop="name" content="Fai Informazione">
    <meta itemprop="url" content="https://fai.informazione.it/">
    <meta itemprop="sameAs" content="https://www.facebook.com/fainformazione">
    <meta itemprop="sameAs" content="https://twitter.com/fainformazione">
</div>
<meta itemprop="datePublished dateModified" content="2019-01-26T17:01:32+01:00">
    <header>
        <h1 itemprop="headline name" class="main-news-title xl-title">Il Papa a Panama nella messa di sabato: &quot;Dammi da bere &#232; quello che chiede il Signore...&quot; </h1>
    </header>
    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <img src="//i4.informazione.it/fimg/2019/01/27575c7a-0fd0-468d-a8b5-2064364c3479.jpg" class="img-responsive center-block" alt="Il Papa a Panama nella messa di sabato: Dammi da bere &#232; quello che chiede il Signore..." onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
        <meta itemprop="width" content="700" />
        <meta itemprop="height" content="391" />
        <meta itemprop="url" content="//i4.informazione.it/fimg/2019/01/27575c7a-0fd0-468d-a8b5-2064364c3479.jpg?width=700&height=391&mode=crop&scale=both" />
    </figure>
    <div id="descr-cntnr" class="xl-text text-center">
        <div class="row">
            <div id="btn-row" data-sb="False" data-id="d4a0ab57-2c88-4f4f-8dcc-44d754498421" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
            <div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
        </div>
        <div class="text-left">
            <strong><time class="time" datetime="2019-01-26T17:01:32+01:00">26/01/2019 - 17:01</time></strong> <div itemprop="articleBody" class="ll ab"><p>Il primo appuntamento di sabato del viaggio Apostolico del Papa a Panama in occasione della Giornata Mondiale dela Gioventù è stato quello della celebrazione della Santa Messa nella Cattedrale Basilica di Santa Maria la Antigua, con la dedicazione dell’altare, alla presenza di sacerdoti, consacrati e movimenti laicali.</p>
<p>Queste le parole di Francesco pronunciate all'omelia, commentando l’episodio evangelico dell’incontro di Gesù con la Samaritana: «Il Signore si è affaticato, e in questa fatica trovano posto tante stanchezze dei nostri popoli e della nostra gente, delle nostre comunità e di tutti quelli che sono affaticati e oppressi.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-bottom:20px;"data-ad-layout="in-article" data-ad-format="fluid"data-ad-client="ca-pub-6385589782863379"data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script>
<p>Le cause e i motivi che possono provocare la fatica del cammino in noi sacerdoti, consacrati e consacrate, membri dei movimenti laicali, sono molteplici.</p>
<p>Dalle lunghe ore di lavoro che lasciano poco tempo per mangiare, riposare e stare in famiglia, fino a tossiche condizioni lavorative e affettive che portano allo sfinimento e logorano il cuore; dalla semplice e quotidiana dedizione fino al peso rutinario di chi non trova il gusto, il riconoscimento o il sostegno per far fronte alle necessità di ogni giorno; dalle abituali e prevedibili situazioni complicate fino alle stressanti e angustianti ore di tensione. Tutta una gamma di pesi da sopportare.</p>
<p>Sarebbe impossibile cercare di abbracciare tutte le situazioni che sgretolano la vita dei consacrati, ma in tutte sentiamo la necessità urgente di trovare un pozzo che possa placare e saziare la sete e la stanchezza del percorso: tutte invocano, come un grido silenzioso, un pozzo da cui ripartire.</p>
<p><br>Da un po’ di tempo a questa parte non sono poche le volte in cui pare essersi installata nelle nostre comunità una sottile specie di stanchezza, che non ha niente a che vedere con quella del Signore. Si tratta di una tentazione che potremmo chiamare la stanchezza della speranza.</p>
<p>Quella stanchezza che nasce quando i raggi del sole cadono a piombo e rendono le ore insopportabili, e lo fanno con un’intensità tale da non permettere di avanzare o di guardare avanti. Come se tutto diventasse confuso.</p>
<p>Non mi riferisco alla "particolare fatica del cuore" di chi, a pezzi per il lavoro, alla fine della giornata riesce a mostrare un sorriso sereno e grato; ma a quell’altra stanchezza, quella che nasce di fronte al futuro quando la realtà "prende a schiaffi" e mette in dubbio le forze, le risorse e la praticabilità della missione in questo mondo che tanto cambia e mette in discussione.</p>
<p><br><div class="embed-responsive embed-responsive-16by9"><iframe frameborder="0" src="//www.youtube.com/embed/SaV36dKiN3s" allowfullscreen="allowfullscreen" class="embed-responsive-item"></iframe></div></p>
<p><br>È una stanchezza paralizzante. Nasce dal guardare avanti e non sapere come reagire di fronte all’intensità e all’incertezza dei cambiamenti che come società stiamo attraversando. Questi cambiamenti sembrerebbero non solo mettere in discussione le nostre modalità di espressione e di impegno, le nostre abitudini e i nostri atteggiamenti di fronte alla realtà, ma porre in dubbio, in molti casi, la praticabilità stessa della vita religiosa nel mondo di oggi. E anche la velocità di questi cambiamenti può portare a immobilizzare ogni scelta e opinione, e ciò che poteva essere significativo e importante in altri tempi, sembra non avere più spazio.</p>
<p>La stanchezza della speranza nasce dal constatare una Chiesa ferita dal suo peccato e che molte volte non ha saputo ascoltare tante grida nelle quali si celava il grido del Maestro: "Dio mio, perché mi hai abbandonato?"</p>
<p>Così possiamo abituarci a vivere con una speranza stanca davanti al futuro incerto e sconosciuto, e questo fa sì che trovi posto un grigio pragmatismo nel cuore delle nostre comunità. Tutto apparentemente sembra procedere normalmente, ma in realtà la fede si consuma e si rovina.»</p>
<p>Sfiduciati verso una realtà che non comprendiamo o in cui crediamo non ci sia più spazio per la nostra proposta, possiamo dare cittadinanza a una delle peggiori eresie possibili nella nostra epoca: pensare che il Signore e le nostre comunità non hanno nulla da dire né da dare in questo nuovo mondo in gestazione. E allora succede che ciò che un giorno è nato per essere sale e luce del mondo, finisce per offrire la propria versione peggiore.</p>
<p><br>Dammi da bere è quello che chiede il Signore, ed è quello che chiede a noi di dire. Nel dirlo apriamo la porta della nostra stanca speranza per tornare senza paura al pozzo fondante del primo amore, quando Gesù è passato per la nostra strada, ci ha guardato con misericordia, ci ha chiesto di seguirlo; nel dirlo, recuperiamo la memoria di quel momento in cui i suoi occhi hanno incrociato i nostri, il momento in cui ci ha fatto sentire che ci amava, e non solo in modo personale ma anche come comunità.</p>
<p>È ritornare sui nostri passi e, nella fedeltà creativa, ascoltare come lo Spirito non ha creato un’opera particolare, un piano pastorale o una struttura da organizzare ma che, per mezzo di tanti "santi della porta accanto" – tra i quali troviamo padri e madri fondatori dei vostri istituti, vescovi e parroci che hanno saputo dare basi solide alle loro comunità –, ha dato vita e ossigeno a un determinato contesto storico che sembrava soffocare e schiacciare ogni speranza e dignità.</p>
<p>Dammi da bere significa avere il coraggio di lasciarsi purificare e di recuperare la parte più autentica dei nostri carismi originari – che non si limitano solo alla vita religiosa, ma a tutta la Chiesa – e vedere in quali modalità si possano esprimere oggi. Si tratta non solo di guardare con gratitudine il passato, ma di andare in cerca delle radici della sua ispirazione e lasciare che risuonino nuovamente con forza tra di noi.</p>
<p>Dammi da bere significa riconoscersi bisognosi che lo Spirito ci trasformi in uomini e donne memori di un passaggio, il passaggio salvifico di Dio. E fiduciosi che, come ha fatto ieri, così continuerà a fare domani.</p>
<p>La speranza stanca sarà guarita quando non temerà di ritornare al luogo del primo amore e riuscirà ad incontrare, nelle periferie e nelle sfide che oggi ci si presentano, lo stesso canto, lo stesso sguardo che suscitò il canto e lo sguardo dei nostri padri. Così eviteremo il rischio di partire da noi stessi e abbandoneremo la stancante autocommiserazione per incontrare gli occhi con cui Cristo oggi continua a cercarci, a chiamarci e a invitarci alla missione.</p></div>
        </div>
    </div>
    <div id="edbtn-cntnr" data-author="genuflessa" data-postid="d4a0ab57-2c88-4f4f-8dcc-44d754498421"></div>
    <div class="row">

<div id="usr-data">
    <div class="circled-img-cntnr-85">
        <a href="/profilo-utente/genuflessa" class="ll"><img data-alt="Fiorenza Gentileschi" data-title="Fiorenza Gentileschi" class="pop-um" data-src="//i1.informazione.it/userpics/v-635407813132440000/genuflessa.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-uname="genuflessa"></a>
    </div>
    <div id="friend-cntnr" data-wouldbefriendname="genuflessa" data-wouldbefriendpicturesource="//i1.informazione.it/userpics/v-635407813132440000/genuflessa.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-wouldbefrienddisplayname="Fiorenza Gentileschi"></div>
    <div itemprop="author" itemscope itemtype="http://schema.org/Person">
        Autore
        <a href="/profilo-utente/genuflessa" class="user-link"><span itemprop="name">Fiorenza Gentileschi</span></a>
    </div>
    <div>Categoria <a href="/esteri"><span itemprop="articleSection">Esteri</span></a></div>
<div>
    <a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Fiorenza Gentileschi via mail" data-user="genuflessa"></a>
</div>
</div>

    </div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-YELLOW -->
<ins class="adsbygoogle"
     style="display:block;min-width:300px;width:100%;margin-top:20px;text-align:center;margin-left:-15px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="6476970610"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</article>

                
            </div>
            <div class="row" id="btm-section" data-articleId="d4a0ab57-2c88-4f4f-8dcc-44d754498421" data-removeads="False">
                <div class="text-center"><img src="/img/hourglass.gif" alt="Attendere..." /></div>
                
            </div>
        </main>
    </div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">

<div class="row">
    <div id="current-date" class="s-text">
        <div class="col-md-12">
            <h5><strong></strong></h5>
        </div>
    </div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-600x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="9570037813"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

  <div class="row"><hr></div>

<div class="row" id="social-btns">
    <div class="col-md-12">    
        <div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
        <p></p>
        <div class="row text-center">
            <div class="col-xs-4 text-right pdng-r-z">
                <a href="https://www.twitter.com/fainfoesteri" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfoesteri)" data-alt="Segui Fai Informazione su Twitter (@fainfoesteri)" data-src="/img/twitter50.png"></a>
            </div>
            <div class="col-xs-4">
                <a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
            </div>
            <div class="col-xs-4 text-left pdng-l-z">
                <a href="/rss/list.xml?t=1&amp;s=60a60232-3491-49c7-b6aa-07cf9bcbd386&amp;sn=Esteri" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Esteri" data-alt="RSS - Le ultime inserite in Esteri" data-src="/img/rss1.png"></a>
            </div>
        </div>       
    </div>
</div>

    <div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
    <header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/D398953D-A196-4597-A7B6-6EB419169B23/Psicologia-del-dolore" rel="nofollow" class="ll">
                    <img data-src="//i1.informazione.it/pimg/8091cedb-e343-4d82-b7bc-ac5af8ab6918.JPG" class="img-responsive center-block" data-alt="Psicologia del dolore" data-title="Psicologia del dolore" data-altsrc="//i2.informazione.it/userpics/v-636650157933145591/mircomagri.jpeg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/D398953D-A196-4597-A7B6-6EB419169B23/Psicologia-del-dolore" rel="nofollow">Psicologia del dolore</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/mircomagri" class="user-link" title="Psicologia del dolore">Mirco Magri,</a></strong> 
                    <time datetime="2018-07-08T9:23:18+02:00">8 luglio 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/BA81F88C-D378-452F-ACC3-0A27370B6908/Eujenia-Eujenia-e-l-eponimo-album-d-esordio-della-cantante-astigiana" rel="nofollow" class="ll">
                    <img data-src="//i1.informazione.it/pimg/8a95173b-335e-44c5-b0b0-539d1aa6d352.jpg" class="img-responsive center-block" data-alt="Eujenia: “Eujenia” &#232; l’eponimo album d’esordio della cantante astigiana" data-title="Eujenia: “Eujenia” &#232; l’eponimo album d’esordio della cantante astigiana" data-altsrc="//i4.informazione.it/userpics/v-634960407767228750/laltoparlante.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/BA81F88C-D378-452F-ACC3-0A27370B6908/Eujenia-Eujenia-e-l-eponimo-album-d-esordio-della-cantante-astigiana" rel="nofollow">Eujenia: “Eujenia” &#232; l’eponimo album d’esordio della cantante astigiana</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/laltoparlante" class="user-link" title="Eujenia: “Eujenia” &#232; l’eponimo album d’esordio della cantante astigiana">laltoparlante,</a></strong> 
                    <time datetime="2018-07-23T12:03:19+02:00">23 luglio 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/B2FF70F6-96EB-4C8F-A352-AC5F94624C88/Il-ministro-Salvini-in-perenne-campagna-elettorale-continua-a-dire-di-voler-chiudere-i-porti" rel="nofollow" class="ll">
                    <img data-src="//i1.informazione.it/pimg/a2871fa5-9c37-4de4-b886-2b38201f8c18.jpg" class="img-responsive center-block" data-alt="Il ministro Salvini in perenne campagna elettorale continua a dire di voler chiudere i porti" data-title="Il ministro Salvini in perenne campagna elettorale continua a dire di voler chiudere i porti" data-altsrc="//i4.informazione.it/userpics/v-636000622892179880/piazzaxx.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/B2FF70F6-96EB-4C8F-A352-AC5F94624C88/Il-ministro-Salvini-in-perenne-campagna-elettorale-continua-a-dire-di-voler-chiudere-i-porti" rel="nofollow">Il &quot;ministro&quot; Salvini in perenne campagna elettorale continua a dire di voler chiudere i porti</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/piazzaxx" class="user-link" title="Il ministro Salvini in perenne campagna elettorale continua a dire di voler chiudere i porti">Giuseppe Ballerini,</a></strong> 
                    <time datetime="2018-06-16T12:30:48+02:00">16 giugno 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/9FA0BA5E-8A27-452B-8412-D232DB487042/Dalla-prossima-settimana-il-Governo-del-Cambiamento-all-opera-contro-iniquita-e-ingiustizie" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/pimg/b7cf2388-86a6-4631-afdd-c2665285c48b.jpg" class="img-responsive center-block" data-alt="Dalla prossima settimana il Governo del Cambiamento all&#39;opera contro iniquit&#224; e ingiustizie" data-title="Dalla prossima settimana il Governo del Cambiamento all&#39;opera contro iniquit&#224; e ingiustizie" data-altsrc="//i3.informazione.it/userpics/v-633957869107859000/marziobimbi.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/9FA0BA5E-8A27-452B-8412-D232DB487042/Dalla-prossima-settimana-il-Governo-del-Cambiamento-all-opera-contro-iniquita-e-ingiustizie" rel="nofollow">Dalla prossima settimana il Governo del Cambiamento all&#39;opera contro iniquit&#224; e ingiustizie</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/marziobimbi" class="user-link" title="Dalla prossima settimana il Governo del Cambiamento all&#39;opera contro iniquit&#224; e ingiustizie">Marzio Bimbi,</a></strong> 
                    <time datetime="2018-06-03T12:43:14+02:00">3 giugno 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/9B1D51F4-2B16-4742-9E86-F50E7FCAE632/La-Fiorentina-espugna-l-Olimpico-battendo-la-Roma-per-2-0" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/pimg/df5041ae-8c4d-4f5f-a8bf-a6ac56acc18a.jpg" class="img-responsive center-block" data-alt="La Fiorentina espugna l&#39;Olimpico battendo la Roma per 2-0" data-title="La Fiorentina espugna l&#39;Olimpico battendo la Roma per 2-0" data-altsrc="//i1.informazione.it/userpics/v-636374774365062921/marsultor.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/9B1D51F4-2B16-4742-9E86-F50E7FCAE632/La-Fiorentina-espugna-l-Olimpico-battendo-la-Roma-per-2-0" rel="nofollow">La Fiorentina espugna l&#39;Olimpico battendo la Roma per 2-0</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/marsultor" class="user-link" title="La Fiorentina espugna l&#39;Olimpico battendo la Roma per 2-0">Mauro Sartini,</a></strong> 
                    <time datetime="2018-04-07T22:22:32+02:00">7 aprile 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/100F33D1-1A99-4668-8CE1-24A64E3B2225/Salvini-la-propaganda-e-la-politica-dei-bisogni" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/pimg/eed75670-b09c-4178-b259-c5ab803ef6e2.jpg" class="img-responsive center-block" data-alt="Salvini, la propaganda e la politica dei bisogni" data-title="Salvini, la propaganda e la politica dei bisogni" data-altsrc="//i3.informazione.it/userpics/v-635996908320774928/antonio_gui.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/100F33D1-1A99-4668-8CE1-24A64E3B2225/Salvini-la-propaganda-e-la-politica-dei-bisogni" rel="nofollow">Salvini, la propaganda e la politica dei bisogni</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/antonio_gui" class="user-link" title="Salvini, la propaganda e la politica dei bisogni">Antonio Gui,</a></strong> 
                    <time datetime="2018-07-17T12:58:28+02:00">17 luglio 2018</time>
                </div>
            </div>
        </article>
</section>     <div class="row" style="margin:-10px auto 10px auto"><hr></div>
    <div class="row" style="margin: 20px auto 33px auto">
<div id="14234-2">
    <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=2"></script>
</div>
    </div>
  <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
    <div class="col-md-12">
        <div id="widget-promo">
            <div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
            <p></p>
            <div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
                <span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
                <hr style="margin: 15px 1px 5px 1px;">
                <span class="text">
                    Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
                    <a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
                </span>
            </div>
        </div>
    </div>
</div>
  <div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
  <div class="text-left" id="job-prm-cntnr">
    <strong class="sm-title-r">offerte di lavoro</strong>
    <div class="alert" id="job-prm">
      <a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
        <i class="fa fa-users fa-5x"></i>
        <span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
      </a>
    </div>
  </div>
</aside>

</div>
<div id="makefriend-dlg-cntnr"></div>
        <div class="row div-footer-news">
        </div>
        <div id="push"></div>
<footer class="container">
    <div class="row col-md-12">
        <div class="text-gray col-md-4">
            <p><a href="/about.aspx">Che cos'è fai informazione</a></p>
            <p><a href="/help.aspx">Come usare fai informazione</a></p>
            <p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><a href="/contacts.aspx">Come contattarci</a></p>
            <p><a href="//www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
            <p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><strong>Pubblicato da Informazione.it srl</strong></p>
            <p>P.I./C.F. 01982050500</p>
            <p><a href="https://www.informazione.it/privacy" target="_blank">Tutela della privacy</a></p>
        </div>
    </div>
</footer>
    </div>
    <div id="login-dlg-cntnr"></div>
    <div id="publ-dlg-cntnr"></div>
    <div id="user-contact-plchol"></div>
    <div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" defer></script>
    <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js" defer></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" defer integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
    <script src="https://www.informazione.it/views/cmp/js/jquery.cookie.js" defer></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js" defer></script>
    <script src="/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1" defer></script>
    <script src="/bundles/scripts/_LayoutPage?v=xQQluqZEsYxOd5ikAMT53Sd6MpMd_Bet5Q77Pdkyd8I1" defer></script>
    <script src="https://www.google.com/recaptcha/api.js?hl=it&render=explicit&onload=rcCallback" async defer></script>
    
    <script src="/bundles/scripts/ImageLazyLoad?v=YoYPtMpCUGClwNEUA7FbkH3EYD7yjHz3ETQbVIkl0ns1" defer></script>
    <script src="/bundles/artdetail?v=QN_051DfErtHsSDeOGO5NXVWjcVfbCkmhmHLE4C3T1Y1" defer></script>
    <script src="https://apis.google.com/js/plusone.js" async></script>
    <script>{ lang: 'it' }</script>

    <script id="tumblr-js" async src="https://assets.tumblr.com/share-button.js" defer></script>
    <script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=QQ2eDJh6l3q8tETWSS92R7iGgPp565BB97KTuw4oHvA1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=Q_ok5fLuKUoltpPb5R6rUn1x2hhN7R2l3Eon_as9_141');
        
    loadCSS('/bundles/styles/views/articledetail?v=bOpuGyN2c0i-cMwV51xeoye_HpoTkd2V_c0XsA7Ce8c1');

    </script>
    <div id="recent-activities-dlg" class="modal fade"></div>
    <div id="14234-5">
        <script src="//ads.themoneytizer.com/s/gen.js?type=5"></script>
        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=5"></script>
    </div>
</body>
</html>
