<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<title>Operazione Mare Sicuro della Guardia Costiera</title> <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
<meta name="y_key" content="e2522fe03555b77b" />
<meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
<meta name="description" content="Operazione Mare Sicuro della Guardia Costiera L’operazione Mare Sicuro da oltre trent’anni vede le donne e gli uomini della Guardia Costiera per…" />
<meta name="keywords" content="operazione,mare,sicuro,guardia,costiera" />
<meta name="robots" content="index,follow" />
<meta name="REVISIT-AFTER" content="1 days" />
<link rel="dns-prefetch" href="//exmarketplace.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="preconnect" href="//cdn.exmarketplace.com">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="preload" href="/fonts/glyphicons-halflings-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preconnect" href="https://tpc.googlesyndication.com" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://partner.googleadservices.com" />
<link rel="preconnect" href="https://googleads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://assets.tumblr.com" />
<link rel="preconnect" href="https://maxcdn.bootstrapcdn.com" />
<link rel="preconnect" href="https://ajax.aspnetcdn.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://connect.facebook.net" />
<script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"https://p4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
<link rel="canonical" href="https://fai.informazione.it/D30BC2D6-478F-4B3D-BCD8-A327B2A9BD5D/Operazione-Mare-Sicuro-della-Guardia-Costiera" />
<link rel="amphtml" href="https://fai.informazione.it/D30BC2D6-478F-4B3D-BCD8-A327B2A9BD5D/amp/Operazione-Mare-Sicuro-della-Guardia-Costiera">
<meta property="og:image" content="https://p1.informazione.it/fimg/2022/06/1e00ad92-ca76-4a31-ae40-9da4902fd307.jpg" />
<meta property="og:image:width" content="543" />
<meta property="og:image:height" content="405" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Operazione Mare Sicuro della Guardia Costiera" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/D30BC2D6-478F-4B3D-BCD8-A327B2A9BD5D/Operazione-Mare-Sicuro-della-Guardia-Costiera" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="L’operazione Mare Sicuro da oltre trent’anni vede le donne e gli uomini della Guardia Costiera per tutta l’estate al fianco di bagnanti, diportisti, subacquei che scelgono le coste e i mari italiani per il proprio svago. Con l’arrivo della bella stagione e delle sospirate vacanze, milioni di…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2022-06-20T20:57">
<meta property="article:section" content="Cronaca">
<meta name="twitter:url" content="https://fai.informazione.it/D30BC2D6-478F-4B3D-BCD8-A327B2A9BD5D/Operazione-Mare-Sicuro-della-Guardia-Costiera" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Operazione Mare Sicuro della Guardia Costiera" />
<meta name="twitter:description" content="L’operazione Mare Sicuro da oltre trent’anni vede le donne e gli uomini della Guardia Costiera per tutta l’estate al fianco di bagnanti, diportisti, subacquei che scelgono le coste e i mari italiani…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://p1.informazione.it/fimg/2022/06/1e00ad92-ca76-4a31-ae40-9da4902fd307.jpg" />
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection":"Cronaca",
        "keywords":"operazione,mare,sicuro,guardia,costiera",
        "headline":"Operazione Mare Sicuro della Guardia Costiera",
        "description": "L’operazione Mare Sicuro da oltre trent’anni vede le donne e gli uomini della Guardia Costiera per tutta l’estate al fianco di bagnanti, diportisti, subacquei che scelgono le coste e i mari italiani per il proprio svago. Con l’arrivo della bella stagione e delle sospirate vacanze, milioni di cittadini e di turisti, molti dei quali stranieri, si apprestano ad affollare i mari, le spiagge e i grandi…",
        "datePublished":"2022-06-20T20:57:23+02:00",
        "dateModified":"2022-06-20T20:57:23+02:00",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://fai.informazione.it/D30BC2D6-478F-4B3D-BCD8-A327B2A9BD5D/Operazione-Mare-Sicuro-della-Guardia-Costiera"
        },
            "image":"https://p1.informazione.it/fimg/2022/06/1e00ad92-ca76-4a31-ae40-9da4902fd307.jpg",
        "publisher":{
        "@type": "Organization",
        "name":"Fai Informazione - Social News",
        "url":"https://fai.informazione.it",
        "sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],
        "logo":{
        "@type":"ImageObject",
        "url":"https://p4.informazione.it/img/fainformazione.png"
        }
        },
        "author": {
        "@type":"Person",
        "name": "Carlo Marino"
        }
        }
    </script>
<style>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</style>
<style>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</style>
<style>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</style>
<!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<script async src="/Views/Shared/MobileFirst/js/Quantcast_Choice.es5.min.js?v=2"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://cdn.exmarketplace.com/bidder/informazione/informazione.dfp.min.js"></script>
</head>
<body>
<div id="wrap">
<div id="menu">
<div id="site-selection-header" class="navbar-header">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
<button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
<span class="glyphicon glyphicon-align-justify"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="site-selection">
<ul class="nav nav-pills navbar-nav navbar-inner">
<li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
<li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
<li class="active"><a href="/" title="Social News">Social News</a></li>
<li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
</ul>
</div>
<nav id="navbar-search-header" class="navbar navbar-default">
<div class="navbar-header" style="min-height:80px">
<button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
<span class="glyphicon glyphicon-search"></span>
</button>
<a href="/" class="pull-left"><img id="logo" alt="Fai Informazione - Social News" src="https://p8.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
<div id="serviceType">
Social News
</div>
</div>
<div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get"> <div class="right-inner-addon">
<input type="text" name="qry" class="form-control" placeholder="Cerca" />
<i class="glyphicon glyphicon-search"></i>
<input id="ts" name="ts" type="hidden" value="3" />
</div>
</form> </div>
<div class="gptslot" data-adunitid="0" style="display:none"></div>
<div id="navbar-sections-header" class="navbar-header som">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="navbar-sections">
<ul class="nav navbar-nav navbar-inner">
<li><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
<li><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
<li><a href="/politica" title="Politica"><span>Politica</span></a></li>
<li class=active><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
<li><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
<li><a href="/economia" title="Economia"><span>Economia</span></a></li>
<li><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
<li><a href="/scienza-e-tecnologia" title="Scienza Tecnologia Ambiente"><span>Scienza...</span></a></li>
<li><a href="/salute" title="Salute"><span>Salute</span></a></li>
<li><a href="/sport" title="Sport"><span>Sport</span></a></li>
</ul>
</div>
</nav>
</div>
<div id="p-h" class="container div-header som">
<div id="cmp-cntnr" class="fai"></div>
<div class="row div-title">
<header class="page-header som">
<div class="col-sm-4 btn-group" id="userMenu"></div>
<div class="col-sm-8 som" id="title-cntnr">
<div class="title div-lastnews-title" style="padding-left: 3px">Cronaca</div>
</div>
</header>
</div>
</div>
<script>
    var sbm = {
        Title: 'Operazione Mare Sicuro della Guardia Costiera',
        FullUrl: 'https://fai.informazione.it/D30BC2D6-478F-4B3D-BCD8-A327B2A9BD5D/Operazione-Mare-Sicuro-della-Guardia-Costiera',
        ShortUrl: '',
        ImageSource: '/fimg/2022/06/1e00ad92-ca76-4a31-ae40-9da4902fd307.jpg',
    };
</script>
<div class="container div-main-contents">
<div id="main">
<main class="col-md-8">
<div class="row">
<article class="main-news ownimg" data-live="False">
<header>
<h1 class="main-news-title xl-title">Operazione Mare Sicuro della Guardia Costiera </h1>
</header>
<figure style="--aspect-ratio:1.5">
<img src="https://p1.informazione.it/fimg/2022/06/1e00ad92-ca76-4a31-ae40-9da4902fd307.jpg?w=1200&amp;h=800&amp;scale=both&amp;mode=crop" class="center-block" alt="Operazione Mare Sicuro della Guardia Costiera" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
</figure>
<div id="descr-cntnr" class="xl-text text-center">
<div class="row">
<div id="btn-row" data-sb="False" data-id="d30bc2d6-478f-4b3d-bcd8-a327b2a9bd5d" class="col-md-6 col-sm-12 col-xs-12">
</div>
 <div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
</div>
</div>
<div id="read-time">
Tempo di lettura: 4 min.
</div>
<div class="text-left">
<strong><time class="time" datetime="2022-06-20T20:57:23+02:00">20/06/2022 - 20:57</time></strong> <div class="articleBody ll ab">
<p>L’operazione Mare Sicuro da oltre trent’anni vede le donne e gli uomini della Guardia Costiera per tutta l’estate al fianco di bagnanti, diportisti, subacquei che scelgono le coste e i mari italiani per il proprio svago. Con l’arrivo della bella stagione e delle sospirate vacanze, milioni di cittadini e di turisti, molti dei quali stranieri, si apprestano ad affollare i mari, le spiagge e i grandi laghi italiani.</p><div class="ad-wr"><div class="gptslot h25-30" data-adunitid="1"></div></div>
<p>Dal 18 giugno fino al 18 settembre, infatti, 3000 donne e uomini, oltre 400 mezzi navali, 16 mezzi aerei della Guardia Costiera saranno dislocati lungo gli 8.000 km di coste del Paese, sul Lago di Garda e sul Lago Maggiore, pronti a intervenire in caso di emergenze in mare. </p>
<p>Proseguirà anche quest’anno l’iniziativa del “Bollino blu”, di intesa con il Ministero delle infrastrutture e della mobilità sostenibili, che permetterà ai diportisti di vivere il mare più serenamente, evitando una duplicazione dei controlli in materia di sicurezza delle unità da diporto; attività svolta dalle organizzazioni dello Stato operanti sul mare sotto il coordinamento della Guardia Costiera. Nel 2021, sono stati oltre 5250 i bollini blu rilasciati.</p>
<p>Con l’operazione Mare Sicuro sarà incrementata, inoltre, l’attività ispettiva della Guardia Costiera sulle porzioni di pubblico demanio marittimo illecitamente occupate. Un’attività che ha portato, nella scorsa stagione estiva, a restituire alla libera fruizione dei cittadini aree per oltre 290.000 metri quadrati, pari a più di 40 campi da calcio.</p>
<p>Senza dimenticare che in caso di difficoltà si può sempre contare su un’organizzazione presente in modo capillare sulle coste e sui principali laghi italiani (lago Maggiore e lago di Garda) con oltre 300 uffici marittimi, 5 nuclei subacquei e 4 basi aeree: il numero per le emergenze in mare 1530, attivo tutti i giorni 24h su 24h consentirà infatti di contattare tempestivamente la Guardia Costiera che grazie al suo personale altamente qualificato è in grado di fornire soccorso e assistenza in qualsiasi situazione di emergenza o di pericolo in mare.</p>
<p>A questo numero, si aggiunge il Numero unico delle emergenze - 112, ad oggi già attivo per le emergenze in mare in numerose Regioni.</p>
<p>Un’analisi dei dati della scorsa stagione estiva – che ha visto oltre 2700 persone tra diportisti e bagnanti soccorse dalla Guardia costiera – conferma che la maggior parte delle emergenze in mare è correlata a situazioni di pericolo prevedibili ed evitabili (avarie al motore e avverse condizioni meteo marine). La Guardia Costiera, per tale motivo, affianca all'attività operativa quelle d’informazione e prevenzione, che giocano un ruolo chiave nell'accrescere la sicurezza di tutti coloro che vanno per mare, evitando comportamenti potenzialmente pericolosi per sé e per gli altri, per l’habitat marino e per le specie che lo popolano.</p>
<p>«La fiducia degli italiani nel lavoro della Guardia Costiera - afferma l’Ammiraglio Nicola Carlone nell’incontro con la stampa tenutosi oggi a Civitavecchia, in occasione della presentazione del progetto della Regione Lazio “E-state sicuri” alla quale è intervenuto il Presidente Nicola Zingaretti- è un segno inequivocabile che l’impegno delle donne e degli uomini della Guardia Costiera prosegue nella giusta direzione». Il Comandante Generale poi aggiunge: «Durante il periodo estivo sarà ulteriormente intensificata la nostra presenza in mare a favore di tutti gli utenti del mare che sanno di poter sempre contare sulla nostra organizzazione».</p>
<p>In occasione della presentazione, si è svolta, nelle acque antistanti il porto laziale, un’esercitazione complessa di “recupero naufrago in mare”, operata dalla Guardia Costiera con motovedette specializzate nel soccorso in mare, un elicottero AW139 e l’intervento degli aerosoccorritori.</p></div>
</div>
</div>
<div id="edbtn-cntnr" data-author="carlomarino" data-postid="d30bc2d6-478f-4b3d-bcd8-a327b2a9bd5d"></div>
<div class="row">
<div id="usr-data">
<div class="circled-img-cntnr-85">
<a href="/profilo-utente/carlomarino" class="ll"><img data-alt="Carlo Marino" data-title="Carlo Marino" class="pop-um" data-src="https://p2.informazione.it/userpics/v-637164198374452620/carlomarino.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-uname="carlomarino"></a>
</div>
<div id="friend-cntnr" data-wouldbefriendname="carlomarino" data-wouldbefriendpicturesource="https://p2.informazione.it/userpics/v-637164198374452620/carlomarino.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-wouldbefrienddisplayname="Carlo Marino"></div>
<div class="author">
Autore
<a href="/profilo-utente/carlomarino" class="user-link"><span>Carlo Marino</span></a>
</div>
<div>Categoria <a href="/cronaca"><span>Cronaca</span></a></div>
<div>
<a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Carlo Marino via mail" data-user="carlomarino"></a>
<a href="https://mobile.twitter.com/KaarloMarino" class="usr-soc-icon twitter" title="Carlo Marino su Twitter"></a>
</div>
</div>
</div>
<div class="row ad-wr">
<div class="gptslot" data-adunitid="5"></div>
</div>
</article>
</div>
<div class="row" id="btm-section" data-articleId="d30bc2d6-478f-4b3d-bcd8-a327b2a9bd5d" data-removeads="False">
<div style="width:100%;text-align:center"><img style="margin:0 auto" src="/img/hourglass.gif" alt="Attendere..." /></div>
</div>
</main>
</div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">
<div class="row">
<div id="current-date" class="s-text">
<div class="col-md-12">
<h5><strong></strong></h5>
</div>
</div>
</div>
<div id="side-ad-det">
<div class="gptslot h60-30" data-adunitid="6"></div>
</div>
<div class="row"><hr></div>
<div class="row" id="social-btns">
<div class="col-md-12">
<div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
<p></p>
<div class="row text-center">
<div class="col-xs-4 text-right pdng-r-z">
<a href="https://www.twitter.com/fainfocronaca" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfocronaca)" data-alt="Segui Fai Informazione su Twitter (@fainfocronaca)" data-src="/img/twitter50.png"></a>
</div>
<div class="col-xs-4">
<a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
</div>
<div class="col-xs-4 text-left pdng-l-z">
<a href="/rss/list.xml?t=1&amp;s=2fd8b385-96ab-4553-ae42-c60910d81f90&amp;sn=Cronaca" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Cronaca" data-alt="RSS - Le ultime inserite in Cronaca" data-src="/img/rss1.png"></a>
</div>
</div>
</div>
</div>
<div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
<header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/4F8FE498-BA31-4FC5-AB00-6C9C4B4B4D94/Quattro-lastre-etrusche-dipinte-recuperate-dalla-Guardia-di-Finanza-presentate-a-Roma" rel="nofollow" class="ll">
<img data-src="https://p7.informazione.it/fimg/2022/06/12d63153-981b-4f36-935e-c66456aa4b80.jpg" class="img-responsive center-block" data-alt="Quattro lastre etrusche dipinte recuperate dalla Guardia di Finanza presentate a Roma" data-title="Quattro lastre etrusche dipinte recuperate dalla Guardia di Finanza presentate a Roma" data-altsrc="https://p2.informazione.it/userpics/v-637164198374452620/carlomarino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/4F8FE498-BA31-4FC5-AB00-6C9C4B4B4D94/Quattro-lastre-etrusche-dipinte-recuperate-dalla-Guardia-di-Finanza-presentate-a-Roma" rel="nofollow">Quattro lastre etrusche dipinte recuperate dalla Guardia di Finanza presentate a Roma</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/carlomarino" class="user-link" title="Quattro lastre etrusche dipinte recuperate dalla Guardia di Finanza presentate a Roma">Carlo Marino,</a></strong>
<time datetime="2022-06-17T21:43:13+02:00">2 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/258A7ABD-DF86-4D87-A8C9-29AEA017A6D8/Noi-e-il-mare" rel="nofollow" class="ll">
<img data-src="https://p6.informazione.it/fimg/2022/06/144daec8-ff13-455f-afc6-fd4d82dfeb35.jpg" class="img-responsive center-block" data-alt="Noi e il mare" data-title="Noi e il mare" data-altsrc="https://p2.informazione.it/userpics/v-637164198374452620/carlomarino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/258A7ABD-DF86-4D87-A8C9-29AEA017A6D8/Noi-e-il-mare" rel="nofollow">Noi e il mare</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/carlomarino" class="user-link" title="Noi e il mare">Carlo Marino,</a></strong>
<time datetime="2022-06-11T9:02:49+02:00">9 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/79354C84-DB5D-4FF7-848A-5766C4F1EE4F/Quintali-di-rifiuti-recuperati-dal-mare-di-Venezia-Spazzapnea-fa-vincere-l-ambiente" rel="nofollow" class="ll">
<img data-src="https://p2.informazione.it/fimg/2022/05/69f72f97-77f0-45c7-8e37-32bffee66b1c.jpg" class="img-responsive center-block" data-alt="Quintali di rifiuti recuperati dal mare di Venezia: Spazzapnea fa vincere l&#39;ambiente" data-title="Quintali di rifiuti recuperati dal mare di Venezia: Spazzapnea fa vincere l&#39;ambiente" data-altsrc="https://p2.informazione.it/userpics/v-637894294040587068/emiliogelosi.png?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/79354C84-DB5D-4FF7-848A-5766C4F1EE4F/Quintali-di-rifiuti-recuperati-dal-mare-di-Venezia-Spazzapnea-fa-vincere-l-ambiente" rel="nofollow">Quintali di rifiuti recuperati dal mare di Venezia: Spazzapnea fa vincere l&#39;ambiente</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/emiliogelosi" class="user-link" title="Quintali di rifiuti recuperati dal mare di Venezia: Spazzapnea fa vincere l&#39;ambiente">Red G,</a></strong>
<time datetime="2022-05-29T13:08:17+02:00">22 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/88680CD5-6AFC-4CA4-BEF5-375FF8519208/Venezia-Conad-premia-gli-spazzini-del-mare-di-Fondali-puliti-Spazzapnea" rel="nofollow" class="ll">
<img data-src="https://p1.informazione.it/fimg/2022/05/327f7c59-5ad4-467a-a5a1-7af822b1ca14.jpg" class="img-responsive center-block" data-alt="Venezia, Conad premia gli spazzini del mare di “Fondali puliti Spazzapnea”" data-title="Venezia, Conad premia gli spazzini del mare di “Fondali puliti Spazzapnea”" data-altsrc="https://p2.informazione.it/userpics/v-637894294040587068/emiliogelosi.png?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/88680CD5-6AFC-4CA4-BEF5-375FF8519208/Venezia-Conad-premia-gli-spazzini-del-mare-di-Fondali-puliti-Spazzapnea" rel="nofollow">Venezia, Conad premia gli &quot;spazzini del mare&quot; di “Fondali puliti Spazzapnea”</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/emiliogelosi" class="user-link" title="Venezia, Conad premia gli spazzini del mare di “Fondali puliti Spazzapnea”">Red G,</a></strong>
<time datetime="2022-05-26T13:11:46+02:00">25 giorni fa</time>
</div>
</div> 
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/4183A1F8-C246-4761-8520-3494BB3200BF/Guardia-Costiera-un-istituzione-che-gode-della-fiducia-degli-italiani" rel="nofollow" class="ll">
<img data-src="https://p3.informazione.it/fimg/2022/05/aa41083e-9ca1-41e8-9709-ae1348d6f600.jpg" class="img-responsive center-block" data-alt="Guardia Costiera: un’istituzione che gode della fiducia degli italiani" data-title="Guardia Costiera: un’istituzione che gode della fiducia degli italiani" data-altsrc="https://p2.informazione.it/userpics/v-637164198374452620/carlomarino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/4183A1F8-C246-4761-8520-3494BB3200BF/Guardia-Costiera-un-istituzione-che-gode-della-fiducia-degli-italiani" rel="nofollow">Guardia Costiera: un’istituzione che gode della fiducia degli italiani</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/carlomarino" class="user-link" title="Guardia Costiera: un’istituzione che gode della fiducia degli italiani">Carlo Marino,</a></strong>
<time datetime="2022-05-26T12:53:30+02:00">25 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/3C9F7158-AC0D-4D9A-B137-56B10C485FCE/A-Trieste-quattro-giorni-alla-scoperta-del-mare" rel="nofollow" class="ll">
<img data-src="https://p5.informazione.it/fimg/2022/05/d9263628-22f6-44ba-bace-ebbdb3b3688e.jpg" class="img-responsive center-block" data-alt="A Trieste, quattro giorni alla scoperta del mare" data-title="A Trieste, quattro giorni alla scoperta del mare" data-altsrc="https://p4.informazione.it/userpics/v-634597333829094248/paesitropicali.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/3C9F7158-AC0D-4D9A-B137-56B10C485FCE/A-Trieste-quattro-giorni-alla-scoperta-del-mare" rel="nofollow">A Trieste, quattro giorni alla scoperta del mare</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/paesitropicali" class="user-link" title="A Trieste, quattro giorni alla scoperta del mare">Pier Luigi Paolini,</a></strong>
<time datetime="2022-05-21T9:26:55+02:00">30 giorni fa</time>
</div>
</div>
</article>
</section> <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
<div class="col-md-12">
<div id="widget-promo">
<div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
<p></p>
<div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
<span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
<hr style="margin: 15px 1px 5px 1px;">
<span class="text">
Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
<a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
</span>
</div>
</div>
</div>
</div>
<div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
<div class="text-left" id="job-prm-cntnr">
<strong class="sm-title-r">offerte di lavoro</strong>
<div class="alert" id="job-prm">
<a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
<i class="fa fa-users fa-5x"></i>
<span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
</a>
</div>
</div>
<div class="gptslot h60-60" data-adunitid="7"></div>
</aside>
</div>
<div id="makefriend-dlg-cntnr"></div>
<div class="row div-footer-news">
</div>
</div>
<footer class="container">
<div class="row col-md-12">
<div class="text-gray col-md-4">
<p><a href="/about.aspx">Che cos'è fai informazione</a></p>
<p><a href="/help.aspx">Come usare fai informazione</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/contacts.aspx">Come contattarci</a></p>
<p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
<p><a href="/privacy">Tutela della privacy</a></p>
</div>
</div>
</footer>
<a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>
<div id="login-dlg-cntnr"></div>
<div id="publ-dlg-cntnr"></div>
<div id="user-contact-plchol"></div>
<div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
<script>
            var m_pla = true;
            var m_wrkrsLayout = '/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1';
            var m_layoutPage = '/bundles/scripts/_LayoutPage?v=rbBv57__JpyucX5AMN7IB2dUkBWgF0AqBKA2Dhtpdfw1';
        </script>
<script type="text/javascript">"use strict";function gs(n,t,i,r){var u=document.createElement("script"),f=document.getElementsByTagName("script"),e=f[f.length-1];u.defer=t||1;u.async=i||0;u.src=n;typeof r!="undefined"&&(u.id=r);e.parentNode.insertBefore(u,e.nextSibling)}function atOnload(){initAnalytics();gs("https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js",1,0);gs("https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js");gs("https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver");gs("https://www.informazione.it/views/cmp/js/jquery.cookie.js");gs(m_wrkrsLayout);setTimeout(function(){gs("https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js");gs("https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js");gs(m_layoutPage);typeof loadScripts=="function"&&loadScripts()},0);gs("https://assets.tumblr.com/share-button.js",1,1,"tumblr-js")}(function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;n.initAnalytics=function(){f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)}})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-3143607-3");ga("send","pageview");window.addEventListener?window.addEventListener("load",atOnload,!1):window.attachEvent?window.attachEvent("onload",atOnload):window.onload=atOnload;</script>
<script>
        function loadScripts() {
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '921584904845743',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v7.0'
                });
            };

            gs('/bundles/scripts/ImageLazyLoad?v=jLv80m1HJI1_UQe478KwlJ_oAR-iZzJOgPQDj8FbjBc1');
            gs('/bundles/Workers_ArticleDetMaster?v=A-Fd1WGZJ4qxHFPQj_Jv0G_sNw60maZcphkJSxmZQGI1');
            gs('/bundles/ArticleDetailMaster?v=dXQmuX5W5iclvsU8IJd1jzH3CvNAgTavvgxFNlGRr0M1');
            gs('/bundles/ArticleDetailComments?v=X2AUBYP12kxecMvtB1XBcL4_g-11UhJwsz7Qogf5wkg1');
            gs('/bundles/make_friend_dialog?v=3r7lzb7zcg4sXqsyzBamLyYCsxk14Z7d6jB5LrWBL3o1');
            gs('https://connect.facebook.net/it_IT/sdk.js');
        }
    </script>
<script>{ lang: 'it' }</script>
<script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=qUcLguM45N7dSCuwkQ_GAt57ZWZUfhxsIqUN1beiNjE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=vLDWfx3p8jPu_vxz5RQtwjDL84ORUxXyAWFMPkgCWTo1');
        
    loadCSS('/bundles/styles/views/articledetail?v=wxavkoUKnQa_gyY1U0ek8hIIOtDR22hE7U_-tZHtmmM1');

    </script>
<div id="recent-activities-dlg" class="modal fade"></div>
</body>
</html>
