<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (function (a) {
            var value = "; " + document.cookie;
            var parts = value.split("; _cmp=");
            if (parts.length == 2) {
                var tmpc = parts.pop().split(";").shift();
                window.info_cmp = [1, 1, 1];
                if (typeof tmpc != 'undefined')
                    window.info_cmp = tmpc.split(',').map(Number);
                if (window.info_cmp[0] === 0) {
                    window['ga-disable-UA-' + a] = true;
                }
            }
        })('3143607-3'); // cambiare codice
    </script>
<title>Bar, ristoranti e altre attivit&#224; del food: per Fiepet due imprese su dieci temono la chiusura</title>    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
    <meta name="y_key" content="e2522fe03555b77b" />
    <meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
    <meta name="description" content="Bar, ristoranti e altre attività del food: per Fiepet due imprese su dieci temono la chiusura Fiepet, Federazione italiana degli esercenti pubblici e…" />
    <meta name="keywords" content="bar,ristoranti,altre,attività,food,fiepet,imprese,dieci,temono,chiusura,federazione,italiana,esercenti,pubblici,turistici,associazione,categoria,riunisce…" />
        <meta name="robots" content="index,follow" />
        <meta name="REVISIT-AFTER" content="1 days" />

    <script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
    <script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
    <link rel="canonical" href="https://fai.informazione.it/C89F3674-2C89-4546-BC54-22DBCD537272/Bar-ristoranti-e-altre-attivita-del-food-per-Fiepet-due-imprese-su-dieci-temono-la-chiusura" />
    <link rel="amphtml" href="https://fai.informazione.it/C89F3674-2C89-4546-BC54-22DBCD537272/amp/Bar-ristoranti-e-altre-attivita-del-food-per-Fiepet-due-imprese-su-dieci-temono-la-chiusura">

<meta property="og:image" content="https://i2.informazione.it/fimg/2020/07/cedd1e0d-59e9-468e-aab3-d19182d9ab96.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="745" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Bar, ristoranti e altre attività del &quot;food&quot;: per Fiepet due imprese su dieci temono la chiusura" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/C89F3674-2C89-4546-BC54-22DBCD537272/Bar-ristoranti-e-altre-attivita-del-food-per-Fiepet-due-imprese-su-dieci-temono-la-chiusura" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="Fiepet, Federazione italiana degli esercenti pubblici e turistici, &#232; un&#39;associazione di categoria che riunisce le piccole e medie imprese di commercio, turismo e servizi, operando nell&#39;orbita di &#160;Confesercenti ed Assoturismo.&#160;   Questo sabato ha pubblicato un comunicato con i risultati di un…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2020-07-04T21:00">
<meta property="article:section" content="Economia">
<meta name="twitter:url" content="https://fai.informazione.it/C89F3674-2C89-4546-BC54-22DBCD537272/Bar-ristoranti-e-altre-attivita-del-food-per-Fiepet-due-imprese-su-dieci-temono-la-chiusura" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Bar, ristoranti e altre attività del &quot;food&quot;: per Fiepet due imprese su dieci temono la chiusura" />
<meta name="twitter:description" content="Fiepet, Federazione italiana degli esercenti pubblici e turistici, è un'associazione di categoria che riunisce le piccole e medie imprese di commercio, turismo e servizi, operando nell'orbita di…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i2.informazione.it/fimg/2020/07/cedd1e0d-59e9-468e-aab3-d19182d9ab96.jpg" />
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection":"Economia",
        "keywords":"bar,ristoranti,altre,attività,food,fiepet,imprese,dieci,temono,chiusura,federazione,italiana,esercenti,pubblici,turistici,associazione,categoria,riunisce…",
        "headline":"Bar, ristoranti e altre attività del food: per Fiepet due imprese su dieci temono la chiusura",
        "description": "Fiepet, Federazione italiana degli esercenti pubblici e turistici, è un'associazione di categoria che riunisce le piccole e medie imprese di commercio, turismo e servizi, operando nell'orbita di  Confesercenti ed Assoturismo.  
 Questo sabato ha pubblicato un comunicato con i risultati di un sondaggio effettuato fra pubblici esercizi e attività della somministrazione aderenti a Confesercenti…",
        "datePublished":"2020-07-04T21:00:36+02:00",
        "dateModified":"2020-07-04T21:00:36+02:00",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://fai.informazione.it/C89F3674-2C89-4546-BC54-22DBCD537272/Bar-ristoranti-e-altre-attivita-del-food-per-Fiepet-due-imprese-su-dieci-temono-la-chiusura"
        },
            "image":"//i2.informazione.it/fimg/2020/07/cedd1e0d-59e9-468e-aab3-d19182d9ab96.jpg",
        "publisher":{
        "@type": "Organization",
        "name":"Fai Informazione - Social News",
        "url":"https://fai.informazione.it",
        "sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],
        "logo":{
        "@type":"ImageObject",
        "url":"https://i4.informazione.it/img/fainformazione.png"
        }
        },
        "author": {
        "@type":"Person",
        "name": "Mario Falorni"
        }
        }
    </script>

    <style>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</style>
    <style>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</style>

    <style>html,body{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:14px;}#current-date{margin-top:0;}#descr-cntnr{display:block;font-family:gadocharegular;font-size:18px;line-height:23px;}#btn-row{display:table;text-align:center;margin-bottom:15px;min-height:35px;}time{margin-right:5px;}article .xl-title{font-size:35px;}article .articleBody{display:inline;line-height:26px;text-align:left;}article .articleBody p{margin-bottom:25px;}article .articleBody p:first-child{display:inline;}article .articleBody p:nth-child(2){margin-top:25px;}article .articleBody .cite-text{font-family:Georgia;display:block;padding:10px 20px;font-size:16px;}article .articleBody .note-text{font-family:Georgia;font-size:13px;line-height:15px;}article.ownimg figure{max-height:650px;overflow:hidden;}article.ownimg figure img{max-width:100%;}article.ownimg #btn-row{padding-right:0;margin-top:25px;margin-bottom:30px;}article.ownimg #soc-row{margin-top:20px;}#social-btns{min-width:307px;}#social-btns img{width:auto;box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);border-radius:10px;}.main-news{box-shadow:none;}.page-header{padding-left:15px;}@media(max-width:690px){#btn-row{min-width:280px;margin-left:auto;margin-right:auto;}}@media(max-width:360px){#btn-row{width:unset;}article.ownimg #btn-row{text-align:left;}article.ownimg #btn-row .btn-v-cntnr{width:175px;}}@media(max-width:991px){article.ownimg #btn-row{margin-bottom:0;}article.ownimg #soc-row{margin-top:0;margin-bottom:20px;}}@media(min-width:992px){article.ownimg #soc-row{width:305px;padding-right:0;text-align:right;}}@media(min-width:992px) and (max-width:1006px){article.ownimg #soc-row{margin-left:-15px;}}#usr-data{padding-top:25px;padding-left:20px;font-size:16px;line-height:20px;text-align:left;clear:both;}#usr-data .author{margin-top:-10px;}#usr-data .img-cntnr{max-width:102px;margin-right:20px;}#usr-data .img-cntnr img{margin-right:10px;box-shadow:2px 4px 8px rgba(12,13,14,.5);border-collapse:separate;}#usr-data a{font-weight:bold;}.circled-img-cntnr-85{border-radius:50%;width:85px;height:85px;display:block;overflow:hidden;float:left;box-shadow:2px 4px 6px rgba(12,13,14,.5);margin-right:15px;margin-top:13px;min-width:80px;}.circled-img-cntnr-85 img{width:86px !important;height:86px;margin-left:-1px;margin-top:-1px;}#friend-cntnr{height:40px;width:40px;display:inline-block;}@media(max-width:399px){#usr-data .img-cntnr{max-width:60px;}}#rel-post-cntnr{display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;-webkit-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;text-align:left;}#rel-post-cntnr header{width:100%;vertical-align:middle;line-height:30px;height:30px;padding-left:10px;margin-left:-10px !important;margin-bottom:5px !important;}#rel-post-cntnr .r-post{padding:0;margin-bottom:30px;width:350px;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;}@media(min-width:992px){#rel-post-cntnr .r-post{width:100%;max-width:350px;}}#rel-post-cntnr .r-post .r-img-cntnr{-webkit-box-flex:0;-ms-flex:0 0 30%;-webkit-flex:0 0 35%;flex:0 0 35%;float:left;padding-right:5px;margin-right:5px;max-height:70px;overflow:hidden;border-right:1px solid #ccc;}#rel-post-cntnr .r-post .r-content h6{color:#333;font-size:13px;font-family:gadocharegular;margin:0;-webkit-box-flex:1;-ms-flex:1 0 70%;-webkit-flex:1 0 65%;flex:1 0 65%;}#rel-post-cntnr .r-post .r-content h6 a{color:#666;}#rel-post-cntnr .r-post .r-content .usr-name{font-family:gadocharegular;font-style:italic;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-ms-flex-flow:wrap;-webkit-flex-flow:wrap;flex-flow:wrap;line-height:12px;margin-top:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong{margin-right:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong a{color:#aaa !important;font-size:12px;}#rel-post-cntnr .r-post .r-content .usr-name time{font-size:12px;margin-top:1px;color:#aaa;}@media(min-width:768px) and (max-width:991px){.r-post{width:48%;}}@media screen and (max-width:767px){#rel-post-cntnr .r-post{width:100%;}#rel-post-cntnr .r-post .r-img-cntnr{max-height:none;}}</style>
    <script>if (typeof window.info_cmp !== 'undefined') (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = window.info_cmp[2] === 1 ? 0 : 1;</script>
    <script type="text/javascript" async="async">
       "use strict";var elem = document.createElement("script"), scpt; elem.src = "https://quantcast.mgr.consensu.org/cmp.js"; elem.async = !0; elem.type = "text/javascript"; scpt = document.getElementsByTagName("script")[0]; scpt.parentNode.insertBefore(elem, scpt), function () { function i() { if (!window.frames.__cmpLocator) if (document.body) { var t = document.body, n = document.createElement("iframe"); n.style = "display:none"; n.name = "__cmpLocator"; t.appendChild(n) } else setTimeout(i, 5) } function n(n) { var r = typeof n.data == "string", i, t; i = r ? n.data.indexOf("__cmpCall") != -1 ? JSON.parse(n.data) : {} : n.data; i.__cmpCall && (t = i.__cmpCall, window.__cmp(t.command, t.parameter, function (i, u) { var f = { __cmpReturn: { returnValue: i, success: u, callId: t.callId } }; n.source.postMessage(r ? JSON.stringify(f) : f, "*") })) } var t = !1; i(); window.__cmp = function (n) { var i = arguments; if (i.length) if (i[0] === "ping") i[2]({ gdprAppliesGlobally: t, cmpLoaded: !1 }, !0); else { if (n == "__cmp") return !1; typeof __cmp.a == "undefined" && (__cmp.a = []); __cmp.a.push([].slice.apply(i)) } else return __cmp.a }; window.__cmp.gdprAppliesGlobally = t; window.__cmp.msgHandler = n; window.addEventListener ? window.addEventListener("message", n, !1) : window.attachEvent("onmessage", n) }(); window.__cmp("init", { Language: "it", "Initial Screen Body Text Option": 1, "Publisher Name": "Moneytizer", "Default Value for Toggles": "off", "UI Layout": "banner", "No Option": !1 });
    </script>
    <style>
        .qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#000 !important;border-color:#000 !important}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button{background-color:transparent !important;border-color:#000 !important}.qc-cmp-alt-action,.qc-cmp-link{color:#000 !important}.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff !important}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button{color:#000 !important}.qc-cmp-small-toggle,.qc-cmp-toggle{background-color:#000 !important;border-color:#000 !important}.qc-cmp-main-messaging,.qc-cmp-messaging,.qc-cmp-sub-title,.qc-cmp-privacy-settings-title,.qc-cmp-purpose-list,.qc-cmp-tab,.qc-cmp-title,.qc-cmp-vendor-list,.qc-cmp-vendor-list-title,.qc-cmp-enabled-cell,.qc-cmp-toggle-status,.qc-cmp-table,.qc-cmp-table-header{color:#000 !important}.qc-cmp-ui{background-color:#fff !important}.qc-cmp-table,.qc-cmp-table-row{border:1px solid !important;border-color:#000 !important}#qcCmpButtons a{text-decoration:none !important}.qc-cmp-qc-link-container{display:none}
    </style>
        <script data-ad-client="ca-pub-6385589782863379" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-3143607-3', 'auto');
        ga('send', 'pageview');
    </script>
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
    <div id="wrap">
        <div id="menu">
            <div id="site-selection-header" class="navbar-header">
                <div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
                <button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
                    <span class="glyphicon glyphicon-align-justify"></span>
                </button>
            </div>
            <div class="collapse navbar-collapse" id="site-selection">
                <ul class="nav nav-pills navbar-nav navbar-inner">
                    <li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
                    <li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
                    <li class="active"><a href="/" title="Social News">Social News</a></li>
                    <li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
                </ul>
            </div>
            <nav id="navbar-search-header" class="navbar navbar-default">
                <div class="navbar-header" style="min-height:80px">
                    <button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
                        <span class="glyphicon glyphicon-search"></span>
                    </button>
                    <a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
                    <div id="serviceType">
                        Social News
                    </div>
                </div>
                <div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get">                        <div class="right-inner-addon">
                            <input type="text" name="qry" class="form-control" placeholder="Cerca" />
                            <i class="glyphicon glyphicon-search"></i>
                            <input id="so" name="so" type="hidden" value="4" />
                            <input id="rm" name="rm" type="hidden" value="0" />
                            <input type="hidden" id="gp" name="gp" value="1" />
                        </div>
</form>                </div>
                <div id="navbar-sections-header" class="navbar-header">
                    <div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <div class="collapse navbar-collapse" id="navbar-sections">

                    <ul class="nav navbar-nav navbar-inner">
                        <li ><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
                            <li ><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
                            <li ><a href="/politica" title="Politica"><span>Politica</span></a></li>
                            <li ><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
                            <li ><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
                            <li class=active><a href="/economia" title="Economia"><span>Economia</span></a></li>
                            <li ><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
                            <li ><a href="/scienza-e-tecnologia" title="Scienza e Tecnologia"><span>Scienza...</span></a></li>
                            <li ><a href="/salute" title="Salute"><span>Salute</span></a></li>
                            <li ><a href="/sport" title="Sport"><span>Sport</span></a></li>
                    </ul>
                </div>
            </nav>
        </div>
        <div class="container div-header">
            <div id="cmp-cntnr" class="fai"></div>
            
            <div class="row div-title">
                <header class="page-header">
                    <div class="col-sm-4 btn-group" id="userMenu"></div>
                    <div class="col-sm-8" id="title-cntnr">
                        
    <div class="title div-lastnews-title" style="padding-left: 3px">Economia</div>

                    </div>
                </header>
            </div>
        </div>
        

<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=921584904845743";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    var sbm = {
        Title: 'Bar, ristoranti e altre attivit&#224; del &quot;food&quot;: per Fiepet due imprese su dieci temono la chiusura',
        FullUrl: 'https://fai.informazione.it/C89F3674-2C89-4546-BC54-22DBCD537272/Bar-ristoranti-e-altre-attivita-del-food-per-Fiepet-due-imprese-su-dieci-temono-la-chiusura',
        ShortUrl: '',
        ImageSource: '/fimg/2020/07/cedd1e0d-59e9-468e-aab3-d19182d9ab96.jpg',
    };
</script>
<div class="container div-main-contents">
    <div id="main">
        <main class="col-md-8">
            <div class="row">

<article class="main-news ownimg" data-live="False">
    <header>
        <h1 class="main-news-title xl-title">Bar, ristoranti e altre attivit&#224; del &quot;food&quot;: per Fiepet due imprese su dieci temono la chiusura </h1>
    </header>
    <figure>
        <img src="//i2.informazione.it/fimg/2020/07/cedd1e0d-59e9-468e-aab3-d19182d9ab96.jpg" class="img-responsive center-block" alt="Bar, ristoranti e altre attivit&#224; del food: per Fiepet due imprese su dieci temono la chiusura" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
    </figure>
    <div id="descr-cntnr" class="xl-text text-center">
        <div class="row">
            <div id="btn-row" data-sb="False" data-id="c89f3674-2c89-4546-bc54-22dbcd537272" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
            <div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
        </div>
        <div class="text-left">
            <strong><time class="time" datetime="2020-07-04T21:00:36+02:00">04/07/2020 - 21:00</time></strong> <div class="articleBody ll ab"><p>Fiepet, Federazione italiana degli esercenti pubblici e turistici, è un'associazione di categoria che riunisce le piccole e medie imprese di commercio, turismo e servizi, operando nell'orbita di  Confesercenti ed Assoturismo. </p>
<p>Questo sabato ha pubblicato un comunicato con i risultati di un sondaggio effettuato fra pubblici esercizi e attività della somministrazione aderenti a Confesercenti, concludendo che due imprese su dieci temono la chiusura, a causa della mancanza di 11 milioni di turisti e 1,6 milioni di lavoratori agili, di cui mezzo milione solo a Roma. <div class="ad-wr"><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-top:25px;margin-bottom:20px;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6385589782863379" data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script></div></p>
<p><br>Smartworking e crollo del turismo travolgono la somministrazione. L’assenza di lavoratori e turisti mette in crisi bar, ristoranti e le altre attività del food, soprattutto nelle mete turistiche, nei centri cittadini e nei quartieri ad alta densità di uffici. Un’impresa su tre registra un calo di oltre la metà del fatturato, e il 21,8% - oltre due attività su dieci - temono la chiusura. Se la situazione dovesse continuare, l’87,5% degli intervistati valuterà di ridurre i dipendenti definitivamente.</p>
<p>È quanto emerge da un sondaggio condotto tra circa 300 imprese associate a Fiepet, la federazione italiana dei pubblici esercizi aderente a Confesercenti.</p>
<p>Lo svuotamento delle città è impressionante: quest’estate mancheranno all’appello, oltre ai circa 11 milioni di turisti stranieri, almeno 1,6 milioni di dipendenti pubblici in smartworking. Un fenomeno evidente soprattutto nelle grandi città: i lavoratori agili a Roma sono quasi mezzo milione, a Milano circa 269mila. Un quadro che per le imprese è al limite della sostenibilità: se la situazione non dovesse stabilizzarsi al più presto, il 62,1% delle imprese teme di dover rinunciare all’attività.  </p>
<p><em><span class="cite-text">“La situazione è critica: le attività non possono durare a lungo in questo stato”, commenta Giancarlo Banchieri, Presidente di Fiepet Confesercenti. “È urgente trovare delle soluzioni. In primo luogo, dobbiamo rinforzare e prolungare le misure di sostegno per le imprese e per i lavoratori: il periodo di cassaintegrazione sta per finire, e se la fase critica continuerà molti imprenditori saranno costretti a ridurre il numero dei dipendenti. La nostra proposta è di estendere anche alle attività di somministrazione gli sgravi contributivi già previsti per il turismo agli imprenditori che riassumono i dipendenti in cassa integrazione. Così si sostiene chi riapre e lo Stato avrà meno persone in cassaintegrazione”.</span></em><em><span class="cite-text">“La fase del sostegno, però, non può durare per sempre: bisogna dare un orizzonte alle imprese e programmare la transizione. Se per i flussi turistici il futuro è incerto, è invece possibile ed opportuno definire in maniera chiara tempi e modi dello smartworking, nel rispetto delle normative di sicurezza: il lavoro agile è una rivoluzione che avrà un impatto duraturo sui lavoratori, sulle città e sulla struttura stessa dell’economia, e deve essere gestita”.</span></em></p>
<p>
<p><strong><span class="note-text">Il comunicato con l'infografica del sondaggio: </span></strong><br><em><span class="note-text">www.fiepet.it/allegati/6/8/687/allegati/04%20-%20Fiepet%20Confesercenti.pdf</span></em></p></div>
        </div>
    </div>
    <div id="edbtn-cntnr" data-author="mario_falorni" data-postid="c89f3674-2c89-4546-bc54-22dbcd537272"></div>
    <div class="row">

<div id="usr-data">
    <div class="circled-img-cntnr-85">
        <a href="/profilo-utente/mario_falorni" class="ll"><img data-alt="Mario Falorni" data-title="Mario Falorni" class="pop-um" data-src="//i4.informazione.it/userpics/v-635883717991102357/mario_falorni.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-uname="mario_falorni"></a>
    </div>
    <div id="friend-cntnr" data-wouldbefriendname="mario_falorni" data-wouldbefriendpicturesource="//i4.informazione.it/userpics/v-635883717991102357/mario_falorni.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-wouldbefrienddisplayname="Mario Falorni"></div>
    <div class="author">
        Autore
        <a href="/profilo-utente/mario_falorni" class="user-link"><span>Mario Falorni</span></a>
    </div>
    <div>Categoria <a href="/economia"><span>Economia</span></a></div>
<div>
    <a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Mario Falorni via mail" data-user="mario_falorni"></a>
</div>
</div>

    </div>
        <div class="row ad-wr" >
            <div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-YELLOW -->
<ins class="adsbygoogle"
     style="display:block;min-width:300px;width:100%;margin-top:20px;text-align:center;margin-left:-15px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="6476970610"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


            </div>
        </div>
</article>

                
            </div>
            <div class="row" id="btm-section" data-articleId="c89f3674-2c89-4546-bc54-22dbcd537272" data-removeads="False">
                <div style="width:100%;text-align:center"><img style="margin:0 auto" src="/img/hourglass.gif" alt="Attendere..." /></div>
                
            </div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="3361297841"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </main>
    </div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">

<div class="row">
    <div id="current-date" class="s-text">
        <div class="col-md-12">
            <h5><strong></strong></h5>
        </div>
    </div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-600x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="9570037813"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

    <div class="row"><hr></div>

<div class="row" id="social-btns">
    <div class="col-md-12">    
        <div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
        <p></p>
        <div class="row text-center">
            <div class="col-xs-4 text-right pdng-r-z">
                <a href="https://www.twitter.com/fainfoeconomia" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfoeconomia)" data-alt="Segui Fai Informazione su Twitter (@fainfoeconomia)" data-src="/img/twitter50.png"></a>
            </div>
            <div class="col-xs-4">
                <a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
            </div>
            <div class="col-xs-4 text-left pdng-l-z">
                <a href="/rss/list.xml?t=1&amp;s=9fb6ca59-e559-494a-8881-ade50ea80469&amp;sn=Economia" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Economia" data-alt="RSS - Le ultime inserite in Economia" data-src="/img/rss1.png"></a>
            </div>
        </div>       
    </div>
</div>

        <div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
    <header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/8840142D-B2C5-4E96-BCDD-4C0EB647516E/Soluzione-Tasse-apre-a-Milano-la-prima-sede-dedicata-a-commercialisti-e-imprese" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/fimg/2019/06/428a8f26-79c4-40ee-bdf0-c187c6ea2646.jpg" class="img-responsive center-block" data-alt="Soluzione Tasse apre a Milano la prima sede dedicata a commercialisti e imprese" data-title="Soluzione Tasse apre a Milano la prima sede dedicata a commercialisti e imprese" data-altsrc="https://www.gravatar.com/avatar/bfac60f016bf9a36366bfd108a190e9c?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/8840142D-B2C5-4E96-BCDD-4C0EB647516E/Soluzione-Tasse-apre-a-Milano-la-prima-sede-dedicata-a-commercialisti-e-imprese" rel="nofollow">Soluzione Tasse apre a Milano la prima sede dedicata a commercialisti e imprese</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/alessiobettaroni" class="user-link" title="Soluzione Tasse apre a Milano la prima sede dedicata a commercialisti e imprese">alessiobettaroni,</a></strong> 
                    <time datetime="2019-06-14T9:49:03+02:00">14 giugno 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/C35DB2BB-9EC7-4B89-84E7-162BE0765188/Le-misure-del-governo-a-sostegno-di-famiglie-lavoratori-e-imprese-interessate-dal-contagio-coronavirus" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/fimg/2020/02/1bac7af7-7911-4fe4-841a-555da7192d98.jpg" class="img-responsive center-block" data-alt="Le misure del governo a sostegno di famiglie, lavoratori e imprese interessate dal contagio coronavirus" data-title="Le misure del governo a sostegno di famiglie, lavoratori e imprese interessate dal contagio coronavirus" data-altsrc="//i3.informazione.it/userpics/v-636047019863989619/carlo_airoldi.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/C35DB2BB-9EC7-4B89-84E7-162BE0765188/Le-misure-del-governo-a-sostegno-di-famiglie-lavoratori-e-imprese-interessate-dal-contagio-coronavirus" rel="nofollow">Le misure del governo a sostegno di famiglie, lavoratori e imprese interessate dal contagio coronavirus</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/carlo_airoldi" class="user-link" title="Le misure del governo a sostegno di famiglie, lavoratori e imprese interessate dal contagio coronavirus">Carlo Airoldi,</a></strong> 
                    <time datetime="2020-02-29T12:08:52+01:00">29 febbraio 2020</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/782CD0A3-4EFB-4294-BDAD-215B3C899B2E/Il-Cura-Italia-e-la-medicina-giusta-per-il-nostro-Paese" rel="nofollow" class="ll">
                    <img data-src="//i1.informazione.it/fimg/2020/03/9f70892d-35d0-4e8c-b011-4edf1a53dedd.jpg" class="img-responsive center-block" data-alt="Il Cura Italia &#232; la medicina giusta per il nostro Paese?" data-title="Il Cura Italia &#232; la medicina giusta per il nostro Paese?" data-altsrc="//i2.informazione.it/userpics/v-637211951690823835/davidecasazza.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/782CD0A3-4EFB-4294-BDAD-215B3C899B2E/Il-Cura-Italia-e-la-medicina-giusta-per-il-nostro-Paese" rel="nofollow">Il Cura Italia &#232; la medicina giusta per il nostro Paese?</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/davidecasazza" class="user-link" title="Il Cura Italia &#232; la medicina giusta per il nostro Paese?">Davide Casazza,</a></strong> 
                    <time datetime="2020-03-30T20:08:17+02:00">30 marzo 2020</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/C58608F0-CD22-434D-896C-0016199DEDE1/Il-1-maggio-anti-Covid-il-lavoro-sconfiggera-il-virus" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/fimg/2020/05/5e9b6f32-9699-4b0a-a5cf-8abb2164fb1b.jpg" class="img-responsive center-block" data-alt="Il 1 maggio anti Covid: il lavoro sconfigger&#224; il virus?" data-title="Il 1 maggio anti Covid: il lavoro sconfigger&#224; il virus?" data-altsrc="//i4.informazione.it/userpics/v-636000622892179880/piazzaxx.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/C58608F0-CD22-434D-896C-0016199DEDE1/Il-1-maggio-anti-Covid-il-lavoro-sconfiggera-il-virus" rel="nofollow">Il 1 maggio anti Covid: il lavoro sconfigger&#224; il virus?</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/piazzaxx" class="user-link" title="Il 1 maggio anti Covid: il lavoro sconfigger&#224; il virus?">Giuseppe Ballerini,</a></strong> 
                    <time datetime="2020-05-01T12:06:27+02:00">64 giorni fa</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/7A55D6FF-44F9-4564-89D6-4982713F879F/Arcelor-Mittal-La-politica-deve-mettersi-al-servizio-del-paese-L-appello-di-Carlo-Martino-presidente-di-Confapi-Puglia-e-fondatore-della-Tecnomec-Engineering" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/fimg/2020/06/499b9b6a-cd17-4a13-92c5-e1a1add7511c.jpg" class="img-responsive center-block" data-alt="Arcelor Mittal: La politica deve mettersi al servizio del paese! L&#39;appello di Carlo Martino, presidente di Confapi Puglia e fondatore della Tecnomec Engineering" data-title="Arcelor Mittal: La politica deve mettersi al servizio del paese! L&#39;appello di Carlo Martino, presidente di Confapi Puglia e fondatore della Tecnomec Engineering" data-altsrc="https://www.gravatar.com/avatar/133175d4afc778d9e143642380b04809?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/7A55D6FF-44F9-4564-89D6-4982713F879F/Arcelor-Mittal-La-politica-deve-mettersi-al-servizio-del-paese-L-appello-di-Carlo-Martino-presidente-di-Confapi-Puglia-e-fondatore-della-Tecnomec-Engineering" rel="nofollow">Arcelor Mittal: La politica deve mettersi al servizio del paese! L&#39;appello di Carlo Martino, presidente di Confapi Puglia e fondatore della Tecnomec Engineering</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/newstecno22" class="user-link" title="Arcelor Mittal: La politica deve mettersi al servizio del paese! L&#39;appello di Carlo Martino, presidente di Confapi Puglia e fondatore della Tecnomec Engineering">newstecno22,</a></strong> 
                    <time datetime="2020-06-11T12:37:30+02:00">23 giorni fa</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/50D1D716-2298-4B37-A0E0-2E55FFDED06A/Vasto-i-bagni-pubblici-sono-chiusi-ed-i-vicoli-si-trasformano-in-orinatoi" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/fimg/2020/06/ee851f97-5ce3-473e-9786-81d156d8856d.jpg" class="img-responsive center-block" data-alt="Vasto, i bagni pubblici sono chiusi ed i vicoli si trasformano in orinatoi" data-title="Vasto, i bagni pubblici sono chiusi ed i vicoli si trasformano in orinatoi" data-altsrc="//i3.informazione.it/userpics/v-637242584326999429/orlandopalmer.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/50D1D716-2298-4B37-A0E0-2E55FFDED06A/Vasto-i-bagni-pubblici-sono-chiusi-ed-i-vicoli-si-trasformano-in-orinatoi" rel="nofollow">Vasto, i bagni pubblici sono chiusi ed i vicoli si trasformano in orinatoi</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/orlandopalmer" class="user-link" title="Vasto, i bagni pubblici sono chiusi ed i vicoli si trasformano in orinatoi">Orlando Palmer,</a></strong> 
                    <time datetime="2020-06-12T22:33:56+02:00">21 giorni fa</time>
                </div>
            </div>
        </article>
</section>             <div class="row" style="margin:-10px auto 10px auto"><hr></div>
        <div class="row" style="margin: 20px auto 33px auto">
<div id="14234-2">
    <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=2"></script>
</div>
        </div>
    <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
    <div class="col-md-12">
        <div id="widget-promo">
            <div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
            <p></p>
            <div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
                <span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
                <hr style="margin: 15px 1px 5px 1px;">
                <span class="text">
                    Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
                    <a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
                </span>
            </div>
        </div>
    </div>
</div>
    <div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
    <div class="text-left" id="job-prm-cntnr">
        <strong class="sm-title-r">offerte di lavoro</strong>
        <div class="alert" id="job-prm">
            <a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
                <i class="fa fa-users fa-5x"></i>
                <span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
            </a>
        </div>
    </div>
</aside>

</div>
<div id="makefriend-dlg-cntnr"></div>
        <div class="row div-footer-news">
        </div>
    </div>
<footer class="container">
    <div class="row col-md-12">
        <div class="text-gray col-md-4">
            <p><a href="/about.aspx">Che cos'è fai informazione</a></p>
            <p><a href="/help.aspx">Come usare fai informazione</a></p>
            <p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><a href="/contacts.aspx">Come contattarci</a></p>
            <p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
            <p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><strong>Pubblicato da Informazione.it srl</strong></p>
            <p>P.I./C.F. 01982050500</p>
            <p><a href="https://www.informazione.it/privacy" target="_blank">Tutela della privacy</a></p>
        </div>
    </div>
</footer>
    <a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>

    <div id="login-dlg-cntnr"></div>
    <div id="publ-dlg-cntnr"></div>
    <div id="user-contact-plchol"></div>
    <div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" defer></script>
    <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js" defer></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" defer integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
    <script src="https://www.informazione.it/views/cmp/js/jquery.cookie.js" defer></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js" defer></script>
    <script src="/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1" defer></script>
    <script src="/bundles/scripts/_LayoutPage?v=S_iiMfJvYteFVaxd4y7NqYAATRtYne2j6NBFjkppF8w1" defer></script>
    <script src="https://www.google.com/recaptcha/api.js?hl=it&render=explicit&onload=rcCallback" async defer></script>
    
    <script src="/bundles/scripts/ImageLazyLoad?v=jLv80m1HJI1_UQe478KwlJ_oAR-iZzJOgPQDj8FbjBc1" defer></script>
    <script src="/bundles/artdetail?v=QRwpos-Eeu77npenaFwVFQ_hOFqii-ORn0A0aKTHYBo1" defer></script>
    <script src="https://apis.google.com/js/plusone.js" async></script>
    <script>{ lang: 'it' }</script>

    <script id="tumblr-js" async src="https://assets.tumblr.com/share-button.js" defer></script>
    <script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=qUcLguM45N7dSCuwkQ_GAt57ZWZUfhxsIqUN1beiNjE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=l1s_BKOLyL9mTloGWKC7O1czM4uy83tfsZf5CKCeueA1');
        
    loadCSS('/bundles/styles/views/articledetail?v=2wWVxT4My-OKS7awUszUrn9RP86wVvl6r71yU-Rjvw81');

    </script>
    <div id="recent-activities-dlg" class="modal fade"></div>

    <div id="14234-5">
        <script src="//ads.themoneytizer.com/s/gen.js?type=5"></script>
        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=5"></script>
    </div>
</body>
</html>
