<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<title>Covid al 26 aprile 2022: indice di positivit&#224; al 16,18%, 146 i nuovi decessi</title> <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
<meta name="y_key" content="e2522fe03555b77b" />
<meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
<meta name="description" content="Covid al 26 aprile 2022: indice di positività al 16,18%, 146 i nuovi decessi 29.575 i nuovi casi di coronavirus registrati nelle ultime 24 ore , ieri…" />
<meta name="keywords" content="covid,26,aprile,2022,indice,positività,16,18,146,nuovi,decessi" />
<meta name="robots" content="index,follow" />
<meta name="REVISIT-AFTER" content="1 days" />
<link rel="dns-prefetch" href="//exmarketplace.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="preconnect" href="//cdn.exmarketplace.com">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="preload" href="/fonts/glyphicons-halflings-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preconnect" href="https://tpc.googlesyndication.com" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://partner.googleadservices.com" />
<link rel="preconnect" href="https://googleads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://assets.tumblr.com" />
<link rel="preconnect" href="https://maxcdn.bootstrapcdn.com" />
<link rel="preconnect" href="https://ajax.aspnetcdn.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://connect.facebook.net" />
<script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"https://p4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
<link rel="canonical" href="https://fai.informazione.it/BE1B13F5-0CDD-424F-A1C7-6FDA7958FA45/Covid-al-26-aprile-2022-indice-di-positivita-al-16-18-146-i-nuovi-decessi" />
<link rel="amphtml" href="https://fai.informazione.it/BE1B13F5-0CDD-424F-A1C7-6FDA7958FA45/amp/Covid-al-26-aprile-2022-indice-di-positivita-al-16-18-146-i-nuovi-decessi">
<meta property="og:image" content="https://p6.informazione.it/fimg/2022/04/3cf8955a-6131-4fef-ac6f-96845b4500aa.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="735" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Covid al 26 aprile 2022: indice di positività al 16,18%, 146 i nuovi decessi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/BE1B13F5-0CDD-424F-A1C7-6FDA7958FA45/Covid-al-26-aprile-2022-indice-di-positivita-al-16-18-146-i-nuovi-decessi" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="29.575 i nuovi casi di coronavirus registrati nelle ultime 24 ore , ieri erano stati 24.878. Per quanto riguarda il numero dei tamponi, sono stati 182.675 nelle ultime 24 ore rispetto ai 138.803 precedenti.   Di conseguenza, la  percentuale di contagiati in rapporto al numero dei tamponi effettuati…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2022-04-26T18:11">
<meta property="article:section" content="Cronaca">
<meta name="twitter:url" content="https://fai.informazione.it/BE1B13F5-0CDD-424F-A1C7-6FDA7958FA45/Covid-al-26-aprile-2022-indice-di-positivita-al-16-18-146-i-nuovi-decessi" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Covid al 26 aprile 2022: indice di positività al 16,18%, 146 i nuovi decessi" />
<meta name="twitter:description" content="29.575 i nuovi casi di coronavirus registrati nelle ultime 24 ore , ieri erano stati 24.878. Per quanto riguarda il numero dei tamponi, sono stati 182.675 nelle ultime 24 ore rispetto ai 138.803…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://p6.informazione.it/fimg/2022/04/3cf8955a-6131-4fef-ac6f-96845b4500aa.jpg" />
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection":"Cronaca",
        "keywords":"covid,26,aprile,2022,indice,positività,16,18,146,nuovi,decessi",
        "headline":"Covid al 26 aprile 2022: indice di positività al 16,18%, 146 i nuovi decessi",
        "description": "29.575 i nuovi casi di coronavirus registrati nelle ultime 24 ore , ieri erano stati 24.878. Per quanto riguarda il numero dei tamponi, sono stati 182.675 nelle ultime 24 ore rispetto ai 138.803 precedenti.     
 Di conseguenza, la  percentuale di contagiati in rapporto al numero dei tamponi effettuati  varia dal 17,93% di ieri al 16,18% odierno. Il totale dei contagiati dal virus è stato finora…",
        "datePublished":"2022-04-26T18:11:10+02:00",
        "dateModified":"2022-04-26T18:11:10+02:00",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://fai.informazione.it/BE1B13F5-0CDD-424F-A1C7-6FDA7958FA45/Covid-al-26-aprile-2022-indice-di-positivita-al-16-18-146-i-nuovi-decessi"
        },
            "image":"https://p6.informazione.it/fimg/2022/04/3cf8955a-6131-4fef-ac6f-96845b4500aa.jpg",
        "publisher":{
        "@type": "Organization",
        "name":"Fai Informazione - Social News",
        "url":"https://fai.informazione.it",
        "sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],
        "logo":{
        "@type":"ImageObject",
        "url":"https://p4.informazione.it/img/fainformazione.png"
        }
        },
        "author": {
        "@type":"Person",
        "name": "Rino Mauri"
        }
        }
    </script>
<style>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</style>
<style>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</style>
<style>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</style>
<!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<script async src="/Views/Shared/MobileFirst/js/Quantcast_Choice.es5.min.js?v=2"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://cdn.exmarketplace.com/bidder/informazione/informazione.dfp.min.js"></script>
</head>
<body>
<div id="wrap">
<div id="menu">
<div id="site-selection-header" class="navbar-header">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
<button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
<span class="glyphicon glyphicon-align-justify"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="site-selection">
<ul class="nav nav-pills navbar-nav navbar-inner">
<li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
<li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
<li class="active"><a href="/" title="Social News">Social News</a></li>
<li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
</ul>
</div>
<nav id="navbar-search-header" class="navbar navbar-default">
<div class="navbar-header" style="min-height:80px">
<button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
<span class="glyphicon glyphicon-search"></span>
</button>
<a href="/" class="pull-left"><img id="logo" alt="Fai Informazione - Social News" src="https://p8.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
<div id="serviceType">
Social News
</div>
</div>
<div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get"> <div class="right-inner-addon">
<input type="text" name="qry" class="form-control" placeholder="Cerca" />
<i class="glyphicon glyphicon-search"></i>
<input id="ts" name="ts" type="hidden" value="3" />
</div>
</form> </div>
<div class="gptslot" data-adunitid="0"></div>
<div id="navbar-sections-header" class="navbar-header som">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="navbar-sections">
<ul class="nav navbar-nav navbar-inner">
<li><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
<li><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
<li><a href="/politica" title="Politica"><span>Politica</span></a></li>
<li class=active><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
<li><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
<li><a href="/economia" title="Economia"><span>Economia</span></a></li>
<li><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
<li><a href="/scienza-e-tecnologia" title="Scienza Tecnologia Ambiente"><span>Scienza...</span></a></li>
<li><a href="/salute" title="Salute"><span>Salute</span></a></li>
<li><a href="/sport" title="Sport"><span>Sport</span></a></li>
</ul>
</div>
</nav>
</div>
<div id="p-h" class="container div-header som">
<div id="cmp-cntnr" class="fai"></div>
<div class="row div-title">
<header class="page-header som">
<div class="col-sm-4 btn-group" id="userMenu"></div>
<div class="col-sm-8 som" id="title-cntnr">
<div class="title div-lastnews-title" style="padding-left: 3px">Cronaca</div>
</div>
</header>
</div>
</div>
<script>
    var sbm = {
        Title: 'Covid al 26 aprile 2022: indice di positivit&#224; al 16,18%, 146 i nuovi decessi',
        FullUrl: 'https://fai.informazione.it/BE1B13F5-0CDD-424F-A1C7-6FDA7958FA45/Covid-al-26-aprile-2022-indice-di-positivita-al-16-18-146-i-nuovi-decessi',
        ShortUrl: '',
        ImageSource: '/fimg/2022/04/3cf8955a-6131-4fef-ac6f-96845b4500aa.jpg',
    };
</script>
<div class="container div-main-contents">
<div id="main">
<main class="col-md-8">
<div class="row">
<article class="main-news ownimg" data-live="False">
<header>
<h1 class="main-news-title xl-title">Covid al 26 aprile 2022: indice di positivit&#224; al 16,18%, 146 i nuovi decessi </h1>
</header>
<figure style="--aspect-ratio:1.632653">
<img src="https://p6.informazione.it/fimg/2022/04/3cf8955a-6131-4fef-ac6f-96845b4500aa.jpg" class="center-block" alt="Covid al 26 aprile 2022: indice di positivit&#224; al 16,18%, 146 i nuovi decessi" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
</figure>
<div id="descr-cntnr" class="xl-text text-center">
<div class="row">
<div id="btn-row" data-sb="False" data-id="be1b13f5-0cdd-424f-a1c7-6fda7958fa45" class="col-md-6 col-sm-12 col-xs-12">
</div>
<div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
</div>
</div>
<div id="read-time">
Tempo di lettura: 2 min.
</div>
<div class="text-left">
<strong><time class="time" datetime="2022-04-26T18:11:10+02:00">26/04/2022 - 18:11</time></strong> <div class="articleBody ll ab"><p><strong>29.575 i nuovi casi di coronavirus registrati nelle ultime 24 ore</strong>, ieri erano stati 24.878. Per quanto riguarda il numero dei tamponi, sono stati 182.675 nelle ultime 24 ore rispetto ai 138.803 precedenti.</p><div class="ad-wr"><div class="gptslot h25-30" data-adunitid="1"></div></div>
<p>Di conseguenza, la <strong>percentuale di contagiati in rapporto al numero dei tamponi effettuati</strong> varia dal 17,93% di ieri al 16,18% odierno. Il totale dei contagiati dal virus è stato finora di  16.191.323.</p>
<p>Il numero totale degli <strong>attualmente positivi</strong> è di 1.234.976 (ieri erano 1.242.600). Tra i positivi, 409 i <strong>ricoverati in terapia intensiva</strong>, ieri erano 416 con ulteriori 23 nuovi ingressi nelle ultime 24 ore, 10.328 sono i <strong>ricoverati con sintomi</strong> (ieri 10.050), mentre sono 1.224.239 le persone <strong>in isolamento domiciliare</strong> (ieri 1.232.134).</p>
<p>Il numero complessivo di <strong>dimessi e guariti</strong> sale a 14.793.420.</p>
<p>Oggi sono 146 i <strong>decessi</strong>, con il totale che sale a 162.927.</p>
<p> </p>
<p> <br><strong>VACCINATI</strong></p>
<p><strong>Al 26 aprile sono 136.613.343 le somministrazioni di vaccino anti-Covid finora effettuate in Italia</strong>, pari al 96,3% delle 141.900.434 dosi arrivate nel Paese. Al di sotto della media nazionale 10 tra regioni e P/A.</p>
<ul>
<li>49.373.392, il 91,45% della popolazione sopra i 12 anni le persone con almeno una somministrazione.</li>
<li>48.591.217, il 90% della popolazione sopra i 12 anni le persone che hanno completato il ciclo vaccinale.</li>
<li>1.855.015, il 3,44% della popolazione over 12 guarita da al massimo 6 mesi.</li>
<li>51.228.407, il 94,89% della popolazione over 12 con almeno una dose + i guariti da al massimo 6 mesi.</li>
<li>39.270.190, l'84,10% della popolazione potenzialmente oggetto di dose booster che ha ultimato il ciclo vaccinale da almeno quattro mesi.</li>
<li>5.542.979, l'11,87% della popolazione potenzialmente oggetto di dose addizionale o booster guarita post 2ª dose/unica dose da al massimo 4 mesi.</li>
<li>44.813.169, il 95,97% della popolazione potenzialmente oggetto di dose addizionale o booster che ha ultimato il ciclo vaccinale da almeno 4 mesi.</li>
<li>98.840, il 12,49% della popolazione immunocompromessa potenzialmente oggetto di dose booster che ha ultimato il ciclo vaccinale con richiamo da almeno 4 mesi.</li>
<li>99.583, il 2,25% della popolazione oggetto di seconda dose booster cha ha ricevuto la dose booster da almeno 4 mesi.</li>
</ul>
<p><strong><br>Somministrazione platea 5-11 anni</strong></p>
<ul>
<li>1.382.662, il 37,82% della popolazione 5-11 con almeno una somministrazione.</li>
<li>1.252.408, il 34,26% della popolazione 5-11 che ha completato il ciclo vaccinale.</li>
<li>880.099, il 24,07% della popolazione 5-11 guarita da al massimo 6 mesi.</li>
<li>2.262.761, il 61,89% della popolazione 5-11 con almeno una dose + guariti da al massimo 6 mesi senza alcuna somministrazione.</li>
</ul></div>
</div>
</div>
<div id="edbtn-cntnr" data-author="maurino" data-postid="be1b13f5-0cdd-424f-a1c7-6fda7958fa45"></div>
<div class="row">
<div id="usr-data">
<div class="circled-img-cntnr-85">
<a href="/profilo-utente/maurino" class="ll"><img data-alt="Rino Mauri" data-title="Rino Mauri" class="pop-um" data-src="https://p3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-uname="maurino"></a>
</div>
<div id="friend-cntnr" data-wouldbefriendname="maurino" data-wouldbefriendpicturesource="https://p3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-wouldbefrienddisplayname="Rino Mauri"></div>
<div class="author">
Autore
<a href="/profilo-utente/maurino" class="user-link"><span>Rino Mauri</span></a>
</div>
<div>Categoria <a href="/cronaca"><span>Cronaca</span></a></div>
<div>
<a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Rino Mauri via mail" data-user="maurino"></a>
</div>
</div>
</div>
<div class="row ad-wr">
<div class="gptslot h25-30" data-adunitid="5"></div>
</div>
</article>
</div>
<div class="row" id="btm-section" data-articleId="be1b13f5-0cdd-424f-a1c7-6fda7958fa45" data-removeads="False">
<div style="width:100%;text-align:center"><img style="margin:0 auto" src="/img/hourglass.gif" alt="Attendere..." /></div>
</div>
</main>
</div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">
<div class="row">
<div id="current-date" class="s-text">
<div class="col-md-12">
<h5><strong></strong></h5>
</div>
</div>
</div>
<div id="side-ad-det">
<div class="gptslot h60-30" data-adunitid="6"></div>
</div>
<div class="row"><hr></div>
<div class="row" id="social-btns">
<div class="col-md-12">
<div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
<p></p>
<div class="row text-center">
<div class="col-xs-4 text-right pdng-r-z">
<a href="https://www.twitter.com/fainfocronaca" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfocronaca)" data-alt="Segui Fai Informazione su Twitter (@fainfocronaca)" data-src="/img/twitter50.png"></a>
</div>
<div class="col-xs-4">
<a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
</div>
<div class="col-xs-4 text-left pdng-l-z">
<a href="/rss/list.xml?t=1&amp;s=2fd8b385-96ab-4553-ae42-c60910d81f90&amp;sn=Cronaca" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Cronaca" data-alt="RSS - Le ultime inserite in Cronaca" data-src="/img/rss1.png"></a>
</div>
</div>
</div>
</div>
<div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
<header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/04BB97C6-3287-4495-AE76-3D0E924A4EE1/Covid-al-6-aprile-2022-indice-di-positivita-al-15-01-150-i-nuovi-decessi" rel="nofollow" class="ll">
<img data-src="https://p4.informazione.it/fimg/2022/04/54382934-c05f-4658-b2c6-78c07bc0a968.jpg" class="img-responsive center-block" data-alt="Covid al 6 aprile 2022: indice di positivit&#224; al 15,01%, 150 i nuovi decessi" data-title="Covid al 6 aprile 2022: indice di positivit&#224; al 15,01%, 150 i nuovi decessi" data-altsrc="https://p3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/04BB97C6-3287-4495-AE76-3D0E924A4EE1/Covid-al-6-aprile-2022-indice-di-positivita-al-15-01-150-i-nuovi-decessi" rel="nofollow">Covid al 6 aprile 2022: indice di positivit&#224; al 15,01%, 150 i nuovi decessi</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/maurino" class="user-link" title="Covid al 6 aprile 2022: indice di positivit&#224; al 15,01%, 150 i nuovi decessi">Rino Mauri,</a></strong>
<time datetime="2022-04-06T19:41:29+02:00">19 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/494AF557-31D1-4740-BCB0-1F392805C209/Covid-al-5-aprile-2022-indice-di-positivita-al-14-98-194-i-nuovi-decessi" rel="nofollow" class="ll">
<img data-src="https://p5.informazione.it/fimg/2022/04/6a1d79a4-8070-4a3f-aaac-d151e3ec0535.jpg" class="img-responsive center-block" data-alt="Covid al 5 aprile 2022: indice di positivit&#224; al 14,98%, 194 i nuovi decessi" data-title="Covid al 5 aprile 2022: indice di positivit&#224; al 14,98%, 194 i nuovi decessi" data-altsrc="https://p3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/494AF557-31D1-4740-BCB0-1F392805C209/Covid-al-5-aprile-2022-indice-di-positivita-al-14-98-194-i-nuovi-decessi" rel="nofollow">Covid al 5 aprile 2022: indice di positivit&#224; al 14,98%, 194 i nuovi decessi</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/maurino" class="user-link" title="Covid al 5 aprile 2022: indice di positivit&#224; al 14,98%, 194 i nuovi decessi">Rino Mauri,</a></strong>
<time datetime="2022-04-05T18:13:40+02:00">21 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/EF3D07D0-6311-4FD5-9C4C-02B4ACE6B6BA/Covid-al-4-aprile-2022-indice-di-positivita-al-14-48-125-i-nuovi-decessi" rel="nofollow" class="ll">
<img data-src="https://p7.informazione.it/fimg/2022/04/4d2c086d-fb5b-4339-a1d3-081e71d90acf.jpg" class="img-responsive center-block" data-alt="Covid al 4 aprile 2022: indice di positivit&#224; al 14,48%, 125 i nuovi decessi" data-title="Covid al 4 aprile 2022: indice di positivit&#224; al 14,48%, 125 i nuovi decessi" data-altsrc="https://p3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/EF3D07D0-6311-4FD5-9C4C-02B4ACE6B6BA/Covid-al-4-aprile-2022-indice-di-positivita-al-14-48-125-i-nuovi-decessi" rel="nofollow">Covid al 4 aprile 2022: indice di positivit&#224; al 14,48%, 125 i nuovi decessi</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/maurino" class="user-link" title="Covid al 4 aprile 2022: indice di positivit&#224; al 14,48%, 125 i nuovi decessi">Rino Mauri,</a></strong>
<time datetime="2022-04-04T18:31:44+02:00">22 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/06C8A162-801B-4488-8CDE-EB136B634BAD/Covid-al-3-aprile-2022-indice-di-positivita-al-14-71-118-i-nuovi-decessi" rel="nofollow" class="ll">
<img data-src="https://p5.informazione.it/fimg/2022/04/6c296da8-77d9-45ee-a598-8d012e50591e.jpg" class="img-responsive center-block" data-alt="Covid al 3 aprile 2022: indice di positivit&#224; al 14,71%, 118 i nuovi decessi" data-title="Covid al 3 aprile 2022: indice di positivit&#224; al 14,71%, 118 i nuovi decessi" data-altsrc="https://p3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/06C8A162-801B-4488-8CDE-EB136B634BAD/Covid-al-3-aprile-2022-indice-di-positivita-al-14-71-118-i-nuovi-decessi" rel="nofollow">Covid al 3 aprile 2022: indice di positivit&#224; al 14,71%, 118 i nuovi decessi</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/maurino" class="user-link" title="Covid al 3 aprile 2022: indice di positivit&#224; al 14,71%, 118 i nuovi decessi">Rino Mauri,</a></strong>
<time datetime="2022-04-03T18:35:49+02:00">23 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/6663B62B-1011-490C-A6B5-01D2BF666D52/Covid-al-2-aprile-2022-indice-di-positivita-al-14-84-129-i-nuovi-decessi" rel="nofollow" class="ll">
<img data-src="https://p5.informazione.it/fimg/2022/04/ad5ad53d-cbe4-4647-854d-4579be9cc840.jpg" class="img-responsive center-block" data-alt="Covid al 2 aprile 2022: indice di positivit&#224; al 14,84%, 129 i nuovi decessi" data-title="Covid al 2 aprile 2022: indice di positivit&#224; al 14,84%, 129 i nuovi decessi" data-altsrc="https://p3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/6663B62B-1011-490C-A6B5-01D2BF666D52/Covid-al-2-aprile-2022-indice-di-positivita-al-14-84-129-i-nuovi-decessi" rel="nofollow">Covid al 2 aprile 2022: indice di positivit&#224; al 14,84%, 129 i nuovi decessi</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/maurino" class="user-link" title="Covid al 2 aprile 2022: indice di positivit&#224; al 14,84%, 129 i nuovi decessi">Rino Mauri,</a></strong>
<time datetime="2022-04-02T18:04:27+02:00">24 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/2283EE78-ED99-4938-8A71-F10FA0A12075/Covid-al-1-aprile-2022-indice-di-positivita-al-14-44-154-i-nuovi-decessi" rel="nofollow" class="ll">
<img data-src="https://p6.informazione.it/fimg/2022/04/831f873e-7d25-4845-b20e-105652b0afba.jpg" class="img-responsive center-block" data-alt="Covid al 1 aprile 2022: indice di positivit&#224; al 14,44%, 154 i nuovi decessi" data-title="Covid al 1 aprile 2022: indice di positivit&#224; al 14,44%, 154 i nuovi decessi" data-altsrc="https://p3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/2283EE78-ED99-4938-8A71-F10FA0A12075/Covid-al-1-aprile-2022-indice-di-positivita-al-14-44-154-i-nuovi-decessi" rel="nofollow">Covid al 1 aprile 2022: indice di positivit&#224; al 14,44%, 154 i nuovi decessi</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/maurino" class="user-link" title="Covid al 1 aprile 2022: indice di positivit&#224; al 14,44%, 154 i nuovi decessi">Rino Mauri,</a></strong>
<time datetime="2022-04-01T19:18:52+02:00">25 giorni fa</time>
</div>
</div>
</article>
</section> <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
<div class="col-md-12">
<div id="widget-promo">
<div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
<p></p>
<div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
<span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
<hr style="margin: 15px 1px 5px 1px;">
<span class="text">
Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
<a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
</span>
</div>
</div>
</div>
</div>
<div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
<div class="text-left" id="job-prm-cntnr">
<strong class="sm-title-r">offerte di lavoro</strong>
<div class="alert" id="job-prm">
<a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
<i class="fa fa-users fa-5x"></i>
<span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
</a>
</div>
</div>
<div class="gptslot h60-60" data-adunitid="7"></div>
</aside>
</div>
<div id="makefriend-dlg-cntnr"></div>
<div class="row div-footer-news">
</div>
</div>
<footer class="container">
<div class="row col-md-12">
<div class="text-gray col-md-4">
<p><a href="/about.aspx">Che cos'è fai informazione</a></p>
<p><a href="/help.aspx">Come usare fai informazione</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/contacts.aspx">Come contattarci</a></p>
<p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
<p><a href="/privacy">Tutela della privacy</a></p>
</div>
</div>
</footer>
<a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>
<div id="login-dlg-cntnr"></div>
<div id="publ-dlg-cntnr"></div>
<div id="user-contact-plchol"></div>
<div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
<script>
            var m_pla = true;
            var m_wrkrsLayout = '/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1';
            var m_layoutPage = '/bundles/scripts/_LayoutPage?v=rbBv57__JpyucX5AMN7IB2dUkBWgF0AqBKA2Dhtpdfw1';
        </script>
<script type="text/javascript">"use strict";function gs(n,t,i,r){var u=document.createElement("script"),f=document.getElementsByTagName("script"),e=f[f.length-1];u.defer=t||1;u.async=i||0;u.src=n;typeof r!="undefined"&&(u.id=r);e.parentNode.insertBefore(u,e.nextSibling)}function atOnload(){initAnalytics();gs("https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js",1,0);gs("https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js");gs("https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver");gs("https://www.informazione.it/views/cmp/js/jquery.cookie.js");gs(m_wrkrsLayout);setTimeout(function(){gs("https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js");gs("https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js");gs(m_layoutPage);typeof loadScripts=="function"&&loadScripts()},0);gs("https://assets.tumblr.com/share-button.js",1,1,"tumblr-js")}(function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;n.initAnalytics=function(){f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)}})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-3143607-3");ga("send","pageview");window.addEventListener?window.addEventListener("load",atOnload,!1):window.attachEvent?window.attachEvent("onload",atOnload):window.onload=atOnload;</script>
<script>
        function loadScripts() {
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '921584904845743',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v7.0'
                });
            };

            gs('/bundles/scripts/ImageLazyLoad?v=jLv80m1HJI1_UQe478KwlJ_oAR-iZzJOgPQDj8FbjBc1');
            gs('/bundles/Workers_ArticleDetMaster?v=A-Fd1WGZJ4qxHFPQj_Jv0G_sNw60maZcphkJSxmZQGI1');
            gs('/bundles/ArticleDetailMaster?v=dXQmuX5W5iclvsU8IJd1jzH3CvNAgTavvgxFNlGRr0M1');
            gs('/bundles/ArticleDetailComments?v=X2AUBYP12kxecMvtB1XBcL4_g-11UhJwsz7Qogf5wkg1');
            gs('/bundles/make_friend_dialog?v=3r7lzb7zcg4sXqsyzBamLyYCsxk14Z7d6jB5LrWBL3o1');
            gs('https://connect.facebook.net/it_IT/sdk.js');
        }
    </script>
<script>{ lang: 'it' }</script>
<script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=qUcLguM45N7dSCuwkQ_GAt57ZWZUfhxsIqUN1beiNjE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=vLDWfx3p8jPu_vxz5RQtwjDL84ORUxXyAWFMPkgCWTo1');
        
    loadCSS('/bundles/styles/views/articledetail?v=wxavkoUKnQa_gyY1U0ek8hIIOtDR22hE7U_-tZHtmmM1');

    </script>
<div id="recent-activities-dlg" class="modal fade"></div>
</body>
</html>
