<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<title>Dal 15 al 22 gennaio il viaggio apostolico di Papa Francesco in Cile e Per&#249;</title>    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
    <meta name="y_key" content="e2522fe03555b77b" />
    <meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
    <meta name="description" content="Dal 15 al 22 gennaio il viaggio apostolico di Papa Francesco in Cile e Perù «Conosco la storia dei vostri paesi, forgiata con impegno, dedizione.…" />
    <meta name="keywords" content="gennaio,viaggio,apostolico,papa,francesco,cile,perù,conosco,storia,paesi,forgiata,impegno,dedizione,desidero,rendere,dio,fede,l’amore,fratelli,bisognosi…" />
    
    <meta name="robots" content="index,follow" />
    <meta name="REVISIT-AFTER" content="1 days" />
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-6385589782863379",
            enable_page_level_ads: true
        });
    </script>
    <script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
    <script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
    <link rel="canonical" href="https://fai.informazione.it/ABA36791-F6D2-42FF-8EA1-30DA45798889/Dal-15-al-22-gennaio-il-viaggio-apostolico-di-Papa-Francesco-in-Cile-e-Peru" />
    <link rel="amphtml" href="https://fai.informazione.it/ABA36791-F6D2-42FF-8EA1-30DA45798889/amp/Dal-15-al-22-gennaio-il-viaggio-apostolico-di-Papa-Francesco-in-Cile-e-Peru">

<meta property="og:image" content="https://i3.informazione.it/pimg/773ba8f3-5ac9-4194-8d31-74f2432db59d.jpg" />
<meta property="og:image:width" content="711" /> 
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Dal 15 al 22 gennaio il viaggio apostolico di Papa Francesco in Cile e Perù" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/ABA36791-F6D2-42FF-8EA1-30DA45798889/Dal-15-al-22-gennaio-il-viaggio-apostolico-di-Papa-Francesco-in-Cile-e-Peru" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="&#171;Conosco la storia dei vostri paesi, forgiata con impegno, dedizione. Desidero, insieme a voi, rendere grazie a Dio per la fede e l’amore a Dio e ai fratelli pi&#249; bisognosi, specialmente per l’amore che provate verso quanti sono scartati dalla societ&#224;. La cultura dello scarto ci ha invaso sempre pi&#249;.…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="217566461600939" />
<meta name="twitter:url" content="https://fai.informazione.it/ABA36791-F6D2-42FF-8EA1-30DA45798889/Dal-15-al-22-gennaio-il-viaggio-apostolico-di-Papa-Francesco-in-Cile-e-Peru" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Dal 15 al 22 gennaio il viaggio apostolico di Papa Francesco in Cile e Perù" />
<meta name="twitter:description" content="«Conosco la storia dei vostri paesi, forgiata con impegno, dedizione. Desidero, insieme a voi, rendere grazie a Dio per la fede e l’amore a Dio e ai fratelli più bisognosi, specialmente per l’amore…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i3.informazione.it/pimg/773ba8f3-5ac9-4194-8d31-74f2432db59d.jpg" />

    <link href="/bundles/styles/mf_layout?v=prfDtnPLoSw6OBqIxjR8SDDaVe_VJ_e7-IW0ptXekPk1" rel="stylesheet"/>

    
    
    <link href="/bundles/styles/views/articledetail?v=Ga1nMpkuC6ha7n0MM9vcVTO4jBpn9kYNvXSHzbFRib41" rel="stylesheet"/>

    <link href="/Content/font-awesome.min.css" rel="stylesheet" />

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-3143607-3', 'auto');
        ga('send', 'pageview');
    </script>
    
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
    <div id="wrap">
        <div id="menu">
            <div id="site-selection-header" class="navbar-header">
                <div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
                <button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
                    <span class="glyphicon glyphicon-align-justify"></span>
                </button>
            </div>
            <div class="collapse navbar-collapse" id="site-selection">
                <ul class="nav nav-pills navbar-nav navbar-inner">
                    <li><a href="http://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
                    <li><a href="http://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
                    <li class="active"><a href="/" title="Social News">Social News</a></li>
                    <li><a href="http://lavoro.informazione.it" title="Offerte di Lavoro">Offerte di Lavoro</a></li>
                </ul>
            </div>
            <nav id="navbar-search-header" class="navbar navbar-default">
                <div class="navbar-header">
                    <button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
                        <span class="glyphicon glyphicon-search"></span>
                    </button>
                    <a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
                    <div id="serviceType">
                        Social News
                    </div>
                </div>
                <div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get">                        <div class="right-inner-addon">
                            <input type="text" name="qry" class="form-control" placeholder="Cerca" />
                            <i class="glyphicon glyphicon-search"></i>
                            <input id="so" name="so" type="hidden" value="4" />
                            <input id="rm" name="rm" type="hidden" value="0" />
                            <input type="hidden" id="gp" name="gp" value="1" />
                        </div>
</form>                </div>
                <div id="navbar-sections-header" class="navbar-header">
                    <div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <div class="collapse navbar-collapse" id="navbar-sections">

                    <ul class="nav navbar-nav navbar-inner">
                        <li ><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
                            <li ><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
                            <li ><a href="/politica" title="Politica"><span>Politica</span></a></li>
                            <li ><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
                            <li class=active><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
                            <li ><a href="/economia" title="Economia"><span>Economia</span></a></li>
                            <li ><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
                            <li ><a href="/scienza-e-tecnologia" title="Scienza e Tecnologia"><span>Scienza...</span></a></li>
                            <li ><a href="/salute" title="Salute"><span>Salute</span></a></li>
                            <li ><a href="/sport" title="Sport"><span>Sport</span></a></li>
                    </ul>
                </div>
            </nav>
        </div>
        <div class="container div-header">
                        
            <div class="row div-title">
                <header class="page-header">
                    <div class="col-sm-4 btn-group" id="userMenu"></div>
                    <div class="col-sm-8" id="title-cntnr">
                        
    <div class="title div-lastnews-title" style="padding-left: 3px">Esteri</div>

                    </div>
                </header>
            </div>
        </div>
        

<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=217566461600939";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    var sbm = {
        Title: 'Dal 15 al 22 gennaio il viaggio apostolico di Papa Francesco in Cile e Per&#249;',
        FullUrl: 'https://fai.informazione.it/ABA36791-F6D2-42FF-8EA1-30DA45798889/Dal-15-al-22-gennaio-il-viaggio-apostolico-di-Papa-Francesco-in-Cile-e-Peru',
        ShortUrl: '',
        ImageSource: '/pimg/773ba8f3-5ac9-4194-8d31-74f2432db59d.jpg',
    };
</script>
<div class="container div-main-contents">
    <div id="main">
        <main class="col-md-8">
            <div class="row">

<article class="main-news clip-text ownimg" itemscope itemtype="http://schema.org/NewsArticle" data-live="False">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="/ABA36791-F6D2-42FF-8EA1-30DA45798889/Dal-15-al-22-gennaio-il-viaggio-apostolico-di-Papa-Francesco-in-Cile-e-Peru"/>
<meta itemprop="keywords" content="gennaio,viaggio,apostolico,papa,francesco,cile,perù,conosco,storia,paesi,forgiata,impegno,dedizione,desidero,rendere,dio,fede,l’amore,fratelli,bisognosi…"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://i4.informazione.it/img/fainformazione.png">
        <meta itemprop="width" content="301">
        <meta itemprop="height" content="33">
    </div>
    <meta itemprop="name" content="Fai Informazione">
    <meta itemprop="url" content="https://fai.informazione.it/">
    <meta itemprop="sameAs" content="https://www.facebook.com/fainformazione">
    <meta itemprop="sameAs" content="https://twitter.com/fainformazione">
</div>
<meta itemprop="datePublished dateModified" content="2018-01-12T18:05:11+01:00">
    <header>
        <h1 itemprop="headline name" class="main-news-title xl-title">Dal 15 al 22 gennaio il viaggio apostolico di Papa Francesco in Cile e Per&#249; </h1>
    </header>
    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <img src="//i3.informazione.it/pimg/773ba8f3-5ac9-4194-8d31-74f2432db59d.jpg" class="img-responsive center-block" alt="Dal 15 al 22 gennaio il viaggio apostolico di Papa Francesco in Cile e Per&#249;" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
        <meta itemprop="width" content="700" />
        <meta itemprop="height" content="391" />
        <meta itemprop="url" content="//i2.informazione.it/i3.informazione.it/pimg/773ba8f3-5ac9-4194-8d31-74f2432db59d.jpg?width=700&height=391&mode=crop&scale=both" />
    </figure>
    <div id="descr-cntnr" class="xl-text text-center">
        <div class="row">
            <div id="btn-row" data-sb="False" data-id="aba36791-f6d2-42ff-8ea1-30da45798889" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
            <div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
        </div>
        <div class="text-left">
            <strong><time class="time" datetime="2018-01-12T18:05:11+01:00">12/01/2018 - 18:05</time></strong> <div itemprop="articleBody"><p>«Conosco la storia dei vostri paesi, forgiata con impegno, dedizione. Desidero, insieme a voi, rendere grazie a Dio per la fede e l’amore a Dio e ai fratelli più bisognosi, specialmente per l’amore che provate verso quanti sono scartati dalla società. La cultura dello scarto ci ha invaso sempre più. Desidero farmi partecipe delle vostre gioie, tristezze, difficoltà e speranze, e dirvi che non siete soli, che il Papa è con voi, che la Chiesa intera vi accoglie, che la Chiesa vi guarda.»</p>
<p>Con queste parole Papa Francesco ha introdotto il viaggio apostolico che dal 15 al 22 gennaio lo porterà prima in Cile e poi in Perù.</p>
<p><br><div class="embed-responsive embed-responsive-16by9"><iframe src="//www.youtube.com/embed/qKVOQJbsrYc" frameborder="0" allowfullscreen="allowfullscreen" class="embed-responsive-item"></iframe></div></p>
<p><br>Il papa sudamericano in Sud America non può non essere considerata un'occasione di festa. <p id="inart" class="text-center clearfix"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"      style="display:block; text-align:center;"      data-ad-layout="in-article"      data-ad-format="fluid"      data-ad-client="ca-pub-6385589782863379"      data-ad-slot="9561171856"></ins> <script>      (adsbygoogle = window.adsbygoogle || []).push({}); </script></p>Ma non per tutti. Venerdì, infatti, si sono registrati due attentati con bombe incendiarie contro le chiese di Emmanuel de Recoleta e di Cristo Vencedor di Peñalolén, nella parrocchia di Santa Isabella d’Ungheria, così come gli attacchi, neutralizzati, al santuario Cristo Pobre di Matucana e alla parrocchia di Jesús Maestro.</p>
<p>Evidentemente, non tutti sembrano condividere l'atmosfera di festa con cui il Cile prepara l'evento, a casa di una progressiva situazione di divisione sociale, dovuta ad uno sviluppo economico che non ha incluso tutti i settori della società.</p>
<p>Un recente studio realizzato da “Latinobarometro” ha indicato che solo il 36% dei cileni ha ancora fiducia nella Chiesa cattolica, registrando un abbassamento di 43 punti percentuali rispetto al 2010.</p>
<p>Un risultato decisamente negativo causato dal fatto che il Cile ha vissuto negli ultimi due anni una crisi generalizzata di disaffezione verso tutte le istituzioni, tra cui la Chiesa. Ma va anche riconosciuto che a tale risultato hanno contribuito anche gli scandali sessuali che l’hanno coinvolta. La visita del Papa potrà essere forse l'occasione per una spinta al rinnovamento e ad un'inversione di tendenza rispetto ai dati sopra riportati.</p>
<p>Un altro argomento "delicato" della visita riguarda la popolazione indigena del popolo dei mapuche di cui una parte rivendica il riconoscimento dei propri diritti tramite la lotta armata.</p>
<p>Già da quello che lo aspetta in Cile, anche questo viaggio di Bergoglio in Sud America presenta difficoltà non certo minori rispetto a quelle che gli erano prospettate in oriente.</p>
<p>Vedremo se la pace offerta dal Papa, espressa come motto di questa visita, saprà essere accolta e interpretata da tutti per creare la via necessaria alla giustizia. </p></div>
        </div>
    </div>
    <div id="edbtn-cntnr" data-author="angelico" data-postid="aba36791-f6d2-42ff-8ea1-30da45798889"></div>
        <div style="padding-top:20px;clear:both" class="text-center">
            
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-YELLOW -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="6476970610"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


        </div>
    <div id="usr-data">
        <div class="circled-img-cntnr-102">
            <a href="/profilo-utente/angelico"><img alt="Angelo Zanotti" title="Angelo Zanotti" class="pop-um" src="//i4.informazione.it/userpics/angelico.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-uname="angelico"></a>
        </div>
        <div id="friend-cntnr" data-wouldbefriendname="angelico" data-wouldbefriendpicturesource="//i4.informazione.it/userpics/angelico.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-wouldbefrienddisplayname="Angelo Zanotti"></div>
        <div itemprop="author" itemscope itemtype="http://schema.org/Person">
            inviato da
            <a href="/profilo-utente/angelico" class="user-link"><span itemprop="name">Angelo Zanotti</span></a>
        </div>
        <div>nella categoria <a href="/esteri"><span itemprop="articleSection">Esteri</span></a></div>
    </div>
    
</article>

                    <section id="related" class="div-landing-news-shadow row">
                        <header class="sm-title-red">
                            <h4>Altri articoli di possibile interesse:</h4>
                        </header>



            <div class="div-landing-news col-sm-6">
                    <a href="/4CD8FC84-B301-499C-BDC1-71C2C4F4515B/Dal-27-novembre-al-2-dicembre-il-viaggio-apostolico-di-Papa-Francesco-in-Myanmar-e-Bangladesh" class="rel-img-cntnr title-link clip-text"  title="Dal 27 novembre al 2 dicembre il viaggio apostolico di Papa Francesco in Myanmar e Bangladesh">
                        <img src="//i2.informazione.it/pimg/24e1e1dc-fe99-4cdd-a2f2-e67be12cd30b.jpg" class="center-block img-responsive" alt="Dal 27 novembre al 2 dicembre il viaggio apostolico di Papa Francesco in Myanmar e Bangladesh">
                    </a>
                <a href="/4CD8FC84-B301-499C-BDC1-71C2C4F4515B/Dal-27-novembre-al-2-dicembre-il-viaggio-apostolico-di-Papa-Francesco-in-Myanmar-e-Bangladesh" class="title-link clip-text"  title="Dal 27 novembre al 2 dicembre il viaggio apostolico di Papa Francesco in Myanmar e Bangladesh"><h2 class="title">Dal 27 novembre al 2 dicembre il viaggio apostolico di Papa Francesco in Myanmar e Bangladesh</h2></a>
                <p class="text clip-text"> 21/11/2017 17:22 - Si svolger&#224; dal 27 novembre al 2 dicembre , con partenza da Fiumicino la sera del 26, il viaggio apostolico in Asia, dove Papa Francesco visiter&#224; prima il Myanmar e successivamente il Bangladesh . Le…  (Fiorenza Gentileschi) </p>
                </div>
            <div class="div-landing-news col-sm-6">
                    <a href="/daiblog/64F5B5B2-E7F6-4AAF-A1DB-C08B8CB7874C/Frasi-di-San-Valentino-di-papa-Francesco" class="rel-img-cntnr title-link clip-text"  rel="nofollow" title="Frasi di San Valentino di papa Francesco">
                        <img src="//i1.informazione.it/userpics/robo71.png" class="center-block img-responsive" alt="Frasi di San Valentino di papa Francesco">
                    </a>
                <a href="/daiblog/64F5B5B2-E7F6-4AAF-A1DB-C08B8CB7874C/Frasi-di-San-Valentino-di-papa-Francesco" class="title-link clip-text"  rel="nofollow" title="Frasi di San Valentino di papa Francesco"><h2 class="title">Frasi di San Valentino di papa Francesco</h2></a>
                <p class="text clip-text"> 29/12/2017 23:34 - Leggi Frasi di San Valentino di papa Francesco su GraphoMania. Alcune frasi di San Valentino di papa Francesco per celebrare la festa degli innamorati con una particolare attenzione alla fede…  (Roberto) </p>
                </div>
                <div class="clearfix"></div>


            <div class="div-landing-news col-sm-6">
                <a href="/daiblog/B0F6CBAD-B029-4994-8E42-2967AB0A890F/Il-Papa-invita-alla-riconciliazione" class="title-link clip-text"  rel="nofollow"><h2 class="title" title="Il Papa invita alla riconciliazione">Il Papa invita alla riconciliazione</h2></a>
                <p class="text clip-text"> 12/09/2017 04:51 - Dopo la pace, la riconciliazione. In Colombia, accompagnato da una folla oceanica, papa Francesco insiste nel chiedere al popolo di impegnarsi in prima persona per difendere e rafforzare l’intesa che…  (Volontari Lourdes) </p>
            </div>
            <div class="div-landing-news col-sm-6">
                <a href="/daiblog/244EE06C-6713-42E3-844C-8A2BCC1F0236/CROAZIA-Papa-Francesco-e-il-dilemma-della-canonizzazione-di-Stepinac-il-santo-degli-ustascia" class="title-link clip-text"  rel="nofollow"><h2 class="title" title="CROAZIA: Papa Francesco e il dilemma della canonizzazione di Stepinac, il “santo” degli ustascia">CROAZIA: Papa Francesco e il dilemma della canonizzazione di Stepinac, il “santo” degli ustascia</h2></a>
                <p class="text clip-text"> 24/07/2017 14:11 - Alojzije Stepinac &#232; considerato un santo e &quot;martire del comunismo&quot; dal nazionalismo croato, un collaborazionista ustascia e &quot;mandate di genocidio&quot; per quello serbo. La commissione d&#39;inchiesta mista…  (claudialepo) </p>
            </div>
                <div class="clearfix"></div>
                    </section>
            </div>
            <div class="row" id="btm-section" data-articleId="aba36791-f6d2-42ff-8ea1-30da45798889" data-removeads="False">
                <div class="text-center"><img src="//i3.informazione.it/img/hourglass.gif" alt="Attendere..." /></div>
                
            </div>
        </main>
    </div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">

<div class="row">
    <div id="current-date" class="s-text">
        <div class="col-md-12">
            <h5><strong></strong></h5>
        </div>
    </div>
</div>

<div id="14234-2">
    <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=2"></script>
</div>
    <div class="row"><hr></div>

<div class="row" id="social-btns">
    <div class="col-md-12">    
        <div class="lg-text row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
        <p></p>
        <div class="row text-center">
            <div class="col-xs-4 text-right pdng-r-z">
                <a href="http://www.twitter.com/fainfoesteri" title="Segui Fai Informazione su Twitter (@fainfoesteri)" target="_blank"><img alt="Segui Fai Informazione su Twitter (@fainfoesteri)" src="/img/twitter50.png"></a>
            </div>
            <div class="col-xs-4">
                <a href="http://www.facebook.com/fainformazione" title="Segui Fai Informazione su Facebook" target="_blank"><img alt="Segui Fai Informazione su Facebook" src="/img/facebook50.png"></a>
            </div>
            <div class="col-xs-4 text-left pdng-l-z">
                <a href="/rss/list.xml?t=1&amp;s=60a60232-3491-49c7-b6aa-07cf9bcbd386&amp;sn=Esteri" title="RSS - Le ultime inserite in Esteri" target="_blank"><img alt="RSS - Le ultime inserite in Esteri" src="/img/rss1.png"></a>
            </div>
        </div>       
    </div>
</div>

    <div class="row"><hr></div>
    <div class="fb-page" data-href="https://www.facebook.com/fainformazione" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
        <blockquote cite="https://www.facebook.com/fainformazione" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/fainformazione">Fai Informazione - Social News</a>
        </blockquote>
    </div>
    
    <div class="row"><hr></div>
        <div class="row" style="margin-top:5px;margin-bottom:10px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="2046771019"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>



        </div>
    <div class="row">
    <div class="col-md-12">
        <div id="widget-promo">
            <div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
            <p></p>
            <div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
                <span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
                <hr style="margin: 15px 1px 5px 1px;">
                <span class="text">
                    Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
                    <a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
                </span>
            </div>
        </div>
    </div>
</div>
        <div class="row"><hr></div>
    <div class="text-left">
        <strong class="sm-title-r">offerte di lavoro</strong>
        <div class="alert" id="job-prm">
            <a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
                <i class="fa fa-users fa-5x"></i>
                <span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
            </a>
        </div>
    </div>
</aside>

</div>
<div id="makefriend-dlg-cntnr"></div>
        <div class="row div-footer-news">
        </div>
        <div id="push"></div>
<footer class="container">
    <div class="row col-md-12">
        <div class="text-gray col-md-4">
            <p><a href="/about.aspx">Che cos'è fai informazione</a></p>
            <p><a href="/help.aspx">Come usare fai informazione</a></p>
            <p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><a href="/contacts.aspx">Come contattarci</a></p>
            <p><a href="//www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
            <p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><strong>Pubblicato da Informazione.it srl</strong></p>
            <p>P.I./C.F. 01982050500</p>
            <p><a href="/privacy.aspx">Tutela della privacy</a></p>
        </div>
    </div>
</footer>
    </div>
    <div id="login-dlg-cntnr"></div>
    <div id="publ-dlg-cntnr"></div>
    
    <div id="busy" style="display:none;"><img src="/img/loader_tr.gif" alt="Attendere" /></div>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>
    <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-2.1.1.min.js"></script>
    
    
    <script src="/bundles/scripts/mf_layout_nojq?v=Zh1udbEHiMtCukRfaLewqKQXIBhX04iBISJ4Ds4Ut6A1"></script>

    <script src="/bundles/scripts/views/_layoutpage?v=9dZGkHG4bf1qOr41ZzwqgFRxeXgx3iT-bI6WlkSfMFw1"></script>

    
    
    <script src="/bundles/artdetail?v=xhKb4WHMH89S7H0wNtB2mTUvpRVZIWVRP5yvBtsFgKk1"></script>

    <script src="https://apis.google.com/js/plusone.js" async></script>
    <script>{ lang: 'it' }</script>

    <script id="tumblr-js" async src="https://assets.tumblr.com/share-button.js"></script>
    <div id="recent-activities-dlg" class="modal fade"></div>
    <div id="14234-5">
        <script src="//ads.themoneytizer.com/s/gen.js?type=5"></script>
        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=5"></script>
    </div>
</body>
</html>
