<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (function (a) {
            var value = "; " + document.cookie;
            var parts = value.split("; _cmp=");
            if (parts.length == 2) {
                var tmpc = parts.pop().split(";").shift();
                window.info_cmp = [1, 1, 1];
                if (typeof tmpc != 'undefined')
                    window.info_cmp = tmpc.split(',').map(Number);
                if (window.info_cmp[0] === 0) {
                    window['ga-disable-UA-' + a] = true;
                }
            }
        })('3143607-3'); // cambiare codice
    </script>
<title>Orban instaura la dittatura in Ungheria, ma per Meloni e Salvini &#232; tutto normale... e dovuto</title>    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
    <meta name="y_key" content="e2522fe03555b77b" />
    <meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
    <meta name="description" content="Orban instaura la dittatura in Ungheria, ma per Meloni e Salvini è tutto normale... e dovuto «Molto clamore per l’approvazione da parte del…" />
    <meta name="keywords" content="orban,instaura,dittatura,ungheria,meloni,salvini,normale,dovuto,clamore,l’approvazione,parlamento,ungherese,legge,conferisce,orbán,poteri,speciali,affrontare…" />
        <meta name="robots" content="index,follow" />
        <meta name="REVISIT-AFTER" content="1 days" />

    <script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
    <script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
    <link rel="canonical" href="https://fai.informazione.it/6E3C835E-C172-4A83-9E36-048053E97247/Orban-instaura-la-dittatura-in-Ungheria-ma-per-Meloni-e-Salvini-e-tutto-normale-e-dovuto" />
    <link rel="amphtml" href="https://fai.informazione.it/6E3C835E-C172-4A83-9E36-048053E97247/amp/Orban-instaura-la-dittatura-in-Ungheria-ma-per-Meloni-e-Salvini-e-tutto-normale-e-dovuto">

<meta property="og:image" content="https://i4.informazione.it/fimg/2020/03/48391a47-6477-4509-b459-7ce11b1c7d2f.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="710" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Orban instaura la dittatura in Ungheria, ma per Meloni e Salvini è tutto normale... e dovuto" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/6E3C835E-C172-4A83-9E36-048053E97247/Orban-instaura-la-dittatura-in-Ungheria-ma-per-Meloni-e-Salvini-e-tutto-normale-e-dovuto" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="&#171;Molto clamore per l’approvazione da parte del Parlamento ungherese di una legge che conferisce a Orb&#225;n i poteri speciali per affrontare la fase di emergenza. Non conosco, nel dettaglio, quali siano i poteri speciali conferiti al Primo ministro ungherese ma mi corre l’obbligo di segnalare che in…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2020-03-31T13:45">
<meta property="article:section" content="Politica">
<meta name="twitter:url" content="https://fai.informazione.it/6E3C835E-C172-4A83-9E36-048053E97247/Orban-instaura-la-dittatura-in-Ungheria-ma-per-Meloni-e-Salvini-e-tutto-normale-e-dovuto" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Orban instaura la dittatura in Ungheria, ma per Meloni e Salvini è tutto normale... e dovuto" />
<meta name="twitter:description" content="«Molto clamore per l’approvazione da parte del Parlamento ungherese di una legge che conferisce a Orbán i poteri speciali per affrontare la fase di emergenza. Non conosco, nel dettaglio, quali siano i…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i4.informazione.it/fimg/2020/03/48391a47-6477-4509-b459-7ce11b1c7d2f.jpg" />
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection":"Politica",
        "keywords":"orban,instaura,dittatura,ungheria,meloni,salvini,normale,dovuto,clamore,l’approvazione,parlamento,ungherese,legge,conferisce,orbán,poteri,speciali,affrontare…",
        "headline":"Orban instaura la dittatura in Ungheria, ma per Meloni e Salvini è tutto normale... e dovuto",
        "description": "«Molto clamore per l’approvazione da parte del Parlamento ungherese di una legge che conferisce a Orbán i poteri speciali per affrontare la fase di emergenza. Non conosco, nel dettaglio, quali siano i poteri speciali conferiti al Primo ministro ungherese ma mi corre l’obbligo di segnalare che in Italia quasi tutti i poteri sono stati dati al governo con un decreto-legge che il governo ha deciso di…",
        "datePublished":"2020-03-31T13:45:42+02:00",
        "dateModified":"2020-03-31T13:45:42+02:00",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://fai.informazione.it/6E3C835E-C172-4A83-9E36-048053E97247/Orban-instaura-la-dittatura-in-Ungheria-ma-per-Meloni-e-Salvini-e-tutto-normale-e-dovuto"
        },
            "image":"//i4.informazione.it/fimg/2020/03/48391a47-6477-4509-b459-7ce11b1c7d2f.jpg",
        "publisher":{
        "@type": "Organization",
        "name":"Fai Informazione - Social News",
        "url":"https://fai.informazione.it",
        "sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],
        "logo":{
        "@type":"ImageObject",
        "url":"https://i4.informazione.it/img/fainformazione.png"
        }
        },
        "author": {
        "@type":"Person",
        "name": "Marzio Bimbi"
        }
        }
    </script>

    <style>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</style>
    <style>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</style>

    <style>html,body{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:14px;}#current-date{margin-top:0;}#descr-cntnr{display:block;font-family:gadocharegular;font-size:18px;line-height:23px;}#btn-row{display:table;text-align:center;margin-bottom:15px;min-height:35px;}time{margin-right:5px;}article .xl-title{font-size:35px;}article .articleBody{display:inline;line-height:26px;text-align:left;}article .articleBody p{margin-bottom:25px;}article .articleBody p:first-child{display:inline;}article .articleBody p:nth-child(2){margin-top:25px;}article .articleBody .cite-text{font-family:Georgia;display:block;padding:10px 20px;font-size:16px;}article .articleBody .note-text{font-family:Georgia;font-size:13px;line-height:15px;}article.ownimg figure{max-height:650px;overflow:hidden;}article.ownimg figure img{max-width:100%;}article.ownimg #btn-row{padding-right:0;margin-top:25px;margin-bottom:30px;}article.ownimg #soc-row{margin-top:20px;}#social-btns{min-width:307px;}#social-btns img{width:auto;box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);border-radius:10px;}.main-news{box-shadow:none;}.page-header{padding-left:15px;}@media(max-width:690px){#btn-row{min-width:280px;margin-left:auto;margin-right:auto;}}@media(max-width:360px){#btn-row{width:unset;}article.ownimg #btn-row{text-align:left;}article.ownimg #btn-row .btn-v-cntnr{width:175px;}}@media(max-width:991px){article.ownimg #btn-row{margin-bottom:0;}article.ownimg #soc-row{margin-top:0;margin-bottom:20px;}}@media(min-width:992px){article.ownimg #soc-row{width:305px;padding-right:0;text-align:right;}}@media(min-width:992px) and (max-width:1006px){article.ownimg #soc-row{margin-left:-15px;}}#rel-post-cntnr{display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;-webkit-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;text-align:left;}#rel-post-cntnr header{width:100%;vertical-align:middle;line-height:30px;height:30px;padding-left:10px;margin-left:-10px !important;margin-bottom:5px !important;}#rel-post-cntnr .r-post{padding:0;margin-bottom:30px;width:350px;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;}@media(min-width:992px){#rel-post-cntnr .r-post{width:100%;max-width:350px;}}#rel-post-cntnr .r-post .r-img-cntnr{-webkit-box-flex:0;-ms-flex:0 0 30%;-webkit-flex:0 0 35%;flex:0 0 35%;float:left;padding-right:5px;margin-right:5px;max-height:70px;overflow:hidden;border-right:1px solid #ccc;}#rel-post-cntnr .r-post .r-content h6{color:#333;font-size:13px;font-family:gadocharegular;margin:0;-webkit-box-flex:1;-ms-flex:1 0 70%;-webkit-flex:1 0 65%;flex:1 0 65%;}#rel-post-cntnr .r-post .r-content h6 a{color:#666;}#rel-post-cntnr .r-post .r-content .usr-name{font-family:gadocharegular;font-style:italic;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-ms-flex-flow:wrap;-webkit-flex-flow:wrap;flex-flow:wrap;line-height:12px;margin-top:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong{margin-right:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong a{color:#aaa !important;font-size:12px;}#rel-post-cntnr .r-post .r-content .usr-name time{font-size:12px;margin-top:1px;color:#aaa;}@media(min-width:768px) and (max-width:991px){.r-post{width:48%;}}@media screen and (max-width:767px){#rel-post-cntnr .r-post{width:100%;}#rel-post-cntnr .r-post .r-img-cntnr{max-height:none;}}</style>
    <script>if (typeof window.info_cmp !== 'undefined') (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = window.info_cmp[2] === 1 ? 0 : 1;</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script data-ad-client="ca-pub-6385589782863379" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-3143607-3', 'auto');
        ga('send', 'pageview');
    </script>
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
  <div id="wrap">
    <div id="menu">
      <div id="site-selection-header" class="navbar-header">
        <div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
        <button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
          <span class="glyphicon glyphicon-align-justify"></span>
        </button>
      </div>
      <div class="collapse navbar-collapse" id="site-selection">
        <ul class="nav nav-pills navbar-nav navbar-inner">
          <li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
          <li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
          <li class="active"><a href="/" title="Social News">Social News</a></li>
          <li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
        </ul>
      </div>
      <nav id="navbar-search-header" class="navbar navbar-default">
        <div class="navbar-header" style="min-height:80px">
          <button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
            <span class="glyphicon glyphicon-search"></span>
          </button>
          <a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
          <div id="serviceType">
            Social News
          </div>
        </div>
        <div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get">            <div class="right-inner-addon">
              <input type="text" name="qry" class="form-control" placeholder="Cerca" />
              <i class="glyphicon glyphicon-search"></i>
              <input id="so" name="so" type="hidden" value="4" />
              <input id="rm" name="rm" type="hidden" value="0" />
              <input type="hidden" id="gp" name="gp" value="1" />
            </div>
</form>        </div>
        <div id="navbar-sections-header" class="navbar-header">
          <div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
        <div class="collapse navbar-collapse" id="navbar-sections">

          <ul class="nav navbar-nav navbar-inner">
            <li ><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
              <li ><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
              <li class=active><a href="/politica" title="Politica"><span>Politica</span></a></li>
              <li ><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
              <li ><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
              <li ><a href="/economia" title="Economia"><span>Economia</span></a></li>
              <li ><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
              <li ><a href="/scienza-e-tecnologia" title="Scienza e Tecnologia"><span>Scienza...</span></a></li>
              <li ><a href="/salute" title="Salute"><span>Salute</span></a></li>
              <li ><a href="/sport" title="Sport"><span>Sport</span></a></li>
          </ul>
        </div>
      </nav>
    </div>
    <div class="container div-header">
      <div id="cmp-cntnr" class="fai"></div>
      
      <div class="row div-title">
        <header class="page-header">
          <div class="col-sm-4 btn-group" id="userMenu"></div>
          <div class="col-sm-8" id="title-cntnr">
            
    <div class="title div-lastnews-title" style="padding-left: 3px">Tutte le Sezioni</div>

          </div>
        </header>
      </div>
    </div>
    

<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=921584904845743";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    var sbm = {
        Title: 'Orban instaura la dittatura in Ungheria, ma per Meloni e Salvini &#232; tutto normale... e dovuto',
        FullUrl: 'https://fai.informazione.it/6E3C835E-C172-4A83-9E36-048053E97247/Orban-instaura-la-dittatura-in-Ungheria-ma-per-Meloni-e-Salvini-e-tutto-normale-e-dovuto',
        ShortUrl: '',
        ImageSource: '/fimg/2020/03/48391a47-6477-4509-b459-7ce11b1c7d2f.jpg',
    };
</script>
<div class="container div-main-contents">
    <div id="main">
        <main class="col-md-8">
            <div class="row">

<article class="main-news ownimg" data-live="False">
    <header>
        <h1 class="main-news-title xl-title">Orban instaura la dittatura in Ungheria, ma per Meloni e Salvini &#232; tutto normale... e dovuto </h1>
    </header>
    <figure>
        <img src="//i4.informazione.it/fimg/2020/03/48391a47-6477-4509-b459-7ce11b1c7d2f.jpg" class="img-responsive center-block" alt="Orban instaura la dittatura in Ungheria, ma per Meloni e Salvini &#232; tutto normale... e dovuto" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
    </figure>
    <div id="descr-cntnr" class="xl-text text-center">
        <div class="row">
            <div id="btn-row" data-sb="False" data-id="6e3c835e-c172-4a83-9e36-048053e97247" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
            <div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
        </div>
        <div class="text-left">
            <strong><time class="time" datetime="2020-03-31T13:45:42+02:00">31/03/2020 - 13:45</time></strong> <div class="articleBody ll ab"><p><em><span class="cite-text">«Molto clamore per l’approvazione da parte del Parlamento ungherese di una legge che conferisce a Orbán i poteri speciali per affrontare la fase di emergenza. Non conosco, nel dettaglio, quali siano i poteri speciali conferiti al Primo ministro ungherese ma mi corre l’obbligo di segnalare che in Italia quasi tutti i poteri sono stati dati al governo con un decreto-legge che il governo ha deciso di interpretare in modo molto estensivo. Se qualcuno non se ne fosse ancora accorto in Italia il governo ha dichiarato lo stato di emergenza, ha sospeso le elezioni e sono stati rinviati il referendum e le elezioni regionali e locali. A colpi di decreti del presidente del Consiglio è stata limitata la libertà individuale dei cittadini, parlamentari e magistrati compresi, così come quella di impresa e di commercio e sono state introdotte misure speciali in ogni ambito. Il tutto, nella maggior parte dei casi, è stato comunicato con diretta Facebook direttamente dalla pagina personale di Giuseppe Conte. Non è il momento di fare polemica su questo, ci rendiamo conto che la situazione è emergenziale, ma abbiamo più volte chiesto al governo di fare maggiore attenzione ai necessari passaggi parlamentari. Ci sorprende che qualcuno si scandalizzi oggi perché Orban adotta provvedimenti straordinari, non particolarmente diversi da quelli adottati dall’Italia con addirittura un minor mandato da parte del Parlamento.»</span></em></p>
<p>Queste le parole con cui l'onorevole Giorgia Meloni descrive l'avvio della dittatura in Ungheria, con quel Paese che, automaticamente, si esclude dall'Unione europea.<div class="ad-wr"><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-top:25px;margin-bottom:20px;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6385589782863379" data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script></div></p>
<p>Giorgia Meloni, nel tentativo di giustificare l'ingiustificabile pur dicendo (o facendo finta) di non conoscere nel dettaglio i "pieni poteri" che Orban si è fatto assegnare dall'asservita maggioranza del suo partito presente in Parlamento, cerca di far passare come normale ciò che normale non è, dicendo addirittura che Orban ha fatto ciò che anche Conte ha fatto in Italia.</p>
<p>Giorgia Meloni, in passato, ha portato ad esempio l'Ungheria di Orban come modello da seguire per l'Italia, quindi, adesso, cerca di far credere - senza specificare a quali sprovveduti si stia rivolgendo - che quanto fatto da Orban sia normale, perché sarebbe ciò che è stato fatto anche in Italia.</p>
<p>In realtà, in Italia, Conte non ha tolto alcun potere al Parlamento come ha fatto Orban, ma ha applicato dei regolamenti (non leggi) in una situazione di emergenza. E la Meloni che viene pagata 15mila euro al mese per stare seduta alla Camera non lo ha ancora capito! E la Meloni, poverina, fa pure finta di non sapere che chi pubblicherà notizie che ad Orban non siano gradite, finirà in carcere e vi rimarrà per 5 anni.</p>
<p>L'Ungheria di Orban che tanto piace alla Meloni è quella che "ruba" le aziende all'Italia e per rendere ancor più conveniente che gli stabilimenti di produzione vengano trasferiti là ha licenziato una legge che permette di far effettuare, in caso di necessità, un numero assurdo di ore di straordinario che possono essere pagate non subito, ma entro tre anni.</p>
<p><br>E a giustificare l'ingiustificabile non poteva mancare l'altro grande amico di Orban, Matteo Salvini, che anche lui ritiene del tutto normale quanto accaduto in Ungheria.<br><br></p>
<blockquote class="twitter-tweet" align="center">
<p>Poteri speciali a Orban per combattere con forza il virus? Saluto con rispetto la libera scelta del parlamento ungherese (137 voti a favore e 53 contro), eletto democraticamente dai cittadini. Buon lavoro all’amico Viktor Orbán e buona fortuna a tutto il popolo di Ungheria. <a href="https://t.co/zDJqnHsxUn" target="_blank" rel="nofollow">pic.twitter.com/zDJqnHsxUn</a></p>
— Matteo Salvini (@matteosalvinimi) <a href="https://twitter.com/matteosalvinimi/status/1244660714985357313?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow">March 30, 2020</a></blockquote>
<p><br>A Meloni e Salvini, come è evidente, non solo manca il senso della misura, ma anche quello della vergogna. Inoltre, se ritengono normale e giustificabile una dittatura che loro fingono di non vedere, come è possibile definirli solo sovranisti e non anche fascisti?</p></div>
        </div>
    </div>
    <div id="edbtn-cntnr" data-author="marziobimbi" data-postid="6e3c835e-c172-4a83-9e36-048053e97247"></div>
    <div class="row">

<div id="usr-data">
    <div class="circled-img-cntnr-85">
        <a href="/profilo-utente/marziobimbi" class="ll"><img data-alt="Marzio Bimbi" data-title="Marzio Bimbi" class="pop-um" data-src="//i3.informazione.it/userpics/v-633957869107859000/marziobimbi.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-uname="marziobimbi"></a>
    </div>
    <div id="friend-cntnr" data-wouldbefriendname="marziobimbi" data-wouldbefriendpicturesource="//i3.informazione.it/userpics/v-633957869107859000/marziobimbi.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-wouldbefrienddisplayname="Marzio Bimbi"></div>
    <div class="author">
        Autore
        <a href="/profilo-utente/marziobimbi" class="user-link"><span>Marzio Bimbi</span></a>
    </div>
    <div>Categoria <a href="/politica"><span>Politica</span></a></div>
<div>
    <a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Marzio Bimbi via mail" data-user="marziobimbi"></a>
</div>
</div>

    </div>
        <div class="row ad-wr" >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-YELLOW -->
<ins class="adsbygoogle"
     style="display:block;min-width:300px;width:100%;margin-top:20px;text-align:center;margin-left:-15px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="6476970610"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


        </div>
</article>

                
            </div>
            <div class="row" id="btm-section" data-articleId="6e3c835e-c172-4a83-9e36-048053e97247" data-removeads="False">
                <div class="text-center" style="width:100%"><img style="margin:0 auto" src="/img/hourglass.gif" alt="Attendere..." /></div>
                
            </div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="3361297841"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </main>
    </div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">

<div class="row">
    <div id="current-date" class="s-text">
        <div class="col-md-12">
            <h5><strong></strong></h5>
        </div>
    </div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-600x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="9570037813"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

  <div class="row"><hr></div>

<div class="row" id="social-btns">
    <div class="col-md-12">    
        <div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
        <p></p>
        <div class="row text-center">
            <div class="col-xs-4 text-right pdng-r-z">
                <a href="https://www.twitter.com/fainfopolitica" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfopolitica)" data-alt="Segui Fai Informazione su Twitter (@fainfopolitica)" data-src="/img/twitter50.png"></a>
            </div>
            <div class="col-xs-4">
                <a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
            </div>
            <div class="col-xs-4 text-left pdng-l-z">
                <a href="/rss/list.xml?t=1&amp;s=9c9b2306-b34f-4bd6-bbf4-005e003088fc&amp;sn=Politica" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Politica" data-alt="RSS - Le ultime inserite in Politica" data-src="/img/rss1.png"></a>
            </div>
        </div>       
    </div>
</div>

    <div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
    <header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/CF77EF40-1C1E-45F7-8F95-ACCC6623B8CD/Flat-tax-ecco-quello-che-Salvini-si-e-dimenticato-di-dire" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/fimg/2019/05/e0e1981f-78fe-4689-949f-5f254568579f.jpg" class="img-responsive center-block" data-alt="Flat tax: ecco quello che Salvini si &#232; dimenticato di dire..." data-title="Flat tax: ecco quello che Salvini si &#232; dimenticato di dire..." data-altsrc="//i4.informazione.it/userpics/v-635883717991102357/mario_falorni.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/CF77EF40-1C1E-45F7-8F95-ACCC6623B8CD/Flat-tax-ecco-quello-che-Salvini-si-e-dimenticato-di-dire" rel="nofollow">Flat tax: ecco quello che Salvini si &#232; dimenticato di dire...</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/mario_falorni" class="user-link" title="Flat tax: ecco quello che Salvini si &#232; dimenticato di dire...">Mario Falorni,</a></strong> 
                    <time datetime="2019-05-24T11:18:17+02:00">24 maggio 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/2C2686E6-CA48-40B6-8085-61A50003CDD5/Crisi-di-Governo-e-nuove-elezioni-Sara-il-ritorno-al-ventennio-fascista" rel="nofollow" class="ll">
                    <img data-src="//i1.informazione.it/fimg/2019/08/e280f0be-6a93-44a5-b563-681df959ff8d.jpg" class="img-responsive center-block" data-alt="Crisi di Governo e nuove elezioni? Sar&#224; il ritorno al ventennio fascista" data-title="Crisi di Governo e nuove elezioni? Sar&#224; il ritorno al ventennio fascista" data-altsrc="//i3.informazione.it/userpics/v-636047019863989619/carlo_airoldi.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/2C2686E6-CA48-40B6-8085-61A50003CDD5/Crisi-di-Governo-e-nuove-elezioni-Sara-il-ritorno-al-ventennio-fascista" rel="nofollow">Crisi di Governo e nuove elezioni? Sar&#224; il ritorno al ventennio fascista</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/carlo_airoldi" class="user-link" title="Crisi di Governo e nuove elezioni? Sar&#224; il ritorno al ventennio fascista">Carlo Airoldi,</a></strong> 
                    <time datetime="2019-08-09T10:57:25+02:00">9 agosto 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/80D955FE-8F4C-49ED-AED2-6907DC4E7FE4/Istituto-Ixe-Primo-calo-della-Lega-dopo-la-caduta-del-Governo" rel="nofollow" class="ll">
                    <img data-src="//i1.informazione.it/fimg/2019/09/3d6d7f98-7fd1-4f9f-b251-28b040f433ed.jpg" class="img-responsive center-block" data-alt="Istituto Ix&#232; Primo calo della Lega dopo la caduta del Governo" data-title="Istituto Ix&#232; Primo calo della Lega dopo la caduta del Governo" data-altsrc="//i1.informazione.it/userpics/v-635646067911776811/andrewsblog.png?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/80D955FE-8F4C-49ED-AED2-6907DC4E7FE4/Istituto-Ixe-Primo-calo-della-Lega-dopo-la-caduta-del-Governo" rel="nofollow">Istituto Ix&#232; Primo calo della Lega dopo la caduta del Governo</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/andrewsblog" class="user-link" title="Istituto Ix&#232; Primo calo della Lega dopo la caduta del Governo">Andrea Sanna,</a></strong> 
                    <time datetime="2019-09-25T20:07:52+02:00">25 settembre 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/12DEDE51-D66E-4B1C-B49D-69502816C380/L-Europa-tradisce-i-suoi-figli-migliori" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/pimg/660ec1dc-c7cd-478b-8777-062d371497ec.jpg" class="img-responsive center-block" data-alt="L&#39;Europa tradisce i suoi figli migliori" data-title="L&#39;Europa tradisce i suoi figli migliori" data-altsrc="https://www.gravatar.com/avatar/dbddc1ca6b803155f45aa61dec2a5284?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/12DEDE51-D66E-4B1C-B49D-69502816C380/L-Europa-tradisce-i-suoi-figli-migliori" rel="nofollow">L&#39;Europa tradisce i suoi figli migliori</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/federale" class="user-link" title="L&#39;Europa tradisce i suoi figli migliori">federale,</a></strong> 
                    <time datetime="2018-09-13T12:07:17+02:00">13 settembre 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/C7914D78-4F9D-43F0-B9A3-6A48C866AC82/Non-sempre-per-Israele-l-antisemitismo-e-un-delitto" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/pimg/786f0194-6017-4ddd-8a77-9fb0a36abe81.jpg" class="img-responsive center-block" data-alt="Non sempre per Israele l&#39;antisemitismo &#232; un delitto" data-title="Non sempre per Israele l&#39;antisemitismo &#232; un delitto" data-altsrc="//i4.informazione.it/userpics/v-636000622892179880/piazzaxx.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/C7914D78-4F9D-43F0-B9A3-6A48C866AC82/Non-sempre-per-Israele-l-antisemitismo-e-un-delitto" rel="nofollow">Non sempre per Israele l&#39;antisemitismo &#232; un delitto</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/piazzaxx" class="user-link" title="Non sempre per Israele l&#39;antisemitismo &#232; un delitto">Giuseppe Ballerini,</a></strong> 
                    <time datetime="2018-06-28T17:30:44+02:00">28 giugno 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/2ABF380E-7E10-4DAC-B398-EC8A8A64A84E/Gli-ultimi-due-esempi-della-democrazia-ungherese-a-cui-aspirano-Salvini-e-Meloni" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/pimg/b90b26cd-2db4-4b1f-bd75-f6c3c1a2b855.jpg" class="img-responsive center-block" data-alt="Gli ultimi due esempi della democrazia ungherese a cui aspirano Salvini e Meloni" data-title="Gli ultimi due esempi della democrazia ungherese a cui aspirano Salvini e Meloni" data-altsrc="//i3.informazione.it/userpics/v-635996908320774928/antonio_gui.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/2ABF380E-7E10-4DAC-B398-EC8A8A64A84E/Gli-ultimi-due-esempi-della-democrazia-ungherese-a-cui-aspirano-Salvini-e-Meloni" rel="nofollow">Gli ultimi due esempi della democrazia ungherese a cui aspirano Salvini e Meloni</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/antonio_gui" class="user-link" title="Gli ultimi due esempi della democrazia ungherese a cui aspirano Salvini e Meloni">Antonio Gui,</a></strong> 
                    <time datetime="2018-12-12T14:15:35+01:00">12 dicembre 2018</time>
                </div>
            </div>
        </article>
</section>     	<div class="row" style="margin:-10px auto 10px auto"><hr></div>
    <div class="row" style="margin: 20px auto 33px auto">
<div id="14234-2">
    <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=2"></script>
</div>
    </div>
  <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
    <div class="col-md-12">
        <div id="widget-promo">
            <div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
            <p></p>
            <div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
                <span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
                <hr style="margin: 15px 1px 5px 1px;">
                <span class="text">
                    Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
                    <a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
                </span>
            </div>
        </div>
    </div>
</div>
  <div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
  <div class="text-left" id="job-prm-cntnr">
    <strong class="sm-title-r">offerte di lavoro</strong>
    <div class="alert" id="job-prm">
      <a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
        <i class="fa fa-users fa-5x"></i>
        <span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
      </a>
    </div>
  </div>
</aside>

</div>
<div id="makefriend-dlg-cntnr"></div>
    <div class="row div-footer-news">
    </div>
    <div id="push"></div>
<footer class="container">
    <div class="row col-md-12">
        <div class="text-gray col-md-4">
            <p><a href="/about.aspx">Che cos'è fai informazione</a></p>
            <p><a href="/help.aspx">Come usare fai informazione</a></p>
            <p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><a href="/contacts.aspx">Come contattarci</a></p>
            <p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
            <p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><strong>Pubblicato da Informazione.it srl</strong></p>
            <p>P.I./C.F. 01982050500</p>
            <p><a href="https://www.informazione.it/privacy" target="_blank">Tutela della privacy</a></p>
        </div>
    </div>
</footer>
    <a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>
  </div>
    <div id="login-dlg-cntnr"></div>
    <div id="publ-dlg-cntnr"></div>
    <div id="user-contact-plchol"></div>
    <div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" defer></script>
    <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js" defer></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" defer integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
    <script src="https://www.informazione.it/views/cmp/js/jquery.cookie.js" defer></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js" defer></script>
    <script src="/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1" defer></script>
    <script src="/bundles/scripts/_LayoutPage?v=ofJ7coeVoGuhbl83b13COsW8Js0jx6rA7c-8zMDdtEc1" defer></script>
    <script src="https://www.google.com/recaptcha/api.js?hl=it&render=explicit&onload=rcCallback" async defer></script>
    
    <script src="/bundles/scripts/ImageLazyLoad?v=CKGijKWv0LTE6pOqZrYy3hod5jvCEnEsXkD1zCCGE2o1" defer></script>
    <script src="/bundles/artdetail?v=QN_051DfErtHsSDeOGO5NXVWjcVfbCkmhmHLE4C3T1Y1" defer></script>
    <script src="https://apis.google.com/js/plusone.js" async></script>
    <script>{ lang: 'it' }</script>

    <script id="tumblr-js" async src="https://assets.tumblr.com/share-button.js" defer></script>
    <script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=qUcLguM45N7dSCuwkQ_GAt57ZWZUfhxsIqUN1beiNjE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=lKOUVQyZDCSI3gJ51QLrmOKe2XYnWBIqbKz6eokbpTM1');
        
    loadCSS('/bundles/styles/views/articledetail?v=BZAZ3PpWiU1UQ_49lyqB3eusmpyjo-bxffN5NNZUoXw1');

    </script>
    <div id="recent-activities-dlg" class="modal fade"></div>

    <div id="14234-5">
        <script src="//ads.themoneytizer.com/s/gen.js?type=5"></script>
        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=5"></script>
    </div>
</body>
</html>
