<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<title>11/11 Brindiamo, l&#39;evento solidale su Godrink con Francesca Lovatelli Caetani a favore di #nonpossoparlare e Save The Woman</title>    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
    <meta name="y_key" content="e2522fe03555b77b" />
    <meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
    <meta name="description" content="11/11 Brindiamo, l'evento solidale su Godrink con Francesca Lovatelli Caetani a favore di #nonpossoparlare e Save The Woman Lions Club Sanremo…" />
    <meta name="keywords" content="brindiamo,evento,solidale,godrink,francesca,lovatelli,caetani,#nonpossoparlare,save,the,woman,lions,club,sanremo,matutia,service,presenta,novembre,live…" />
        <meta name="robots" content="index,follow" />
        <meta name="REVISIT-AFTER" content="1 days" />
    <link rel="preload" href="/fonts/glyphicons-halflings-regular.woff2" as="font" type="font/woff2" />
    <link rel="preload" href="/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" />
    <link rel="preconnect" href="https://tpc.googlesyndication.com" />
    <link rel="preconnect" href="https://www.google.com" />
    <link rel="preconnect" href="https://www.google-analytics.com" />
    <link rel="preconnect" href="https://www.googletagservices.com" />
    <link rel="preconnect" href="https://adservice.google.com" />
    <link rel="preconnect" href="https://partner.googleadservices.com" />
    <link rel="preconnect" href="https://googleads.g.doubleclick.net" />
    <link rel="preconnect" href="https://pagead2.googlesyndication.com" />
    <link rel="preconnect" href="https://assets.tumblr.com" />
    <link rel="preconnect" href="https://maxcdn.bootstrapcdn.com" />
    <link rel="preconnect" href="https://ajax.aspnetcdn.com" />
    <link rel="preconnect" href="https://cdnjs.cloudflare.com" />
    <link rel="preconnect" href="https://stats.g.doubleclick.net" />
    <link rel="preconnect" href="https://connect.facebook.net" />
    <script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
    <script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
    <link rel="canonical" href="https://fai.informazione.it/50C8FD29-196D-4090-A18D-D751424A5CCC/1111-Brindiamo-l-evento-solidale-su-Godrink-con-Francesca-Lovatelli-Caetani-a-favore-di-nonpossoparlare-e-Save-The-Woman" />
    <link rel="amphtml" href="https://fai.informazione.it/50C8FD29-196D-4090-A18D-D751424A5CCC/amp/1111-Brindiamo-l-evento-solidale-su-Godrink-con-Francesca-Lovatelli-Caetani-a-favore-di-nonpossoparlare-e-Save-The-Woman">

<meta property="og:image" content="https://i4.informazione.it/fimg/2020/11/cbe34495-f08e-4ff7-8d25-6193de095bd5.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1030" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="11/11 Brindiamo, l'evento solidale su Godrink con Francesca Lovatelli Caetani a favore di #nonpossoparlare e Save The Woman" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/50C8FD29-196D-4090-A18D-D751424A5CCC/1111-Brindiamo-l-evento-solidale-su-Godrink-con-Francesca-Lovatelli-Caetani-a-favore-di-nonpossoparlare-e-Save-The-Woman" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="Lions Club Sanremo Matutia Service presenta, l&#39;11 Novembre, alle 20,15, &#160;&#39;Brindiamo&#39;, evento Live solidale a sostegno del progetto #nonpossoparlare e a favore dell&#39;associazione Save The Woman sulla piattaforma Godrink con la presenza della giornalista Francesca Lovatelli C.Caetani.   Il progetto &#232;…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2020-11-09T13:06">
<meta property="article:section" content="Cultura e Spettacolo">
<meta name="twitter:url" content="https://fai.informazione.it/50C8FD29-196D-4090-A18D-D751424A5CCC/1111-Brindiamo-l-evento-solidale-su-Godrink-con-Francesca-Lovatelli-Caetani-a-favore-di-nonpossoparlare-e-Save-The-Woman" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="11/11 Brindiamo, l'evento solidale su Godrink con Francesca Lovatelli Caetani a favore di #nonpossoparlare e Save The Woman" />
<meta name="twitter:description" content="Lions Club Sanremo Matutia Service presenta, l'11 Novembre, alle 20,15,  'Brindiamo', evento Live solidale a sostegno del progetto #nonpossoparlare e a favore dell'associazione Save The Woman sulla…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i4.informazione.it/fimg/2020/11/cbe34495-f08e-4ff7-8d25-6193de095bd5.jpg" />
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection":"Cultura e Spettacolo",
        "keywords":"brindiamo,evento,solidale,godrink,francesca,lovatelli,caetani,#nonpossoparlare,save,the,woman,lions,club,sanremo,matutia,service,presenta,novembre,live…",
        "headline":"11/11 Brindiamo, l'evento solidale su Godrink con Francesca Lovatelli Caetani a favore di #nonpossoparlare e Save The Woman",
        "description": "Lions Club Sanremo Matutia Service presenta, l'11 Novembre, alle 20,15,  Brindiamo, evento Live solidale a sostegno del progetto #nonpossoparlare e a favore dell'associazione Save The Woman sulla piattaforma Godrink con la presenza della giornalista Francesca Lovatelli C.Caetani. 
 Il progetto è patrocinato anche dal Distretto Leo 108ia3, a capo del progetto di sensibilizzazione Leo 4 Women. La…",
        "datePublished":"2020-11-09T13:06:51+01:00",
        "dateModified":"2020-11-09T13:06:51+01:00",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://fai.informazione.it/50C8FD29-196D-4090-A18D-D751424A5CCC/1111-Brindiamo-l-evento-solidale-su-Godrink-con-Francesca-Lovatelli-Caetani-a-favore-di-nonpossoparlare-e-Save-The-Woman"
        },
            "image":"//i4.informazione.it/fimg/2020/11/cbe34495-f08e-4ff7-8d25-6193de095bd5.jpg",
        "publisher":{
        "@type": "Organization",
        "name":"Fai Informazione - Social News",
        "url":"https://fai.informazione.it",
        "sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],
        "logo":{
        "@type":"ImageObject",
        "url":"https://i4.informazione.it/img/fainformazione.png"
        }
        },
        "author": {
        "@type":"Person",
        "name": "Lorenzo Tiezzi"
        }
        }
    </script>

    <style>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</style>
    <style>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</style>

    <style>html,body{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:14px;}#current-date{margin-top:0;}#descr-cntnr{display:block;font-family:gadocharegular;font-size:18px;line-height:23px;}#btn-row{display:table;text-align:center;margin-bottom:15px;min-height:35px;}time{margin-right:5px;}article .xl-title{font-size:35px;}article .articleBody{display:inline;line-height:26px;text-align:left;}article .articleBody p{margin-bottom:25px;}article .articleBody p:first-child{display:inline;}article .articleBody p:nth-child(2){margin-top:25px;}article .articleBody .cite-text{font-family:Georgia;display:block;padding:10px 20px;font-size:16px;}article .articleBody .note-text{font-family:Georgia;font-size:13px;line-height:15px;}article.ownimg figure{max-height:650px;overflow:hidden;}article.ownimg figure img{max-width:100%;}article.ownimg #btn-row{padding-right:0;margin-top:25px;margin-bottom:30px;}article.ownimg #soc-row{margin-top:20px;}#social-btns{min-width:307px;}#social-btns img{width:auto;box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);border-radius:10px;}.main-news{box-shadow:none;}.page-header{padding-left:15px;}@media(max-width:690px){#btn-row{min-width:280px;margin-left:auto;margin-right:auto;}}@media(max-width:360px){#btn-row{width:unset;}article.ownimg #btn-row{text-align:left;}article.ownimg #btn-row .btn-v-cntnr{width:175px;}}@media(max-width:991px){article.ownimg #btn-row{margin-bottom:0;}article.ownimg #soc-row{margin-top:0;margin-bottom:20px;}}@media(min-width:992px){article.ownimg #soc-row{width:305px;padding-right:0;text-align:right;}}@media(min-width:992px) and (max-width:1006px){article.ownimg #soc-row{margin-left:-15px;}}#usr-data{padding-top:25px;padding-left:20px;font-size:16px;line-height:20px;text-align:left;clear:both;}#usr-data .author{margin-top:-10px;}#usr-data .img-cntnr{max-width:102px;margin-right:20px;}#usr-data .img-cntnr img{margin-right:10px;box-shadow:2px 4px 8px rgba(12,13,14,.5);border-collapse:separate;}#usr-data a{font-weight:bold;}.circled-img-cntnr-85{border-radius:50%;width:85px;height:85px;display:block;overflow:hidden;float:left;box-shadow:2px 4px 6px rgba(12,13,14,.5);margin-right:15px;margin-top:13px;min-width:80px;}.circled-img-cntnr-85 img{width:86px !important;height:86px;margin-left:-1px;margin-top:-1px;}#friend-cntnr{height:40px;width:40px;display:inline-block;}@media(max-width:399px){#usr-data .img-cntnr{max-width:60px;}}#side-ad-det{height:600px;}.row.div-title{height:65.375px;}@media(max-width:767px){.row.div-title{height:129.375px;}}h1.main-news-title.xl-title{min-height:40px;}#rel-post-cntnr{display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;-webkit-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;text-align:left;}#rel-post-cntnr header{width:100%;vertical-align:middle;line-height:30px;height:30px;padding-left:10px;margin-left:-10px !important;margin-bottom:5px !important;}#rel-post-cntnr .r-post{padding:0;margin-bottom:30px;width:350px;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;}@media(min-width:992px){#rel-post-cntnr .r-post{width:100%;max-width:350px;}}#rel-post-cntnr .r-post .r-img-cntnr{-webkit-box-flex:0;-ms-flex:0 0 30%;-webkit-flex:0 0 35%;flex:0 0 35%;float:left;padding-right:5px;margin-right:5px;max-height:70px;overflow:hidden;border-right:1px solid #ccc;}#rel-post-cntnr .r-post .r-content h6{color:#333;font-size:13px;font-family:gadocharegular;margin:0;-webkit-box-flex:1;-ms-flex:1 0 70%;-webkit-flex:1 0 65%;flex:1 0 65%;}#rel-post-cntnr .r-post .r-content h6 a{color:#666;}#rel-post-cntnr .r-post .r-content .usr-name{font-family:gadocharegular;font-style:italic;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-ms-flex-flow:wrap;-webkit-flex-flow:wrap;flex-flow:wrap;line-height:12px;margin-top:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong{margin-right:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong a{color:#aaa !important;font-size:12px;}#rel-post-cntnr .r-post .r-content .usr-name time{font-size:12px;margin-top:1px;color:#aaa;}@media(min-width:768px) and (max-width:991px){.r-post{width:48%;}}@media screen and (max-width:767px){#rel-post-cntnr .r-post{width:100%;}#rel-post-cntnr .r-post .r-img-cntnr{max-height:none;}}[style*="--aspect-ratio"]>:first-child{width:100%;}[style*="--aspect-ratio"]>img{height:auto;}@supports (--custom: property){[style*="--aspect-ratio"]{position:relative;}[style*="--aspect-ratio"]::before{content:"";display:block;padding-bottom:calc(100% /(var(--aspect-ratio)));}[style*="--aspect-ratio"]> :first-child{position:absolute;top:0;left:0;height:100%;}}</style>
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
    <div id="wrap">
        <div id="menu">
            <div id="site-selection-header" class="navbar-header">
                <div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
                <button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
                    <span class="glyphicon glyphicon-align-justify"></span>
                </button>
            </div>
            <div class="collapse navbar-collapse" id="site-selection">
                <ul class="nav nav-pills navbar-nav navbar-inner">
                    <li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
                    <li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
                    <li class="active"><a href="/" title="Social News">Social News</a></li>
                    <li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
                </ul>
            </div>
            <nav id="navbar-search-header" class="navbar navbar-default">
                <div class="navbar-header" style="min-height:80px">
                    <button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
                        <span class="glyphicon glyphicon-search"></span>
                    </button>
                    <a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
                    <div id="serviceType">
                        Social News
                    </div>
                </div>
                <div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get">                        <div class="right-inner-addon">
                            <input type="text" name="qry" class="form-control" placeholder="Cerca" />
                            <i class="glyphicon glyphicon-search"></i>
                            <input id="so" name="so" type="hidden" value="4" />
                            <input id="rm" name="rm" type="hidden" value="0" />
                            <input type="hidden" id="gp" name="gp" value="1" />
                        </div>
</form>                </div>
                <div id="navbar-sections-header" class="navbar-header">
                    <div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <div class="collapse navbar-collapse" id="navbar-sections">

                    <ul class="nav navbar-nav navbar-inner">
                        <li ><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
                            <li ><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
                            <li ><a href="/politica" title="Politica"><span>Politica</span></a></li>
                            <li ><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
                            <li ><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
                            <li ><a href="/economia" title="Economia"><span>Economia</span></a></li>
                            <li class=active><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
                            <li ><a href="/scienza-e-tecnologia" title="Scienza e Tecnologia"><span>Scienza...</span></a></li>
                            <li ><a href="/salute" title="Salute"><span>Salute</span></a></li>
                            <li ><a href="/sport" title="Sport"><span>Sport</span></a></li>
                    </ul>
                </div>
            </nav>
        </div>
        <div class="container div-header">
            <div id="cmp-cntnr" class="fai"></div>
            
            <div class="row div-title">
                <header class="page-header">
                    <div class="col-sm-4 btn-group" id="userMenu"></div>
                    <div class="col-sm-8" id="title-cntnr">
                        
    <div class="title div-lastnews-title" style="padding-left: 3px">Cultura e Spettacolo</div>

                    </div>
                </header>
            </div>
        </div>
        

<script>
    var sbm = {
        Title: '11/11 Brindiamo, l&#39;evento solidale su Godrink con Francesca Lovatelli Caetani a favore di #nonpossoparlare e Save The Woman',
        FullUrl: 'https://fai.informazione.it/50C8FD29-196D-4090-A18D-D751424A5CCC/1111-Brindiamo-l-evento-solidale-su-Godrink-con-Francesca-Lovatelli-Caetani-a-favore-di-nonpossoparlare-e-Save-The-Woman',
        ShortUrl: '',
        ImageSource: '/fimg/2020/11/cbe34495-f08e-4ff7-8d25-6193de095bd5.jpg',
    };
</script>
<div class="container div-main-contents">
    <div id="main">
        <main class="col-md-8">
            <div class="row">

<article class="main-news ownimg" data-live="False">
    <header>
        <h1 class="main-news-title xl-title">11/11 Brindiamo, l&#39;evento solidale su Godrink con Francesca Lovatelli Caetani a favore di #nonpossoparlare e Save The Woman </h1>
    </header>
    <figure style="--aspect-ratio:1.165049">
        <img src="//i4.informazione.it/fimg/2020/11/cbe34495-f08e-4ff7-8d25-6193de095bd5.jpg" class="center-block" alt="11/11 Brindiamo, l&#39;evento solidale su Godrink con Francesca Lovatelli Caetani a favore di #nonpossoparlare e Save The Woman" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
    </figure>
    <div id="descr-cntnr" class="xl-text text-center">
        <div class="row">
            <div id="btn-row" data-sb="False" data-id="50c8fd29-196d-4090-a18d-d751424a5ccc" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
            <div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
        </div>
        <div class="text-left">
            <strong><time class="time" datetime="2020-11-09T13:06:51+01:00">09/11/2020 - 13:06</time></strong> <div class="articleBody ll ab"><p>Lions Club Sanremo Matutia Service presenta, l'11 Novembre, alle 20,15,  "Brindiamo", evento Live solidale a sostegno del progetto #nonpossoparlare e a favore dell'associazione Save The Woman sulla piattaforma Godrink con la presenza della giornalista Francesca Lovatelli C.Caetani.</p>
<p>Il progetto è patrocinato anche dal Distretto Leo 108ia3, a capo del progetto di sensibilizzazione Leo 4 Women.<br>La quota partecipazione è di 10 euro; l'evento on line durerà 1h30 circa e si svolgerà in diretta streaming Online sulla piattaforma FB. Il link per iscriversi all'evento è: </p>
<p>http://www.godrink.it/event/view?id=326</p>
<p>Dopo l'iscrizione ogni persona riceverà un link di accesso per accedere alla piattaforma. Durante la serata ogni ospite porterà con sé un calice di vino da lui scelto.</p>
<p>Interverranno all'evento il Presidente Lions Club Sanremo Matutia, Gianni Ostanel, che presenterà il Service Lions Sanremo Matutia, la finalità della raccolta fondi, la Presidente dell'associazione SAVE THE WOMAN, Rosella Scalone, che esporrà il progetto e come verranno destinati i fondi raccolti e la Dottoressa Roberta Rota.</p>
<p>Moderatrice della serata la giornalista Francesca Lovatelli C.Caetani e il Sommellier Maurizio Gullotti che, dopo gli interventi, intratterrà gli ospiti raccontando la storia dei vini da loro scelti per brindare.</p>
<p><em><span class="cite-text">"Dato che non ci possiamo riunire con i nostri soci e fare attività da club, stiamo iniziando a sviluppare eventi on line" - dice Gianni Ostanel, Presidente Lions Club Sanremo Matutia - "la psicopedagogista Roberta Rota ci ha indirizzato e abbiamo, quindi, deciso per un service on line per dare aiuto, come sempre, alle persone che hanno bisogno".</span></em></p>
<p>Quest'anno, a livello nazionale, il Club si è occupato di ambiente, l'anno scorso, invece, di diabete infantile. <em><span class="cite-text"></span></em><em><span class="cite-text">"Matutia e Host hanno in comune un service" - aggiunge il Presidente - "a Sanremo vicino alla pista ciclabile sul mare c'è il giardino di Melvin Jonesche avrebbe dovuto essere sistemato e piantumato e curato. E' dedicato al Presidente Lions Americano Melvin Jones, che nel 1917 costitui' il Lions Clubs International. </span></em><em><span class="cite-text">Fu grazie alla sua dinamica leadership che i Lions clubs acquisirono il prestigio necessario per attrarre persone interessate al bene comunitario, e ciò non era di poco conto in una città come Chicago, famosa in quegli anni per la sua unicità ; purtroppo con la pandemia non abbiamo potuto occuparcene in toto, così come organizzare i nostri tornei di golf o tennis. Per non restare fermi, quindi, ci lanciamo sull'on line, il giorno 11 novembre contro la violenza sulle donne, il 30, invece, contro bullismo e cyberbullismo".</span></em></p>
<p>Il club, che da sempre è attento all'impegno sociale su varie tematiche, è nato 32 anni fa, prima era composto solo da donne, poi sono subentrati gli uomini, Ostanel è stato già Presidente durante il 25esimo anno, tornando ad esserlo a distanza di 7 anni; quali vini preferirà il Presidente?<em><span class="cite-text"></span></em><em><span class="cite-text">"Sono un appassionato, ma non un esperto; durante gli eventi solidali di godrink brinderemo con vini rossi, ma anche qualche liquore, ma la cosa importante resta la passione per l'impegno sociale".</span></em></p></div>
        </div>
    </div>
    <div id="edbtn-cntnr" data-author="lorenzotiezzi" data-postid="50c8fd29-196d-4090-a18d-d751424a5ccc"></div>
    <div class="row">

<div id="usr-data">
    <div class="circled-img-cntnr-85">
        <a href="/profilo-utente/lorenzotiezzi" class="ll"><img data-alt="Lorenzo Tiezzi" data-title="Lorenzo Tiezzi" class="pop-um" data-src="https://www.gravatar.com/avatar/1ed433a1877d53a3424d01f7a1b6f24c?s=102&amp;d=monsterid&amp;r=G" data-uname="lorenzotiezzi"></a>
    </div>
    <div id="friend-cntnr" data-wouldbefriendname="lorenzotiezzi" data-wouldbefriendpicturesource="https://www.gravatar.com/avatar/1ed433a1877d53a3424d01f7a1b6f24c?s=102&amp;d=monsterid&amp;r=G" data-wouldbefrienddisplayname="Lorenzo Tiezzi"></div>
    <div class="author">
        Autore
        <a href="/profilo-utente/lorenzotiezzi" class="user-link"><span>Lorenzo Tiezzi</span></a>
    </div>
    <div>Categoria <a href="/cultura-e-spettacolo"><span>Cultura e Spettacolo</span></a></div>
<div>
    <a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Lorenzo Tiezzi via mail" data-user="lorenzotiezzi"></a>
</div>
</div>

    </div>
</article>
            </div>
            <div class="row" id="btm-section" data-articleId="50c8fd29-196d-4090-a18d-d751424a5ccc" data-removeads="True">
                <div style="width:100%;text-align:center"><img style="margin:0 auto" src="/img/hourglass.gif" alt="Attendere..." /></div>
                
            </div>

        </main>
    </div>
    
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">

<div class="row">
    <div id="current-date" class="s-text">
        <div class="col-md-12">
            <h5><strong></strong></h5>
        </div>
    </div>
</div>

            
<div class="row" id="social-btns">
    <div class="col-md-12">    
        <div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
        <p></p>
        <div class="row text-center">
            <div class="col-xs-4 text-right pdng-r-z">
                <a href="https://www.twitter.com/fainfocultura" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfocultura)" data-alt="Segui Fai Informazione su Twitter (@fainfocultura)" data-src="/img/twitter50.png"></a>
            </div>
            <div class="col-xs-4">
                <a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
            </div>
            <div class="col-xs-4 text-left pdng-l-z">
                <a href="/rss/list.xml?t=1&amp;s=1cc52cee-dae9-41a2-a24e-a0283d311e24&amp;sn=Cultura+e+Spettacolo" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Cultura e Spettacolo" data-alt="RSS - Le ultime inserite in Cultura e Spettacolo" data-src="/img/rss1.png"></a>
            </div>
        </div>       
    </div>
</div>

                <div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
    <header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/C143BEB6-08B2-4BA5-96A1-4D861C0D9143/Area-Sanremo-2019-e-on-line-il-bando-per-partecipare-all-unico-concorso-che-da-l-accesso-al-70-Festival-di-Sanremo" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/fimg/2019/09/f631aaf4-f12d-4d43-9837-90d1075df0ec.JPG" class="img-responsive center-block" data-alt="Area Sanremo 2019, &#232; on line il bando per partecipare all&#39;unico concorso che d&#224; l&#39;accesso al 70&#176; Festival di Sanremo" data-title="Area Sanremo 2019, &#232; on line il bando per partecipare all&#39;unico concorso che d&#224; l&#39;accesso al 70&#176; Festival di Sanremo" data-altsrc="//i4.informazione.it/userpics/v-634960407767228750/laltoparlante.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/C143BEB6-08B2-4BA5-96A1-4D861C0D9143/Area-Sanremo-2019-e-on-line-il-bando-per-partecipare-all-unico-concorso-che-da-l-accesso-al-70-Festival-di-Sanremo" rel="nofollow">Area Sanremo 2019, &#232; on line il bando per partecipare all&#39;unico concorso che d&#224; l&#39;accesso al 70&#176; Festival di Sanremo</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/laltoparlante" class="user-link" title="Area Sanremo 2019, &#232; on line il bando per partecipare all&#39;unico concorso che d&#224; l&#39;accesso al 70&#176; Festival di Sanremo">laltoparlante,</a></strong> 
                    <time datetime="2019-09-19T15:31:55+02:00">19 settembre 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/0D12F959-3D18-4AFD-BD38-60225744450B/Milano-si-anima-con-Sorso-di-Vino" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/fimg/2019/12/729b2eed-19ab-497e-ab0a-612ceed7f453.jpg" class="img-responsive center-block" data-alt="Milano si anima con Sorso di Vino" data-title="Milano si anima con Sorso di Vino" data-altsrc="https://www.gravatar.com/avatar/73f42a78e84d458e277dbe98407301f0?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/0D12F959-3D18-4AFD-BD38-60225744450B/Milano-si-anima-con-Sorso-di-Vino" rel="nofollow">Milano si anima con Sorso di Vino</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/kurtzrossi" class="user-link" title="Milano si anima con Sorso di Vino">kurtzrossi,</a></strong> 
                    <time datetime="2019-12-10T12:28:20+01:00">10 dicembre 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/AD6DE61A-CB3D-469D-B6B6-48A1F4B0A883/Ritornare-a-correre-in-Kart-la-nascita-del-progetto-di-una-scuola-piloti" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/fimg/2020/05/09e916ab-fa16-437a-a34b-32a962f11b18.jpg" class="img-responsive center-block" data-alt="Ritornare a correre in Kart la nascita del progetto di una scuola piloti" data-title="Ritornare a correre in Kart la nascita del progetto di una scuola piloti" data-altsrc="//i2.informazione.it/userpics/v-635024479738111590/notiziamo.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/AD6DE61A-CB3D-469D-B6B6-48A1F4B0A883/Ritornare-a-correre-in-Kart-la-nascita-del-progetto-di-una-scuola-piloti" rel="nofollow">Ritornare a correre in Kart la nascita del progetto di una scuola piloti</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/notiziamo" class="user-link" title="Ritornare a correre in Kart la nascita del progetto di una scuola piloti">notiziamo,</a></strong> 
                    <time datetime="2020-05-19T16:23:51+02:00">19 maggio 2020</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/E12ECD97-0100-4E81-AB18-7FA758E1B16C/Grande-successo-per-la-prima-IOTHINGS-WEEK" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/fimg/2020/06/5cc076b7-4fd1-4876-86c0-28b222c9f7e5.jpg" class="img-responsive center-block" data-alt="Grande successo per la prima IOTHINGS WEEK" data-title="Grande successo per la prima IOTHINGS WEEK" data-altsrc="https://www.gravatar.com/avatar/f19ae6b7ebc46c593038db4621190b53?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/E12ECD97-0100-4E81-AB18-7FA758E1B16C/Grande-successo-per-la-prima-IOTHINGS-WEEK" rel="nofollow">Grande successo per la prima IOTHINGS WEEK</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/andreatorti" class="user-link" title="Grande successo per la prima IOTHINGS WEEK">Innovability,</a></strong> 
                    <time datetime="2020-06-05T11:02:37+02:00">5 giugno 2020</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/71A0B88E-C257-4B60-97E3-B40613FD521C/Messi-Barcellona-separati-in-casa" rel="nofollow" class="ll">
                    <img data-src="//i1.informazione.it/fimg/2020/09/a3383c50-d09f-4412-8871-d88c00e37445.jpg" class="img-responsive center-block" data-alt="Messi - Barcellona: separati in casa" data-title="Messi - Barcellona: separati in casa" data-altsrc="//i1.informazione.it/userpics/v-635646067911776811/andrewsblog.png?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/71A0B88E-C257-4B60-97E3-B40613FD521C/Messi-Barcellona-separati-in-casa" rel="nofollow">Messi - Barcellona: separati in casa</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/andrewsblog" class="user-link" title="Messi - Barcellona: separati in casa">Andrea Sanna,</a></strong> 
                    <time datetime="2020-09-05T15:38:23+02:00">64 giorni fa</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/421F7967-8373-470A-B67B-17FAEE4FCFA1/Un-Concerto-Per-Genova-in-ricordo-delle-vittime-del-Ponte-Morandi" rel="nofollow" class="ll">
                    <img data-src="//i1.informazione.it/pimg/9ceb4149-4b75-4c76-b1de-68b02ea2d2c7.jpg" class="img-responsive center-block" data-alt="Un Concerto Per Genova in ricordo delle vittime del Ponte Morandi" data-title="Un Concerto Per Genova in ricordo delle vittime del Ponte Morandi" data-altsrc="https://www.gravatar.com/avatar/c74fd1dfa77aecb59a1939f91ba56e27?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/421F7967-8373-470A-B67B-17FAEE4FCFA1/Un-Concerto-Per-Genova-in-ricordo-delle-vittime-del-Ponte-Morandi" rel="nofollow">&quot;Un Concerto Per Genova&quot; in ricordo delle vittime del Ponte Morandi</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/libellulamusic" class="user-link" title="Un Concerto Per Genova in ricordo delle vittime del Ponte Morandi">libellulamusic,</a></strong> 
                    <time datetime="2018-11-15T12:22:53+01:00">15 novembre 2018</time>
                </div>
            </div>
        </article>
</section>                         <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
    <div class="col-md-12">
        <div id="widget-promo">
            <div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
            <p></p>
            <div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
                <span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
                <hr style="margin: 15px 1px 5px 1px;">
                <span class="text">
                    Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
                    <a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
                </span>
            </div>
        </div>
    </div>
</div>
            <div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
            <div class="text-left" id="job-prm-cntnr">
                <strong class="sm-title-r">offerte di lavoro</strong>
                <div class="alert" id="job-prm">
                    <a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
                        <i class="fa fa-users fa-5x"></i>
                        <span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
                    </a>
                </div>
            </div>
    </aside>

</div>
<div id="makefriend-dlg-cntnr"></div>
        <div class="row div-footer-news">
        </div>
    </div>
<footer class="container">
    <div class="row col-md-12">
        <div class="text-gray col-md-4">
            <p><a href="/about.aspx">Che cos'è fai informazione</a></p>
            <p><a href="/help.aspx">Come usare fai informazione</a></p>
            <p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><a href="/contacts.aspx">Come contattarci</a></p>
            <p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
            <p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><strong>Pubblicato da Informazione.it srl</strong></p>
            <p>P.I./C.F. 01982050500</p>
            <p><a href="/privacy">Tutela della privacy</a></p>
        </div>
    </div>
</footer>
    <a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>

    <div id="login-dlg-cntnr"></div>
    <div id="publ-dlg-cntnr"></div>
    <div id="user-contact-plchol"></div>
    <div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>

        <script>
            var m_pla = false;
            var m_cpub = null;
            var m_wrkrsLayout = '/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1';
            var m_layoutPage = '/bundles/scripts/_LayoutPage?v=ALDKs6H8Z72lIR-upCT3qLX-EJzU9DmHvIPfdOFIH3w1';
        </script>
    <script type="text/javascript">"use strict";function gs(n,t,i,r){var u=document.createElement("script"),f=document.getElementsByTagName("script"),e=f[f.length-1];u.defer=t||1;u.async=i||0;u.src=n;typeof r!="undefined"&&(u.id=r);e.parentNode.insertBefore(u,e.nextSibling)}function pageLevelAds(){var n=document.createElement("script");n.src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";n.async=1;n.setAttribute("data-ad-client",m_cpub);document.querySelector("head").appendChild(n)}function activateGoogleAds(){__tcfapi("addEventListener",2,function(n,t){t&&(n.eventStatus==="useractioncomplete"||n.eventStatus==="tcloaded")&&((n.vendor.consents[755]||n.vendor.legitimateInterests[755])&&n.purpose.consents[2]&&n.purpose.legitimateInterests[3]&&(n.purpose.consents[4]||n.purpose.legitimateInterests[4])&&(console.log("ok_"),m_pla?pageLevelAds():gs("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js")),__tcfapi("removeEventListener",2,function(n){n},n.listenerId))})}function atOnload(){gs("/Views/Shared/MobileFirst/js/Quantcast_Choice.es5.min.js",0,1);initAnalytics();gs("https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js",1,0);gs("https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js");gs("https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver");gs("https://www.informazione.it/views/cmp/js/jquery.cookie.js");gs(m_wrkrsLayout);setTimeout(function(){gs("https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js");gs("https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js");gs(m_layoutPage);typeof loadScripts=="function"&&loadScripts()},0);gs("https://assets.tumblr.com/share-button.js",1,1,"tumblr-js")}(function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;n.initAnalytics=function(){f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)}})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-3143607-3");ga("send","pageview");window.addEventListener?window.addEventListener("load",atOnload,!1):window.attachEvent?window.attachEvent("onload",atOnload):window.onload=atOnload;</script>
    
    <script>
        function loadScripts() {
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '921584904845743',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v7.0'
                });
            };
            gs('https://www.google.com/recaptcha/api.js?hl=it&render=explicit&onload=rcCallback');
            gs('/bundles/scripts/ImageLazyLoad?v=jLv80m1HJI1_UQe478KwlJ_oAR-iZzJOgPQDj8FbjBc1');
            gs('/bundles/artdetail?v=e523iDxleqnbn4clXL7Xar2tO830YQDiHNAgra-anyI1');
            gs("https://connect.facebook.net/it_IT/sdk.js");
        }
    </script>
    <script>{ lang: 'it' }</script>

    <script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=qUcLguM45N7dSCuwkQ_GAt57ZWZUfhxsIqUN1beiNjE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=l1s_BKOLyL9mTloGWKC7O1czM4uy83tfsZf5CKCeueA1');
        
    loadCSS('/bundles/styles/views/articledetail?v=a9iha2jzauUkXiURiz-pjGOFm_QPtvUVbn2oC6arz7U1');

    </script>
    <div id="recent-activities-dlg" class="modal fade"></div>
 
</body>
</html>
