<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (function (a) {
            var value = "; " + document.cookie;
            var parts = value.split("; _cmp=");
            if (parts.length == 2) {
                var tmpc = parts.pop().split(";").shift();
                window.info_cmp = [1, 1, 1];
                if (typeof tmpc != 'undefined')
                    window.info_cmp = tmpc.split(',').map(Number);
                if (window.info_cmp[0] === 0) {
                    window['ga-disable-UA-' + a] = true;
                }
            }
        })('3143607-3'); // cambiare codice
    </script>
<title>Conclusa con successo la missione di prova della Crew Dragon di SpaceX</title>    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
    <meta name="y_key" content="e2522fe03555b77b" />
    <meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
    <meta name="description" content="Conclusa con successo la missione di prova della Crew Dragon di SpaceX Come previsto dalla tabella della missione, dopo sei giorni la Crew Dragon si…" />
    <meta name="keywords" content="conclusa,successo,missione,prova,crew,dragon,spacex,previsto,tabella,staccata,stazione,spaziale,internazionale,gmt,ammarando,320,largo,coste,florida,rientro…" />
        <meta name="robots" content="index,follow" />
        <meta name="REVISIT-AFTER" content="1 days" />

    <script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
    <script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
    <link rel="canonical" href="https://fai.informazione.it/1816D470-02E4-4A60-89A8-DD190B039881/Conclusa-con-successo-la-missione-di-prova-della-Crew-Dragon-di-SpaceX" />
    <link rel="amphtml" href="https://fai.informazione.it/1816D470-02E4-4A60-89A8-DD190B039881/amp/Conclusa-con-successo-la-missione-di-prova-della-Crew-Dragon-di-SpaceX">

<meta property="og:image" content="https://i3.informazione.it/fimg/2019/03/592dd6f7-c62f-48af-8de3-66e518c48192.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Conclusa con successo la missione di prova della Crew Dragon di SpaceX" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/1816D470-02E4-4A60-89A8-DD190B039881/Conclusa-con-successo-la-missione-di-prova-della-Crew-Dragon-di-SpaceX" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="Come previsto dalla tabella della missione, dopo sei giorni la Crew Dragon si &#232; staccata dalla Stazione Spaziale Internazionale alle 7:30 GMT ammarando dopo 6 ore, alle 13:45 GMT, a 320 km al largo delle coste della Florida.   Un rientro &#39;classico&#39; quello della Crew Dragon, con uno splashdown…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2019-03-09T01:03">
<meta property="article:section" content="Scienza e Tecnologia">
<meta name="twitter:url" content="https://fai.informazione.it/1816D470-02E4-4A60-89A8-DD190B039881/Conclusa-con-successo-la-missione-di-prova-della-Crew-Dragon-di-SpaceX" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Conclusa con successo la missione di prova della Crew Dragon di SpaceX" />
<meta name="twitter:description" content="Come previsto dalla tabella della missione, dopo sei giorni la Crew Dragon si è staccata dalla Stazione Spaziale Internazionale alle 7:30 GMT ammarando dopo 6 ore, alle 13:45 GMT, a 320 km al largo…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i3.informazione.it/fimg/2019/03/592dd6f7-c62f-48af-8de3-66e518c48192.jpg" />

    <style>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</style>
    <style>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</style>

    <style>#current-date{margin-top:0;}#descr-cntnr{display:block;font-size:18px;line-height:23px;}#btn-row{display:table;text-align:center;margin-bottom:15px;min-height:35px;}time{margin-right:5px;}article .xl-title{font-size:35px;}article [itemprop="articleBody"]{display:inline;line-height:26px;text-align:left;}article [itemprop="articleBody"] p{margin-bottom:25px;}article [itemprop="articleBody"] p:first-child{display:inline;}article [itemprop="articleBody"] p:nth-child(2){margin-top:25px;}article [itemprop="articleBody"] .cite-text{font-family:Georgia;display:block;padding:10px 20px;font-size:16px;}article [itemprop="articleBody"] .note-text{font-family:Georgia;font-size:13px;line-height:15px;}article.ownimg figure{max-height:650px;overflow:hidden;}article.ownimg figure img{max-width:100%;}article.ownimg #btn-row{padding-right:0;margin-top:25px;margin-bottom:30px;}article.ownimg #soc-row{margin-top:20px;}#social-btns{min-width:307px;}#social-btns img{width:auto;box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);border-radius:10px;}.main-news{box-shadow:none;}.page-header{padding-left:15px;}@media(max-width:690px){#btn-row{min-width:280px;margin-left:auto;margin-right:auto;}}@media(max-width:360px){#btn-row{width:unset;}article.ownimg #btn-row{text-align:left;}article.ownimg #btn-row .btn-v-cntnr{width:175px;}article.ownimg #soc-row{float:left;width:175px;}}@media(max-width:991px){article.ownimg #btn-row{margin-bottom:0;}article.ownimg #soc-row{margin-top:0;margin-bottom:20px;}}@media(min-width:992px){article.ownimg #soc-row{width:305px;padding-right:0;text-align:right;}}@media(min-width:992px) and (max-width:1006px){article.ownimg #soc-row{margin-left:-15px;}}#rel-post-cntnr{display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;-webkit-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;text-align:left;}#rel-post-cntnr header{width:100%;vertical-align:middle;line-height:30px;height:30px;padding-left:10px;margin-left:-10px !important;margin-bottom:5px !important;}#rel-post-cntnr .r-post{padding:0;margin-bottom:30px;width:350px;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;}@media(min-width:992px){#rel-post-cntnr .r-post{width:100%;max-width:350px;}}#rel-post-cntnr .r-post .r-img-cntnr{-webkit-box-flex:0;-ms-flex:0 0 30%;-webkit-flex:0 0 35%;flex:0 0 35%;float:left;padding-right:5px;margin-right:5px;max-height:70px;overflow:hidden;border-right:1px solid #ccc;}#rel-post-cntnr .r-post .r-content h6{color:#333;font-size:13px;font-family:gadocharegular;margin:0;-webkit-box-flex:1;-ms-flex:1 0 70%;-webkit-flex:1 0 65%;flex:1 0 65%;}#rel-post-cntnr .r-post .r-content h6 a{color:#666;}#rel-post-cntnr .r-post .r-content .usr-name{font-family:gadocharegular;font-style:italic;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-ms-flex-flow:wrap;-webkit-flex-flow:wrap;flex-flow:wrap;line-height:12px;margin-top:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong{margin-right:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong a{color:#aaa !important;font-size:12px;}#rel-post-cntnr .r-post .r-content .usr-name time{font-size:12px;margin-top:1px;color:#aaa;}@media(min-width:768px) and (max-width:991px){.r-post{width:48%;}}@media screen and (max-width:767px){#rel-post-cntnr .r-post{width:100%;}#rel-post-cntnr .r-post .r-img-cntnr{max-height:none;}}</style>
    <script>if (typeof window.info_cmp !== 'undefined') (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = window.info_cmp[2] === 1 ? 0 : 1;</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-6385589782863379",
                enable_page_level_ads: true
            });
        </script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-3143607-3', 'auto');
        ga('send', 'pageview');
    </script>
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
  <div id="wrap">
    <div id="menu">
      <div id="site-selection-header" class="navbar-header">
        <div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
        <button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
          <span class="glyphicon glyphicon-align-justify"></span>
        </button>
      </div>
      <div class="collapse navbar-collapse" id="site-selection">
        <ul class="nav nav-pills navbar-nav navbar-inner">
          <li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
          <li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
          <li class="active"><a href="/" title="Social News">Social News</a></li>
          <li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
        </ul>
      </div>
      <nav id="navbar-search-header" class="navbar navbar-default">
        <div class="navbar-header" style="min-height:80px">
          <button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
            <span class="glyphicon glyphicon-search"></span>
          </button>
          <a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
          <div id="serviceType">
            Social News
          </div>
        </div>
        <div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get">            <div class="right-inner-addon">
              <input type="text" name="qry" class="form-control" placeholder="Cerca" />
              <i class="glyphicon glyphicon-search"></i>
              <input id="so" name="so" type="hidden" value="4" />
              <input id="rm" name="rm" type="hidden" value="0" />
              <input type="hidden" id="gp" name="gp" value="1" />
            </div>
</form>        </div>
        <div id="navbar-sections-header" class="navbar-header">
          <div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
        <div class="collapse navbar-collapse" id="navbar-sections">

          <ul class="nav navbar-nav navbar-inner">
            <li ><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
              <li ><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
              <li ><a href="/politica" title="Politica"><span>Politica</span></a></li>
              <li ><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
              <li ><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
              <li ><a href="/economia" title="Economia"><span>Economia</span></a></li>
              <li ><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
              <li class=active><a href="/scienza-e-tecnologia" title="Scienza e Tecnologia"><span>Scienza...</span></a></li>
              <li ><a href="/salute" title="Salute"><span>Salute</span></a></li>
              <li ><a href="/sport" title="Sport"><span>Sport</span></a></li>
          </ul>
        </div>
      </nav>
    </div>
    <div class="container div-header">
      <div id="cmp-cntnr" class="fai"></div>
      
      <div class="row div-title">
        <header class="page-header">
          <div class="col-sm-4 btn-group" id="userMenu"></div>
          <div class="col-sm-8" id="title-cntnr">
            
    <div class="title div-lastnews-title" style="padding-left: 3px">Scienza e Tecnologia</div>

          </div>
        </header>
      </div>
    </div>
    

<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=376804326225445";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    var sbm = {
        Title: 'Conclusa con successo la missione di prova della Crew Dragon di SpaceX',
        FullUrl: 'https://fai.informazione.it/1816D470-02E4-4A60-89A8-DD190B039881/Conclusa-con-successo-la-missione-di-prova-della-Crew-Dragon-di-SpaceX',
        ShortUrl: '',
        ImageSource: '/fimg/2019/03/592dd6f7-c62f-48af-8de3-66e518c48192.jpg',
    };
</script>
<div class="container div-main-contents">
    <div id="main">
        <main class="col-md-8">
            <div class="row">

<article class="main-news ownimg" itemscope itemtype="http://schema.org/NewsArticle" data-live="False">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="/1816D470-02E4-4A60-89A8-DD190B039881/Conclusa-con-successo-la-missione-di-prova-della-Crew-Dragon-di-SpaceX"/>
<meta itemprop="keywords" content="conclusa,successo,missione,prova,crew,dragon,spacex,previsto,tabella,staccata,stazione,spaziale,internazionale,gmt,ammarando,320,largo,coste,florida,rientro…"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://i4.informazione.it/img/fainformazione.png">
        <meta itemprop="width" content="301">
        <meta itemprop="height" content="33">
    </div>
    <meta itemprop="name" content="Fai Informazione">
    <meta itemprop="url" content="https://fai.informazione.it/">
    <meta itemprop="sameAs" content="https://www.facebook.com/fainformazione">
    <meta itemprop="sameAs" content="https://twitter.com/fainformazione">
</div>
<meta itemprop="datePublished dateModified" content="2019-03-09T1:03:44+01:00">
    <header>
        <h1 itemprop="headline name" class="main-news-title xl-title">Conclusa con successo la missione di prova della Crew Dragon di SpaceX </h1>
    </header>
    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <img src="//i3.informazione.it/fimg/2019/03/592dd6f7-c62f-48af-8de3-66e518c48192.jpg" class="img-responsive center-block" alt="Conclusa con successo la missione di prova della Crew Dragon di SpaceX" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
        <meta itemprop="width" content="700" />
        <meta itemprop="height" content="391" />
        <meta itemprop="url" content="//i3.informazione.it/fimg/2019/03/592dd6f7-c62f-48af-8de3-66e518c48192.jpg?width=700&height=391&mode=crop&scale=both" />
    </figure>
    <div id="descr-cntnr" class="xl-text text-center">
        <div class="row">
            <div id="btn-row" data-sb="False" data-id="1816d470-02e4-4a60-89a8-dd190b039881" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
            <div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
        </div>
        <div class="text-left">
            <strong><time class="time" datetime="2019-03-09T1:03:44+01:00">09/03/2019 - 01:03</time></strong> <div itemprop="articleBody" class="ll ab"><p>Come previsto dalla tabella della missione, dopo sei giorni la Crew Dragon si è staccata dalla Stazione Spaziale Internazionale alle 7:30 GMT ammarando dopo 6 ore, alle 13:45 GMT, a 320 km al largo delle coste della Florida.</p>
<p>Un rientro "classico" quello della Crew Dragon, con uno splashdown guidato da quattro enormi paracadute. Tutto si è svolto come previsto.</p>
<p>Quella che si è conclusa venerdì era una prova. A bordo della navicella vi era solo un manichino. Adesso SpaceX può ricevere il via libera da parte della Nasa per la prima missione con a bordo due astronauti - Bob Behnken e Doug Hurley che si stanno preparando da tempo - che potrebbero partire già nella prossima estate.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-bottom:20px;"data-ad-layout="in-article" data-ad-format="fluid"data-ad-client="ca-pub-6385589782863379"data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script>
<p>Nel centro controllo missione di SpaceX, nel sud della California vicino a Los Angeles, il personale è scoppiato in lungo applauso quando i paracadute rossi e bianchi della Crew Dragon si sono aperti.</p>
<p>Benji Reed, il capo missione di SpaceX, ha commentato l'ammaraggio con un "semplicemente fantastico", dicendosi quasi incredulo di quanto sia andata bene l'intera missione.</p>
<p>Complimenti, naturalmente, anche dall'amministratore della NASA, Jim Bridenstine.</p>
<p>Prossimo appuntamento con la Starliner di Boeing che ad aprile effettuerà il propria test, per effettuare la prima missione con equipaggio ad agosto. La Starliner è progettata per atterrare su terra, nel sud-ovest degli Stati Uniti.<br><br></p>
<p><div class="embed-responsive embed-responsive-16by9"><iframe frameborder="0" src="//www.youtube.com/embed/4cy68OoNHF0" allowfullscreen="allowfullscreen" class="embed-responsive-item"></iframe></div></p></div>
        </div>
    </div>
    <div id="edbtn-cntnr" data-author="panopticon" data-postid="1816d470-02e4-4a60-89a8-dd190b039881"></div>
    <div class="row">

<div id="usr-data">
    <div class="circled-img-cntnr-85">
        <a href="/profilo-utente/panopticon" class="ll"><img data-alt="Matteo Pani" data-title="Matteo Pani" class="pop-um" data-src="//i4.informazione.it/userpics/v-636074801362969101/panopticon.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-uname="panopticon"></a>
    </div>
    <div id="friend-cntnr" data-wouldbefriendname="panopticon" data-wouldbefriendpicturesource="//i4.informazione.it/userpics/v-636074801362969101/panopticon.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-wouldbefrienddisplayname="Matteo Pani"></div>
    <div itemprop="author" itemscope itemtype="http://schema.org/Person">
        Autore
        <a href="/profilo-utente/panopticon" class="user-link"><span itemprop="name">Matteo Pani</span></a>
    </div>
    <div>Categoria <a href="/scienza-e-tecnologia"><span itemprop="articleSection">Scienza e Tecnologia</span></a></div>
<div>
    <a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Matteo Pani via mail" data-user="panopticon"></a>
</div>
</div>

    </div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-YELLOW -->
<ins class="adsbygoogle"
     style="display:block;min-width:300px;width:100%;margin-top:20px;text-align:center;margin-left:-15px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="6476970610"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</article>

                
            </div>
            <div class="row" id="btm-section" data-articleId="1816d470-02e4-4a60-89a8-dd190b039881" data-removeads="False">
                <div class="text-center"><img src="/img/hourglass.gif" alt="Attendere..." /></div>
                
            </div>
        </main>
    </div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">

<div class="row">
    <div id="current-date" class="s-text">
        <div class="col-md-12">
            <h5><strong></strong></h5>
        </div>
    </div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-600x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="9570037813"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

  <div class="row"><hr></div>

<div class="row" id="social-btns">
    <div class="col-md-12">    
        <div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
        <p></p>
        <div class="row text-center">
            <div class="col-xs-4 text-right pdng-r-z">
                <a href="https://www.twitter.com/fainfoscienza" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfoscienza)" data-alt="Segui Fai Informazione su Twitter (@fainfoscienza)" data-src="/img/twitter50.png"></a>
            </div>
            <div class="col-xs-4">
                <a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
            </div>
            <div class="col-xs-4 text-left pdng-l-z">
                <a href="/rss/list.xml?t=1&amp;s=ca520101-0eea-486a-b95d-0575058f8ab0&amp;sn=Scienza+e+Tecnologia" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Scienza e Tecnologia" data-alt="RSS - Le ultime inserite in Scienza e Tecnologia" data-src="/img/rss1.png"></a>
            </div>
        </div>       
    </div>
</div>

    <div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
    <header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/617DE131-18B9-4445-8527-239B1541371F/I-risultati-dei-test-di-Sepang-per-la-stagione-2019-di-Moto-GP" rel="nofollow" class="ll">
                    <img data-src="//i1.informazione.it/fimg/2019/02/86698010-a294-454d-9d48-e28380a6a739.jpg" class="img-responsive center-block" data-alt="I risultati dei test di Sepang per la stagione 2019 di Moto GP" data-title="I risultati dei test di Sepang per la stagione 2019 di Moto GP" data-altsrc="//i2.informazione.it/userpics/v-636000492499832255/uppercut.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/617DE131-18B9-4445-8527-239B1541371F/I-risultati-dei-test-di-Sepang-per-la-stagione-2019-di-Moto-GP" rel="nofollow">I risultati dei test di Sepang per la stagione 2019 di Moto GP</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/uppercut" class="user-link" title="I risultati dei test di Sepang per la stagione 2019 di Moto GP">Manolo Serafini,</a></strong> 
                    <time datetime="2019-02-09T13:52:11+01:00">27 giorni fa</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/2FAFC59D-8129-4AB4-95EF-B6F39A01DD3C/Salvini-mette-in-crisi-il-governo-tedesco-mentre-alla-Lifeline-non-e-ancora-stato-concesso-lo-sbarco-a-Malta" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/pimg/2e455901-06ce-4b37-9990-3aa4d4841fd4.jpg" class="img-responsive center-block" data-alt="Salvini mette in crisi il governo tedesco, mentre alla Lifeline non &#232; ancora stato concesso lo sbarco a Malta" data-title="Salvini mette in crisi il governo tedesco, mentre alla Lifeline non &#232; ancora stato concesso lo sbarco a Malta" data-altsrc="//i4.informazione.it/userpics/v-636000622892179880/piazzaxx.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/2FAFC59D-8129-4AB4-95EF-B6F39A01DD3C/Salvini-mette-in-crisi-il-governo-tedesco-mentre-alla-Lifeline-non-e-ancora-stato-concesso-lo-sbarco-a-Malta" rel="nofollow">Salvini mette in crisi il governo tedesco, mentre alla Lifeline non &#232; ancora stato concesso lo sbarco a Malta</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/piazzaxx" class="user-link" title="Salvini mette in crisi il governo tedesco, mentre alla Lifeline non &#232; ancora stato concesso lo sbarco a Malta">Giuseppe Ballerini,</a></strong> 
                    <time datetime="2018-06-27T13:28:43+02:00">27 giugno 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/E43D2FC1-66E3-4314-BDA8-726B71D49859/Di-Biagio-ritorna-in-rimessa" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/pimg/41e74e9c-8843-4509-b5bb-528042016ee6.jpg" class="img-responsive center-block" data-alt="Di Biagio ritorna in rimessa" data-title="Di Biagio ritorna in rimessa" data-altsrc="//i1.informazione.it/userpics/v-636816082183244156/panozzoenrico.png?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/E43D2FC1-66E3-4314-BDA8-726B71D49859/Di-Biagio-ritorna-in-rimessa" rel="nofollow">Di Biagio ritorna in rimessa</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/panozzoenrico" class="user-link" title="Di Biagio ritorna in rimessa">mondilumondo blog,</a></strong> 
                    <time datetime="2018-03-29T16:12:23+02:00">29 marzo 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/23C72B90-2003-4011-B882-2E1EA9F70553/Salvini-L-Italia-donera-altre-12-motovedette-alla-Libia-per-continuare-a-proteggere-vite-nel-Mediterraneo" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/pimg/af6fbe1b-9231-4d3f-a8e4-e0fec1a386a3.jpg" class="img-responsive center-block" data-alt="Salvini: L&#39;Italia doner&#224; altre 12 motovedette alla Libia per continuare a proteggere vite nel Mediterraneo" data-title="Salvini: L&#39;Italia doner&#224; altre 12 motovedette alla Libia per continuare a proteggere vite nel Mediterraneo" data-altsrc="//i3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/23C72B90-2003-4011-B882-2E1EA9F70553/Salvini-L-Italia-donera-altre-12-motovedette-alla-Libia-per-continuare-a-proteggere-vite-nel-Mediterraneo" rel="nofollow">Salvini: &quot;L&#39;Italia doner&#224; altre 12 motovedette alla Libia per continuare a proteggere vite nel Mediterraneo&quot;</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/maurino" class="user-link" title="Salvini: L&#39;Italia doner&#224; altre 12 motovedette alla Libia per continuare a proteggere vite nel Mediterraneo">Rino Mauri,</a></strong> 
                    <time datetime="2018-06-27T17:14:20+02:00">27 giugno 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/E0789A98-39DE-4491-8CE2-B6E6C760A170/La-missione-incompiuta-di-Trump-in-Siria" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/pimg/cdcb3a38-9cb6-4a58-a8d0-5daf2149d885.jpg" class="img-responsive center-block" data-alt="La missione (in)compiuta di Trump in Siria" data-title="La missione (in)compiuta di Trump in Siria" data-altsrc="//i1.informazione.it/userpics/v-636047021620705411/alberto_valli.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/E0789A98-39DE-4491-8CE2-B6E6C760A170/La-missione-incompiuta-di-Trump-in-Siria" rel="nofollow">La missione (in)compiuta di Trump in Siria</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/alberto_valli" class="user-link" title="La missione (in)compiuta di Trump in Siria">Alberto Valli,</a></strong> 
                    <time datetime="2018-04-15T11:02:31+02:00">15 aprile 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/666766B1-A3F3-4008-93A4-87E810D74314/Papa-Francesco-nella-spianata-di-Tor-Vergata-celebra-il-50-anniversario-dell-inizio-del-Cammino-Neocatecumenale" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/pimg/f55bb276-fb79-4e24-9ba1-13d47d7c1fcd.jpg" class="img-responsive center-block" data-alt="Papa Francesco, nella spianata di Tor Vergata, celebra il 50&#176; anniversario dell&#39;inizio del Cammino Neocatecumenale" data-title="Papa Francesco, nella spianata di Tor Vergata, celebra il 50&#176; anniversario dell&#39;inizio del Cammino Neocatecumenale" data-altsrc="//i1.informazione.it/userpics/v-635407813132440000/genuflessa.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/666766B1-A3F3-4008-93A4-87E810D74314/Papa-Francesco-nella-spianata-di-Tor-Vergata-celebra-il-50-anniversario-dell-inizio-del-Cammino-Neocatecumenale" rel="nofollow">Papa Francesco, nella spianata di Tor Vergata, celebra il 50&#176; anniversario dell&#39;inizio del Cammino Neocatecumenale</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/genuflessa" class="user-link" title="Papa Francesco, nella spianata di Tor Vergata, celebra il 50&#176; anniversario dell&#39;inizio del Cammino Neocatecumenale">Fiorenza Gentileschi,</a></strong> 
                    <time datetime="2018-05-05T12:58:57+02:00">5 maggio 2018</time>
                </div>
            </div>
        </article>
</section>     <div class="row" style="margin:-10px auto 10px auto"><hr></div>
    <div class="row" style="margin: 20px auto 33px auto">
<div id="14234-2">
    <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=2"></script>
</div>
    </div>
  <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
    <div class="col-md-12">
        <div id="widget-promo">
            <div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
            <p></p>
            <div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
                <span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
                <hr style="margin: 15px 1px 5px 1px;">
                <span class="text">
                    Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
                    <a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
                </span>
            </div>
        </div>
    </div>
</div>
  <div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
  <div class="text-left" id="job-prm-cntnr">
    <strong class="sm-title-r">offerte di lavoro</strong>
    <div class="alert" id="job-prm">
      <a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
        <i class="fa fa-users fa-5x"></i>
        <span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
      </a>
    </div>
  </div>
</aside>

</div>
<div id="makefriend-dlg-cntnr"></div>
    <div class="row div-footer-news">
    </div>
    <div id="push"></div>
<footer class="container">
    <div class="row col-md-12">
        <div class="text-gray col-md-4">
            <p><a href="/about.aspx">Che cos'è fai informazione</a></p>
            <p><a href="/help.aspx">Come usare fai informazione</a></p>
            <p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><a href="/contacts.aspx">Come contattarci</a></p>
            <p><a href="//www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
            <p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><strong>Pubblicato da Informazione.it srl</strong></p>
            <p>P.I./C.F. 01982050500</p>
            <p><a href="https://www.informazione.it/privacy" target="_blank">Tutela della privacy</a></p>
        </div>
    </div>
</footer>
    <a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>
  </div>
    <div id="login-dlg-cntnr"></div>
    <div id="publ-dlg-cntnr"></div>
    <div id="user-contact-plchol"></div>
    <div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" defer></script>
    <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js" defer></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" defer integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
    <script src="https://www.informazione.it/views/cmp/js/jquery.cookie.js" defer></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js" defer></script>
    <script src="/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1" defer></script>
    <script src="/bundles/scripts/_LayoutPage?v=ofJ7coeVoGuhbl83b13COsW8Js0jx6rA7c-8zMDdtEc1" defer></script>
    <script src="https://www.google.com/recaptcha/api.js?hl=it&render=explicit&onload=rcCallback" async defer></script>
    
    <script src="/bundles/scripts/ImageLazyLoad?v=CKGijKWv0LTE6pOqZrYy3hod5jvCEnEsXkD1zCCGE2o1" defer></script>
    <script src="/bundles/artdetail?v=QN_051DfErtHsSDeOGO5NXVWjcVfbCkmhmHLE4C3T1Y1" defer></script>
    <script src="https://apis.google.com/js/plusone.js" async></script>
    <script>{ lang: 'it' }</script>

    <script id="tumblr-js" async src="https://assets.tumblr.com/share-button.js" defer></script>
    <script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=uy4j_7EifGC__aJeN4P7N908y3rX36zwDxfUMqsDEAE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=sS6l8TaE6zzM2A00-l-Zl2AagrzcXC6Jk_djKzZCPe01');
        
    loadCSS('/bundles/styles/views/articledetail?v=bOpuGyN2c0i-cMwV51xeoye_HpoTkd2V_c0XsA7Ce8c1');

    </script>
    <div id="recent-activities-dlg" class="modal fade"></div>
    <div id="14234-5">
        <script src="//ads.themoneytizer.com/s/gen.js?type=5"></script>
        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=5"></script>
    </div>
</body>
</html>
