<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (function (a) {
            var value = "; " + document.cookie;
            var parts = value.split("; _cmp=");
            if (parts.length == 2) {
                var tmpc = parts.pop().split(";").shift();
                window.info_cmp = [1, 1, 1];
                if (typeof tmpc != 'undefined')
                    window.info_cmp = tmpc.split(',').map(Number);
                if (window.info_cmp[0] === 0) {
                    window['ga-disable-UA-' + a] = true;
                }
            }
        })('3143607-3'); // cambiare codice
    </script>
<title>Il 25 maggio &#232; la Giornata mondiale dedicata all&#39;Africa</title>    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
    <meta name="y_key" content="e2522fe03555b77b" />
    <meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
    <meta name="description" content="Il 25 maggio è la Giornata mondiale dedicata all'Africa Oggi 25 Maggio 2020 si celebra la Giornata mondiale dell'Africa, l'anniversario della…" />
    <meta name="keywords" content="maggio,giornata,mondiale,dedicata,africa,2020,celebra,anniversario,fondazione,organizzazione,unità,africana,2002,unione,fondata,1963,leader,indipendenti…" />
        <meta name="robots" content="index,follow" />
        <meta name="REVISIT-AFTER" content="1 days" />

    <script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
    <script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
    <link rel="canonical" href="https://fai.informazione.it/136078CB-413A-47A8-B9FF-62257E59A771/Il-25-maggio-e-la-Giornata-mondiale-dedicata-all-Africa" />
    <link rel="amphtml" href="https://fai.informazione.it/136078CB-413A-47A8-B9FF-62257E59A771/amp/Il-25-maggio-e-la-Giornata-mondiale-dedicata-all-Africa">

<meta property="og:image" content="https://i1.informazione.it/fimg/2020/05/8e96abb3-9c11-46bd-a873-1d1eba00d2b3.jpg" />
<meta property="og:image:width" content="793" />
<meta property="og:image:height" content="1122" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Il 25 maggio è la Giornata mondiale dedicata all'Africa" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/136078CB-413A-47A8-B9FF-62257E59A771/Il-25-maggio-e-la-Giornata-mondiale-dedicata-all-Africa" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="Oggi 25 Maggio 2020 si celebra la Giornata mondiale dell&#39;Africa, l&#39;anniversario della fondazione dell&#39;Organizzazione dell&#39;Unit&#224; africana, dal 2002 Unione africana, fondata il 25 maggio 1963, giorno in cui i leader di 30 dei 32 stati indipendenti del continente firmarono lo statuto di Addis Abeba…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
    <meta property="article:author" content="https://www.facebook.com/silviabusaccaAttrice/" />
<meta property="article:published_time" content="2020-05-25T10:57">
<meta property="article:section" content="Esteri">
<meta name="twitter:url" content="https://fai.informazione.it/136078CB-413A-47A8-B9FF-62257E59A771/Il-25-maggio-e-la-Giornata-mondiale-dedicata-all-Africa" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Il 25 maggio è la Giornata mondiale dedicata all'Africa" />
<meta name="twitter:description" content="Oggi 25 Maggio 2020 si celebra la Giornata mondiale dell'Africa, l'anniversario della fondazione dell'Organizzazione dell'Unità africana, dal 2002 Unione africana, fondata il 25 maggio 1963, giorno in…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i1.informazione.it/fimg/2020/05/8e96abb3-9c11-46bd-a873-1d1eba00d2b3.jpg" />
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection":"Esteri",
        "keywords":"maggio,giornata,mondiale,dedicata,africa,2020,celebra,anniversario,fondazione,organizzazione,unità,africana,2002,unione,fondata,1963,leader,indipendenti…",
        "headline":"Il 25 maggio è la Giornata mondiale dedicata all'Africa",
        "description": "Oggi 25 Maggio 2020 si celebra la Giornata mondiale dell'Africa, l'anniversario della fondazione dell'Organizzazione dell'Unità africana, dal 2002 Unione africana, fondata il 25 maggio 1963, giorno in cui i leader di 30 dei 32 stati indipendenti del continente firmarono lo statuto di Addis Abeba.      (adsbygoogle = window.adsbygoogle || []).push({});    
 La Giornata in onore dell'Africa, a…",
        "datePublished":"2020-05-25T10:57:13+02:00",
        "dateModified":"2020-05-25T10:57:13+02:00",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://fai.informazione.it/136078CB-413A-47A8-B9FF-62257E59A771/Il-25-maggio-e-la-Giornata-mondiale-dedicata-all-Africa"
        },
            "image":"//i1.informazione.it/fimg/2020/05/8e96abb3-9c11-46bd-a873-1d1eba00d2b3.jpg",
        "publisher":{
        "@type": "Organization",
        "name":"Fai Informazione - Social News",
        "url":"https://fai.informazione.it",
        "sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],
        "logo":{
        "@type":"ImageObject",
        "url":"https://i4.informazione.it/img/fainformazione.png"
        }
        },
        "author": {
        "@type":"Person",
        "name": "Silvia Busacca"
        }
        }
    </script>

    <style>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</style>
    <style>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</style>

    <style>html,body{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:14px;}#current-date{margin-top:0;}#descr-cntnr{display:block;font-family:gadocharegular;font-size:18px;line-height:23px;}#btn-row{display:table;text-align:center;margin-bottom:15px;min-height:35px;}time{margin-right:5px;}article .xl-title{font-size:35px;}article .articleBody{display:inline;line-height:26px;text-align:left;}article .articleBody p{margin-bottom:25px;}article .articleBody p:first-child{display:inline;}article .articleBody p:nth-child(2){margin-top:25px;}article .articleBody .cite-text{font-family:Georgia;display:block;padding:10px 20px;font-size:16px;}article .articleBody .note-text{font-family:Georgia;font-size:13px;line-height:15px;}article.ownimg figure{max-height:650px;overflow:hidden;}article.ownimg figure img{max-width:100%;}article.ownimg #btn-row{padding-right:0;margin-top:25px;margin-bottom:30px;}article.ownimg #soc-row{margin-top:20px;}#social-btns{min-width:307px;}#social-btns img{width:auto;box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);border-radius:10px;}.main-news{box-shadow:none;}.page-header{padding-left:15px;}@media(max-width:690px){#btn-row{min-width:280px;margin-left:auto;margin-right:auto;}}@media(max-width:360px){#btn-row{width:unset;}article.ownimg #btn-row{text-align:left;}article.ownimg #btn-row .btn-v-cntnr{width:175px;}}@media(max-width:991px){article.ownimg #btn-row{margin-bottom:0;}article.ownimg #soc-row{margin-top:0;margin-bottom:20px;}}@media(min-width:992px){article.ownimg #soc-row{width:305px;padding-right:0;text-align:right;}}@media(min-width:992px) and (max-width:1006px){article.ownimg #soc-row{margin-left:-15px;}}#usr-data{padding-top:25px;padding-left:20px;font-size:16px;line-height:20px;text-align:left;clear:both;}#usr-data .author{margin-top:-10px;}#usr-data .img-cntnr{max-width:102px;margin-right:20px;}#usr-data .img-cntnr img{margin-right:10px;box-shadow:2px 4px 8px rgba(12,13,14,.5);border-collapse:separate;}#usr-data a{font-weight:bold;}.circled-img-cntnr-85{border-radius:50%;width:85px;height:85px;display:block;overflow:hidden;float:left;box-shadow:2px 4px 6px rgba(12,13,14,.5);margin-right:15px;margin-top:13px;min-width:80px;}.circled-img-cntnr-85 img{width:86px !important;height:86px;margin-left:-1px;margin-top:-1px;}#friend-cntnr{height:40px;width:40px;display:inline-block;}@media(max-width:399px){#usr-data .img-cntnr{max-width:60px;}}#rel-post-cntnr{display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;-webkit-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;text-align:left;}#rel-post-cntnr header{width:100%;vertical-align:middle;line-height:30px;height:30px;padding-left:10px;margin-left:-10px !important;margin-bottom:5px !important;}#rel-post-cntnr .r-post{padding:0;margin-bottom:30px;width:350px;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;}@media(min-width:992px){#rel-post-cntnr .r-post{width:100%;max-width:350px;}}#rel-post-cntnr .r-post .r-img-cntnr{-webkit-box-flex:0;-ms-flex:0 0 30%;-webkit-flex:0 0 35%;flex:0 0 35%;float:left;padding-right:5px;margin-right:5px;max-height:70px;overflow:hidden;border-right:1px solid #ccc;}#rel-post-cntnr .r-post .r-content h6{color:#333;font-size:13px;font-family:gadocharegular;margin:0;-webkit-box-flex:1;-ms-flex:1 0 70%;-webkit-flex:1 0 65%;flex:1 0 65%;}#rel-post-cntnr .r-post .r-content h6 a{color:#666;}#rel-post-cntnr .r-post .r-content .usr-name{font-family:gadocharegular;font-style:italic;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-ms-flex-flow:wrap;-webkit-flex-flow:wrap;flex-flow:wrap;line-height:12px;margin-top:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong{margin-right:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong a{color:#aaa !important;font-size:12px;}#rel-post-cntnr .r-post .r-content .usr-name time{font-size:12px;margin-top:1px;color:#aaa;}@media(min-width:768px) and (max-width:991px){.r-post{width:48%;}}@media screen and (max-width:767px){#rel-post-cntnr .r-post{width:100%;}#rel-post-cntnr .r-post .r-img-cntnr{max-height:none;}}</style>
    <script>if (typeof window.info_cmp !== 'undefined') (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = window.info_cmp[2] === 1 ? 0 : 1;</script>
        <script data-ad-client="ca-pub-6385589782863379" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-3143607-3', 'auto');
        ga('send', 'pageview');
    </script>
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
    <div id="wrap">
        <div id="menu">
            <div id="site-selection-header" class="navbar-header">
                <div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
                <button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
                    <span class="glyphicon glyphicon-align-justify"></span>
                </button>
            </div>
            <div class="collapse navbar-collapse" id="site-selection">
                <ul class="nav nav-pills navbar-nav navbar-inner">
                    <li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
                    <li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
                    <li class="active"><a href="/" title="Social News">Social News</a></li>
                    <li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
                </ul>
            </div>
            <nav id="navbar-search-header" class="navbar navbar-default">
                <div class="navbar-header" style="min-height:80px">
                    <button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
                        <span class="glyphicon glyphicon-search"></span>
                    </button>
                    <a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
                    <div id="serviceType">
                        Social News
                    </div>
                </div>
                <div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get">                        <div class="right-inner-addon">
                            <input type="text" name="qry" class="form-control" placeholder="Cerca" />
                            <i class="glyphicon glyphicon-search"></i>
                            <input id="so" name="so" type="hidden" value="4" />
                            <input id="rm" name="rm" type="hidden" value="0" />
                            <input type="hidden" id="gp" name="gp" value="1" />
                        </div>
</form>                </div>
                <div id="navbar-sections-header" class="navbar-header">
                    <div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <div class="collapse navbar-collapse" id="navbar-sections">

                    <ul class="nav navbar-nav navbar-inner">
                        <li ><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
                            <li ><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
                            <li ><a href="/politica" title="Politica"><span>Politica</span></a></li>
                            <li ><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
                            <li class=active><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
                            <li ><a href="/economia" title="Economia"><span>Economia</span></a></li>
                            <li ><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
                            <li ><a href="/scienza-e-tecnologia" title="Scienza e Tecnologia"><span>Scienza...</span></a></li>
                            <li ><a href="/salute" title="Salute"><span>Salute</span></a></li>
                            <li ><a href="/sport" title="Sport"><span>Sport</span></a></li>
                    </ul>
                </div>
            </nav>
        </div>
        <div class="container div-header">
            <div id="cmp-cntnr" class="fai"></div>
            
            <div class="row div-title">
                <header class="page-header">
                    <div class="col-sm-4 btn-group" id="userMenu"></div>
                    <div class="col-sm-8" id="title-cntnr">
                        
    <div class="title div-lastnews-title" style="padding-left: 3px">Esteri</div>

                    </div>
                </header>
            </div>
        </div>
        

<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=921584904845743";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    var sbm = {
        Title: 'Il 25 maggio &#232; la Giornata mondiale dedicata all&#39;Africa',
        FullUrl: 'https://fai.informazione.it/136078CB-413A-47A8-B9FF-62257E59A771/Il-25-maggio-e-la-Giornata-mondiale-dedicata-all-Africa',
        ShortUrl: '',
        ImageSource: '/fimg/2020/05/8e96abb3-9c11-46bd-a873-1d1eba00d2b3.jpg',
    };
</script>
<div class="container div-main-contents">
    <div id="main">
        <main class="col-md-8">
            <div class="row">

<article class="main-news ownimg" data-live="False">
    <header>
        <h1 class="main-news-title xl-title">Il 25 maggio &#232; la Giornata mondiale dedicata all&#39;Africa </h1>
    </header>
    <figure>
        <img src="//i1.informazione.it/fimg/2020/05/8e96abb3-9c11-46bd-a873-1d1eba00d2b3.jpg?w=1200&amp;h=800&amp;scale=both" class="img-responsive center-block" alt="Il 25 maggio &#232; la Giornata mondiale dedicata all&#39;Africa" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
    </figure>
    <div id="descr-cntnr" class="xl-text text-center">
        <div class="row">
            <div id="btn-row" data-sb="False" data-id="136078cb-413a-47a8-b9ff-62257e59a771" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
            <div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
        </div>
        <div class="text-left">
            <strong><time class="time" datetime="2020-05-25T10:57:13+02:00">25/05/2020 - 10:57</time></strong> <div class="articleBody ll ab"><p>Oggi 25 Maggio 2020 si celebra la Giornata mondiale dell'Africa, l'anniversario della fondazione dell'Organizzazione dell'Unità africana, dal 2002 Unione africana, fondata il 25 maggio 1963, giorno in cui i leader di 30 dei 32 stati indipendenti del continente firmarono lo statuto di Addis Abeba.<div class="ad-wr"><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-top:25px;margin-bottom:20px;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6385589782863379" data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script></div></p>
<p>La Giornata in onore dell'Africa, a causa del Covid 19, sarà celebrata in modo virtuale, con contenuti artistici e culturali via streaming.</p>
<p>La Farnesina ha programmato di trasmettere sul proprio canale YouTube una raccolta di 50 contributi di artisti italiani e africani per sottolineare il legame di amicizia che accomuna in nostro Paese all'Africa.</p>
<p>Da Roma, alle 18.30, sulla pagina facebook di Amref Africa Italia sarà possibile seguire la diretta live in onore dell'Africa con moltissimi ospiti speciali, tra cui Fiorella Mannoia, Simone Cristicchi, Giobbe Covatta, Caterina Murino, Pif, Saba Anglana, Salvatore Marino, Sonny Olumati, Miriam Ayaba, Mama Marjaj, gli autori di Lercio, Piotta e tanti altri...</p>
<p>
<p class="text-center"><iframe frameborder="0" height="828" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Famrefit.it%2Fposts%2F10157559752614865&amp;show_text=true&amp;width=552&amp;appId=339697103586390&amp;height=828" style="border: none; overflow: hidden;" width="552" allowtransparency="true" data-mce-fragment="1"></iframe></p></div>
        </div>
    </div>
    <div id="edbtn-cntnr" data-author="ufficiostampa10" data-postid="136078cb-413a-47a8-b9ff-62257e59a771"></div>
    <div class="row">

<div id="usr-data">
    <div class="circled-img-cntnr-85">
        <a href="/profilo-utente/ufficiostampa10" class="ll"><img data-alt="Silvia Busacca" data-title="Silvia Busacca" class="pop-um" data-src="//i4.informazione.it/userpics/v-637239276576714210/ufficiostampa10.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-uname="ufficiostampa10"></a>
    </div>
    <div id="friend-cntnr" data-wouldbefriendname="ufficiostampa10" data-wouldbefriendpicturesource="//i4.informazione.it/userpics/v-637239276576714210/ufficiostampa10.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-wouldbefrienddisplayname="Silvia Busacca"></div>
    <div class="author">
        Autore
        <a href="/profilo-utente/ufficiostampa10" class="user-link"><span>Silvia Busacca</span></a>
    </div>
    <div>Categoria <a href="/esteri"><span>Esteri</span></a></div>
<div>
    <a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Silvia Busacca via mail" data-user="ufficiostampa10"></a>
        <a href="https://www.facebook.com/silviabusaccaAttrice/" class="usr-soc-icon facebook" title="Silvia Busacca su Facebook"></a>
</div>
</div>

    </div>
        <div class="row ad-wr" >
            <div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-YELLOW -->
<ins class="adsbygoogle"
     style="display:block;min-width:300px;width:100%;margin-top:20px;text-align:center;margin-left:-15px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="6476970610"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


            </div>
        </div>
</article>

                
            </div>
            <div class="row" id="btm-section" data-articleId="136078cb-413a-47a8-b9ff-62257e59a771" data-removeads="False">
                <div style="width:100%;text-align:center"><img style="margin:0 auto" src="/img/hourglass.gif" alt="Attendere..." /></div>
                
            </div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="3361297841"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </main>
    </div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">

<div class="row">
    <div id="current-date" class="s-text">
        <div class="col-md-12">
            <h5><strong></strong></h5>
        </div>
    </div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-600x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="9570037813"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

    <div class="row"><hr></div>

<div class="row" id="social-btns">
    <div class="col-md-12">    
        <div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
        <p></p>
        <div class="row text-center">
            <div class="col-xs-4 text-right pdng-r-z">
                <a href="https://www.twitter.com/fainfoesteri" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfoesteri)" data-alt="Segui Fai Informazione su Twitter (@fainfoesteri)" data-src="/img/twitter50.png"></a>
            </div>
            <div class="col-xs-4">
                <a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
            </div>
            <div class="col-xs-4 text-left pdng-l-z">
                <a href="/rss/list.xml?t=1&amp;s=60a60232-3491-49c7-b6aa-07cf9bcbd386&amp;sn=Esteri" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Esteri" data-alt="RSS - Le ultime inserite in Esteri" data-src="/img/rss1.png"></a>
            </div>
        </div>       
    </div>
</div>

        <div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
    <header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/60B6706D-ABB2-4EA4-BE88-ADB29BF5C5E3/Dalla-vesuwave-alla-world-internazionale-torna-Marco-Gesualdi-con-l-album-NOW-Naples-Open-World" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/fimg/2019/01/a381ea68-1267-48ee-9110-2237142948e1.jpg" class="img-responsive center-block" data-alt="Dalla vesuwave alla world internazionale, torna Marco Gesualdi con l&#39;album NOW Naples Open World" data-title="Dalla vesuwave alla world internazionale, torna Marco Gesualdi con l&#39;album NOW Naples Open World" data-altsrc="https://www.gravatar.com/avatar/1979b43d2dd7408fdfb156d63c728c94?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/60B6706D-ABB2-4EA4-BE88-ADB29BF5C5E3/Dalla-vesuwave-alla-world-internazionale-torna-Marco-Gesualdi-con-l-album-NOW-Naples-Open-World" rel="nofollow">Dalla vesuwave alla world internazionale, torna Marco Gesualdi con l&#39;album NOW Naples Open World</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/nextpress" class="user-link" title="Dalla vesuwave alla world internazionale, torna Marco Gesualdi con l&#39;album NOW Naples Open World">nextpress,</a></strong> 
                    <time datetime="2019-01-28T14:50:41+01:00">28 gennaio 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/B36F814B-4983-491B-B402-59503EEE1035/Papa-Francesco-a-Loreto-per-la-Festa-dell-Annunciazione" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/fimg/2019/03/527bf930-5d9d-4858-9e73-becea83615f7.jpg" class="img-responsive center-block" data-alt="Papa Francesco a Loreto per la Festa dell&#39;Annunciazione" data-title="Papa Francesco a Loreto per la Festa dell&#39;Annunciazione" data-altsrc="//i1.informazione.it/userpics/v-635407813132440000/genuflessa.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/B36F814B-4983-491B-B402-59503EEE1035/Papa-Francesco-a-Loreto-per-la-Festa-dell-Annunciazione" rel="nofollow">Papa Francesco a Loreto per la Festa dell&#39;Annunciazione</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/genuflessa" class="user-link" title="Papa Francesco a Loreto per la Festa dell&#39;Annunciazione">Fiorenza Gentileschi,</a></strong> 
                    <time datetime="2019-03-25T12:56:56+01:00">25 marzo 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/063C6D7B-7C09-4888-8518-4FEC0BAAA3D1/Nuovo-collegamento-tra-Africa-ed-Europa" rel="nofollow" class="ll">
                    <img data-src="//i1.informazione.it/fimg/2019/03/fc4666ae-e8ed-420f-af19-0ae625a4f88b.png" class="img-responsive center-block" data-alt="Nuovo collegamento tra Africa ed Europa" data-title="Nuovo collegamento tra Africa ed Europa" data-altsrc="//i4.informazione.it/userpics/v-634597333829094248/paesitropicali.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/063C6D7B-7C09-4888-8518-4FEC0BAAA3D1/Nuovo-collegamento-tra-Africa-ed-Europa" rel="nofollow">Nuovo collegamento tra Africa ed Europa</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/paesitropicali" class="user-link" title="Nuovo collegamento tra Africa ed Europa">paesitropicali,</a></strong> 
                    <time datetime="2019-03-19T12:08:08+01:00">19 marzo 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/74835611-058F-4A73-88BC-5089FB7C129E/Sbarchi-e-ancora-sbarchi-nonostante-l-Italia-ed-i-suoi-decreti-sicurezza" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/fimg/2019/07/4fce206a-4912-43a6-9885-045a77aad3cb.jpg" class="img-responsive center-block" data-alt="Sbarchi e ancora sbarchi, nonostante l&#39;Italia ed i suoi decreti sicurezza" data-title="Sbarchi e ancora sbarchi, nonostante l&#39;Italia ed i suoi decreti sicurezza" data-altsrc="//i4.informazione.it/userpics/v-636000622892179880/piazzaxx.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/74835611-058F-4A73-88BC-5089FB7C129E/Sbarchi-e-ancora-sbarchi-nonostante-l-Italia-ed-i-suoi-decreti-sicurezza" rel="nofollow">Sbarchi e ancora sbarchi, nonostante l&#39;Italia ed i suoi decreti sicurezza</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/piazzaxx" class="user-link" title="Sbarchi e ancora sbarchi, nonostante l&#39;Italia ed i suoi decreti sicurezza">Giuseppe Ballerini,</a></strong> 
                    <time datetime="2019-07-09T10:28:43+02:00">9 luglio 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/5245133E-37F8-41BA-B67E-F347539C8A56/Israel-JUST-BE-IN-A-GOOD-MOOD-e-il-nuovo-singolo-del-caleidoscopico-artista" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/fimg/2019/12/7a03d195-2cfc-46b5-bb52-6103bcc13e24.jpg" class="img-responsive center-block" data-alt="Israel “JUST BE IN A GOOD MOOD” &#232; il nuovo singolo del caleidoscopico artista" data-title="Israel “JUST BE IN A GOOD MOOD” &#232; il nuovo singolo del caleidoscopico artista" data-altsrc="//i4.informazione.it/userpics/v-634960407767228750/laltoparlante.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/5245133E-37F8-41BA-B67E-F347539C8A56/Israel-JUST-BE-IN-A-GOOD-MOOD-e-il-nuovo-singolo-del-caleidoscopico-artista" rel="nofollow">Israel “JUST BE IN A GOOD MOOD” &#232; il nuovo singolo del caleidoscopico artista</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/laltoparlante" class="user-link" title="Israel “JUST BE IN A GOOD MOOD” &#232; il nuovo singolo del caleidoscopico artista">laltoparlante,</a></strong> 
                    <time datetime="2019-12-09T11:08:46+01:00">9 dicembre 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/6BB7CC9D-B111-4AC1-B6AD-4F7272FB3B88/La-soluzione-sul-problema-migranti-che-la-Merkel-proporra-al-prossimo-Consiglio-dell-Ue" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/pimg/49ad233b-e579-4ce1-8fdb-1a414990e81f.jpg" class="img-responsive center-block" data-alt="La soluzione sul problema migranti che la Merkel proporr&#224; al prossimo Consiglio dell&#39;Ue" data-title="La soluzione sul problema migranti che la Merkel proporr&#224; al prossimo Consiglio dell&#39;Ue" data-altsrc="//i3.informazione.it/userpics/v-635996908320774928/antonio_gui.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/6BB7CC9D-B111-4AC1-B6AD-4F7272FB3B88/La-soluzione-sul-problema-migranti-che-la-Merkel-proporra-al-prossimo-Consiglio-dell-Ue" rel="nofollow">La soluzione sul problema migranti che la Merkel proporr&#224; al prossimo Consiglio dell&#39;Ue</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/antonio_gui" class="user-link" title="La soluzione sul problema migranti che la Merkel proporr&#224; al prossimo Consiglio dell&#39;Ue">Antonio Gui,</a></strong> 
                    <time datetime="2018-06-28T11:02:39+02:00">28 giugno 2018</time>
                </div>
            </div>
        </article>
</section>             <div class="row" style="margin:-10px auto 10px auto"><hr></div>
        <div class="row" style="margin: 20px auto 33px auto">
<div id="14234-2">
    <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=2"></script>
</div>
        </div>
    <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
    <div class="col-md-12">
        <div id="widget-promo">
            <div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
            <p></p>
            <div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
                <span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
                <hr style="margin: 15px 1px 5px 1px;">
                <span class="text">
                    Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
                    <a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
                </span>
            </div>
        </div>
    </div>
</div>
    <div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
    <div class="text-left" id="job-prm-cntnr">
        <strong class="sm-title-r">offerte di lavoro</strong>
        <div class="alert" id="job-prm">
            <a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
                <i class="fa fa-users fa-5x"></i>
                <span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
            </a>
        </div>
    </div>
</aside>

</div>
<div id="makefriend-dlg-cntnr"></div>
        <div class="row div-footer-news">
        </div>
    </div>
<footer class="container">
    <div class="row col-md-12">
        <div class="text-gray col-md-4">
            <p><a href="/about.aspx">Che cos'è fai informazione</a></p>
            <p><a href="/help.aspx">Come usare fai informazione</a></p>
            <p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><a href="/contacts.aspx">Come contattarci</a></p>
            <p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
            <p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><strong>Pubblicato da Informazione.it srl</strong></p>
            <p>P.I./C.F. 01982050500</p>
            <p><a href="https://www.informazione.it/privacy" target="_blank">Tutela della privacy</a></p>
        </div>
    </div>
</footer>
    <a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>

    <div id="login-dlg-cntnr"></div>
    <div id="publ-dlg-cntnr"></div>
    <div id="user-contact-plchol"></div>
    <div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" defer></script>
    <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js" defer></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" defer integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
    <script src="https://www.informazione.it/views/cmp/js/jquery.cookie.js" defer></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js" defer></script>
    <script src="/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1" defer></script>
    <script src="/bundles/scripts/_LayoutPage?v=ofJ7coeVoGuhbl83b13COsW8Js0jx6rA7c-8zMDdtEc1" defer></script>
    <script src="https://www.google.com/recaptcha/api.js?hl=it&render=explicit&onload=rcCallback" async defer></script>
    
    <script src="/bundles/scripts/ImageLazyLoad?v=jLv80m1HJI1_UQe478KwlJ_oAR-iZzJOgPQDj8FbjBc1" defer></script>
    <script src="/bundles/artdetail?v=QN_051DfErtHsSDeOGO5NXVWjcVfbCkmhmHLE4C3T1Y1" defer></script>
    <script src="https://apis.google.com/js/plusone.js" async></script>
    <script>{ lang: 'it' }</script>

    <script id="tumblr-js" async src="https://assets.tumblr.com/share-button.js" defer></script>
    <script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=qUcLguM45N7dSCuwkQ_GAt57ZWZUfhxsIqUN1beiNjE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=l1s_BKOLyL9mTloGWKC7O1czM4uy83tfsZf5CKCeueA1');
        
    loadCSS('/bundles/styles/views/articledetail?v=VtM-1byDH2KMnJ1bDNOwDmVHzKjLHBSi7zB_KM4yVjA1');

    </script>
    <div id="recent-activities-dlg" class="modal fade"></div>

    <div id="14234-5">
        <script src="//ads.themoneytizer.com/s/gen.js?type=5"></script>
        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=5"></script>
    </div>
</body>
</html>
