<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (function (a) {
            var value = "; " + document.cookie;
            var parts = value.split("; _cmp=");
            if (parts.length == 2) {
                var tmpc = parts.pop().split(";").shift();
                window.info_cmp = [1, 1, 1];
                if (typeof tmpc != 'undefined')
                    window.info_cmp = tmpc.split(',').map(Number);
                if (window.info_cmp[0] === 0) {
                    window['ga-disable-UA-' + a] = true;
                }
            }
        })('3143607-3'); // cambiare codice
    </script>
<title>Baobab Experience denuncia il vento razzista che soffierebbe a Roma</title>    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
    <meta name="y_key" content="e2522fe03555b77b" />
    <meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
    <meta name="description" content="Baobab Experience denuncia il vento razzista che soffierebbe a Roma Il testo riportato di seguito è quanto pubblicato da Baobab Experience a commento…" />
    <meta name="keywords" content="baobab,experience,denuncia,vento,razzista,soffierebbe,roma,testo,riportato,seguito,pubblicato,commento,operazione,polizia,svolta,mattina,mercoledì,capitale…" />
        <meta name="robots" content="index,follow" />
        <meta name="REVISIT-AFTER" content="1 days" />

    <script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
    <script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
    <link rel="canonical" href="https://fai.informazione.it/03AB3DD8-E03D-4D78-B007-9C7CDF5EEC13/Baobab-Experience-denuncia-il-vento-razzista-che-soffierebbe-a-Roma" />
    <link rel="amphtml" href="https://fai.informazione.it/03AB3DD8-E03D-4D78-B007-9C7CDF5EEC13/amp/Baobab-Experience-denuncia-il-vento-razzista-che-soffierebbe-a-Roma">

<meta property="og:image" content="https://i1.informazione.it/fimg/2019/02/6f133a4c-da67-4c22-947e-af32a5fef838.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="750" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Baobab Experience denuncia il &quot;vento razzista&quot; che soffierebbe a Roma" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/03AB3DD8-E03D-4D78-B007-9C7CDF5EEC13/Baobab-Experience-denuncia-il-vento-razzista-che-soffierebbe-a-Roma" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="Il testo riportato di seguito &#232; quanto pubblicato da  Baobab Experience  a commento di un&#39;operazione di polizia che si &#232; svolta nella mattina di  mercoled&#236;  nella Capitale.     Ci abbiamo messo una giornata intera a ricostruire cosa fosse successo  a Piazzale Spadolini  ieri mattina.    11 ragazzi…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2019-02-06T17:10">
<meta property="article:section" content="Cronaca">
<meta name="twitter:url" content="https://fai.informazione.it/03AB3DD8-E03D-4D78-B007-9C7CDF5EEC13/Baobab-Experience-denuncia-il-vento-razzista-che-soffierebbe-a-Roma" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Baobab Experience denuncia il &quot;vento razzista&quot; che soffierebbe a Roma" />
<meta name="twitter:description" content="Il testo riportato di seguito è quanto pubblicato da  Baobab Experience  a commento di un'operazione di polizia che si è svolta nella mattina di  mercoledì  nella Capitale.     Ci abbiamo messo una…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i1.informazione.it/fimg/2019/02/6f133a4c-da67-4c22-947e-af32a5fef838.jpg" />

    <style>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</style>
    <style>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</style>

    <style>#current-date{margin-top:0;}#descr-cntnr{display:block;font-size:18px;line-height:23px;}#btn-row{display:table;text-align:center;margin-bottom:15px;min-height:35px;}time{margin-right:5px;}article .xl-title{font-size:35px;}article [itemprop="articleBody"]{display:inline;line-height:26px;text-align:left;}article [itemprop="articleBody"] p{margin-bottom:25px;}article [itemprop="articleBody"] p:first-child{display:inline;}article [itemprop="articleBody"] p:nth-child(2){margin-top:25px;}article [itemprop="articleBody"] .cite-text{font-family:Georgia;display:block;padding:10px 20px;font-size:16px;}article [itemprop="articleBody"] .note-text{font-family:Georgia;font-size:13px;line-height:15px;}article.ownimg figure{max-height:650px;overflow:hidden;}article.ownimg figure img{max-width:100%;}article.ownimg #btn-row{padding-right:0;margin-top:25px;margin-bottom:30px;}article.ownimg #soc-row{margin-top:20px;}#social-btns{min-width:307px;}#social-btns img{width:auto;box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);border-radius:10px;}.main-news{box-shadow:none;}.page-header{padding-left:15px;}@media(max-width:690px){#btn-row{min-width:280px;margin-left:auto;margin-right:auto;}}@media(max-width:360px){#btn-row{width:unset;}article.ownimg #btn-row{text-align:left;}article.ownimg #btn-row .btn-v-cntnr{width:175px;}article.ownimg #soc-row{float:left;width:175px;}}@media(max-width:991px){article.ownimg #btn-row{margin-bottom:0;}article.ownimg #soc-row{margin-top:0;margin-bottom:20px;}}@media(min-width:992px){article.ownimg #soc-row{width:305px;padding-right:0;text-align:right;}}@media(min-width:992px) and (max-width:1006px){article.ownimg #soc-row{margin-left:-15px;}}#rel-post-cntnr{display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;-webkit-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;text-align:left;}#rel-post-cntnr header{width:100%;vertical-align:middle;line-height:30px;height:30px;padding-left:10px;margin-left:-10px !important;margin-bottom:5px !important;}#rel-post-cntnr .r-post{padding:0;margin-bottom:30px;width:350px;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;}@media(min-width:992px){#rel-post-cntnr .r-post{width:100%;max-width:350px;}}#rel-post-cntnr .r-post .r-img-cntnr{-webkit-box-flex:0;-ms-flex:0 0 30%;-webkit-flex:0 0 35%;flex:0 0 35%;float:left;padding-right:5px;margin-right:5px;max-height:70px;overflow:hidden;border-right:1px solid #ccc;}#rel-post-cntnr .r-post .r-content h6{color:#333;font-size:13px;font-family:gadocharegular;margin:0;-webkit-box-flex:1;-ms-flex:1 0 70%;-webkit-flex:1 0 65%;flex:1 0 65%;}#rel-post-cntnr .r-post .r-content h6 a{color:#666;}#rel-post-cntnr .r-post .r-content .usr-name{font-family:gadocharegular;font-style:italic;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-ms-flex-flow:wrap;-webkit-flex-flow:wrap;flex-flow:wrap;line-height:12px;margin-top:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong{margin-right:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong a{color:#aaa !important;font-size:12px;}#rel-post-cntnr .r-post .r-content .usr-name time{font-size:12px;margin-top:1px;color:#aaa;}@media(min-width:768px) and (max-width:991px){.r-post{width:48%;}}@media screen and (max-width:767px){#rel-post-cntnr .r-post{width:100%;}#rel-post-cntnr .r-post .r-img-cntnr{max-height:none;}}</style>
    <script>if (typeof window.info_cmp !== 'undefined') (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = window.info_cmp[2] === 1 ? 0 : 1;</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-6385589782863379",
                enable_page_level_ads: true
            });
        </script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-3143607-3', 'auto');
        ga('send', 'pageview');
    </script>
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
    <div id="wrap">
        <div id="menu">
            <div id="site-selection-header" class="navbar-header">
                <div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
                <button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
                    <span class="glyphicon glyphicon-align-justify"></span>
                </button>
            </div>
            <div class="collapse navbar-collapse" id="site-selection">
                <ul class="nav nav-pills navbar-nav navbar-inner">
                    <li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
                    <li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
                    <li class="active"><a href="/" title="Social News">Social News</a></li>
                    <li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
                </ul>
            </div>
            <nav id="navbar-search-header" class="navbar navbar-default">
                <div class="navbar-header">
                    <button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
                        <span class="glyphicon glyphicon-search"></span>
                    </button>
                    <a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
                    <div id="serviceType">
                        Social News
                    </div>
                </div>
                <div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get">                        <div class="right-inner-addon">
                            <input type="text" name="qry" class="form-control" placeholder="Cerca" />
                            <i class="glyphicon glyphicon-search"></i>
                            <input id="so" name="so" type="hidden" value="4" />
                            <input id="rm" name="rm" type="hidden" value="0" />
                            <input type="hidden" id="gp" name="gp" value="1" />
                        </div>
</form>                </div>
                <div id="navbar-sections-header" class="navbar-header">
                    <div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <div class="collapse navbar-collapse" id="navbar-sections">

                    <ul class="nav navbar-nav navbar-inner">
                        <li ><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
                            <li ><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
                            <li ><a href="/politica" title="Politica"><span>Politica</span></a></li>
                            <li class=active><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
                            <li ><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
                            <li ><a href="/economia" title="Economia"><span>Economia</span></a></li>
                            <li ><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
                            <li ><a href="/scienza-e-tecnologia" title="Scienza e Tecnologia"><span>Scienza...</span></a></li>
                            <li ><a href="/salute" title="Salute"><span>Salute</span></a></li>
                            <li ><a href="/sport" title="Sport"><span>Sport</span></a></li>
                    </ul>
                </div>
            </nav>
        </div>
        <div class="container div-header">
            <div id="cmp-cntnr" class="fai"></div>
            
            <div class="row div-title">
                <header class="page-header">
                    <div class="col-sm-4 btn-group" id="userMenu"></div>
                    <div class="col-sm-8" id="title-cntnr">
                        
    <div class="title div-lastnews-title" style="padding-left: 3px">Cronaca</div>

                    </div>
                </header>
            </div>
        </div>
        

<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=376804326225445";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    var sbm = {
        Title: 'Baobab Experience denuncia il &quot;vento razzista&quot; che soffierebbe a Roma',
        FullUrl: 'https://fai.informazione.it/03AB3DD8-E03D-4D78-B007-9C7CDF5EEC13/Baobab-Experience-denuncia-il-vento-razzista-che-soffierebbe-a-Roma',
        ShortUrl: '',
        ImageSource: '/fimg/2019/02/6f133a4c-da67-4c22-947e-af32a5fef838.jpg',
    };
</script>
<div class="container div-main-contents">
    <div id="main">
        <main class="col-md-8">
            <div class="row">

<article class="main-news ownimg" itemscope itemtype="http://schema.org/NewsArticle" data-live="False">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="/03AB3DD8-E03D-4D78-B007-9C7CDF5EEC13/Baobab-Experience-denuncia-il-vento-razzista-che-soffierebbe-a-Roma"/>
<meta itemprop="keywords" content="baobab,experience,denuncia,vento,razzista,soffierebbe,roma,testo,riportato,seguito,pubblicato,commento,operazione,polizia,svolta,mattina,mercoledì,capitale…"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://i4.informazione.it/img/fainformazione.png">
        <meta itemprop="width" content="301">
        <meta itemprop="height" content="33">
    </div>
    <meta itemprop="name" content="Fai Informazione">
    <meta itemprop="url" content="https://fai.informazione.it/">
    <meta itemprop="sameAs" content="https://www.facebook.com/fainformazione">
    <meta itemprop="sameAs" content="https://twitter.com/fainformazione">
</div>
<meta itemprop="datePublished dateModified" content="2019-02-06T17:10:21+01:00">
    <header>
        <h1 itemprop="headline name" class="main-news-title xl-title">Baobab Experience denuncia il &quot;vento razzista&quot; che soffierebbe a Roma </h1>
    </header>
    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <img src="//i1.informazione.it/fimg/2019/02/6f133a4c-da67-4c22-947e-af32a5fef838.jpg" class="img-responsive center-block" alt="Baobab Experience denuncia il vento razzista che soffierebbe a Roma" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
        <meta itemprop="width" content="700" />
        <meta itemprop="height" content="391" />
        <meta itemprop="url" content="//i1.informazione.it/fimg/2019/02/6f133a4c-da67-4c22-947e-af32a5fef838.jpg?width=700&height=391&mode=crop&scale=both" />
    </figure>
    <div id="descr-cntnr" class="xl-text text-center">
        <div class="row">
            <div id="btn-row" data-sb="False" data-id="03ab3dd8-e03d-4d78-b007-9c7cdf5eec13" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
            <div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
        </div>
        <div class="text-left">
            <strong><time class="time" datetime="2019-02-06T17:10:21+01:00">06/02/2019 - 17:10</time></strong> <div itemprop="articleBody" class="ll ab"><p>Il testo riportato di seguito è quanto pubblicato da <strong>Baobab Experience</strong> a commento di un'operazione di polizia che si è svolta nella mattina di <strong>mercoledì</strong> nella Capitale.<br><br></p>
<p>Ci abbiamo messo una giornata intera a ricostruire cosa fosse successo <strong>a Piazzale Spadolini</strong> ieri mattina.</p>
<p><strong>11 ragazzi sono stati portati in via Patini, all'ufficio immigrazione della Questura di Roma</strong>: un altro intervento “blitz” mentre gli operatori dell'AMA gettavano via coperte e vestiti di chi dormiva nel Piazzale, giudicando evidentemente poco decorosa la povertà, così evidente sotto il grande palazzo di una banca.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-bottom:20px;"data-ad-layout="in-article" data-ad-format="fluid"data-ad-client="ca-pub-6385589782863379"data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script>
<p>Il numero dei ragazzi portati in questura ci è sembrato subito molto elevato: non ci sono 11 persone che dormono a piazzale Spadolini, di solito.</p>
<p>Allo stesso tempo, i ragazzi che sono in contatto con il nostro sportello legale, con il servizio di assistenza sanitaria o con le altre attività che mettiamo in campo quotidianamente, risultavano ancora presenti ad eccezione di un ragazzo eritreo.</p>
<p>Ieri sera abbiamo avuto conferma da lui che <strong>gli altri 10 portati in via Patini sono migranti che la notte dormono nelle brandine predisposte per l' “emergenza gelo” dentro la stazione Tiburtina</strong>.</p>
<p>Alle 5:30 di ieri (forse nel periodo più freddo della giornata) sono stati fatti uscire fuori dalla Stazione. Dopo un paio di ore, hanno trovato i blindati della polizia che, nonostante non stessero commettendo alcun reato, li hanno portati all'ufficio immigrazione.</p>
<p>Sia chiaro: che stessero dormendo o meno in strada, non c'è giustificazione per questo <strong>ennesimo atto di arroganza</strong>. L'ennesima azione che ha il solo effetto (ormai evidentemente mirato) di umiliare e generare frustrazione in chi è già in una condizione di vulnerabilità.</p>
<p>Quello che fa ancor di più rabbrividire, però, è come tutto questo ieri abbia visto palesarsi <strong>il cortocircuito tra Comune e Questura</strong>.</p>
<p>Il <strong>Campidoglio</strong> ha "offerto" un posto letto per ripararsi dal freddo in stazione, mentre <strong>la polizia</strong> era già pronta ad aspettarli fuori, per applicare quella che ha tutti i requisiti di essere <strong>un'azione basata su presupposti etnici</strong>: chi ha la pelle scura e si trova vicino alla stazione, viene portato in questura.</p>
<p>Non importa la tua storia, non importa se avevi da fare, non importa che tu non abbia commesso alcun reato: <strong>oggi devi rispondere del colore della tua pelle</strong>, della fattezza dei tuoi abiti, del tuo essere costretto a stare in strada alle 7 di mattina.</p>
<p>Chiediamo davvero a tutte e a tutti gli abitanti di Roma se questa è la città che vogliono, quella di cui si sentono parte. Se davvero, dopo quasi 2.800 anni, la capitale sia diventata un luogo dove chi è straniero viene perseguitato, fatto sentire indesiderato, umiliato.</p>
<p>Quello che succede a Piazzale Spadolini è solo una parte di questa aria ormai irrespirabile, <strong>un vento razzista che non può far parte di Roma</strong>; lo dimostrano anche le <strong>continue perquisizioni e identificazioni che avvengono quotidianamente sui mezzi pubblici</strong> e che riguardano solo le persone straniere, come riportato da numerose testimonianze degli ultimi giorni (<a title="Ispezioni razziste negli autobus di Roma" href="https://www.dinamopress.it/news/ispezioni-razziste-negli-autobus-roma-difendersi-dagli-abusi/" target="_blank" rel="nofollow">www.dinamopress.it/news/ispezioni-razziste-negli-autobus-roma-difendersi-dagli-abusi/</a>)</p>
<p>Qualcuno dovrà rispondere di quello che sta diventando Roma. Non è la questura, non è questa giunta complice: sta a noi, cittadine e cittadini, impedire che la nostra comunità diventi uno spazio inumano e razzista.</p></div>
        </div>
    </div>
    <div id="edbtn-cntnr" data-author="piazzaxx" data-postid="03ab3dd8-e03d-4d78-b007-9c7cdf5eec13"></div>
    <div class="row">

<div id="usr-data">
    <div class="circled-img-cntnr-85">
        <a href="/profilo-utente/piazzaxx" class="ll"><img data-alt="Giuseppe Ballerini" data-title="Giuseppe Ballerini" class="pop-um" data-src="//i4.informazione.it/userpics/v-636000622892179880/piazzaxx.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-uname="piazzaxx"></a>
    </div>
    <div id="friend-cntnr" data-wouldbefriendname="piazzaxx" data-wouldbefriendpicturesource="//i4.informazione.it/userpics/v-636000622892179880/piazzaxx.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-wouldbefrienddisplayname="Giuseppe Ballerini"></div>
    <div itemprop="author" itemscope itemtype="http://schema.org/Person">
        Autore
        <a href="/profilo-utente/piazzaxx" class="user-link"><span itemprop="name">Giuseppe Ballerini</span></a>
    </div>
    <div>Categoria <a href="/cronaca"><span itemprop="articleSection">Cronaca</span></a></div>
<div>
    <a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Giuseppe Ballerini via mail" data-user="piazzaxx"></a>
</div>
</div>

    </div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-YELLOW -->
<ins class="adsbygoogle"
     style="display:block;min-width:300px;width:100%;margin-top:20px;text-align:center;margin-left:-15px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="6476970610"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</article>

                
            </div>
            <div class="row" id="btm-section" data-articleId="03ab3dd8-e03d-4d78-b007-9c7cdf5eec13" data-removeads="False">
                <div class="text-center"><img src="/img/hourglass.gif" alt="Attendere..." /></div>
                
            </div>
        </main>
    </div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">

<div class="row">
    <div id="current-date" class="s-text">
        <div class="col-md-12">
            <h5><strong></strong></h5>
        </div>
    </div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-600x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="9570037813"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

  <div class="row"><hr></div>

<div class="row" id="social-btns">
    <div class="col-md-12">    
        <div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
        <p></p>
        <div class="row text-center">
            <div class="col-xs-4 text-right pdng-r-z">
                <a href="https://www.twitter.com/fainfocronaca" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfocronaca)" data-alt="Segui Fai Informazione su Twitter (@fainfocronaca)" data-src="/img/twitter50.png"></a>
            </div>
            <div class="col-xs-4">
                <a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
            </div>
            <div class="col-xs-4 text-left pdng-l-z">
                <a href="/rss/list.xml?t=1&amp;s=2fd8b385-96ab-4553-ae42-c60910d81f90&amp;sn=Cronaca" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Cronaca" data-alt="RSS - Le ultime inserite in Cronaca" data-src="/img/rss1.png"></a>
            </div>
        </div>       
    </div>
</div>

    <div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
    <header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/C77D07B3-E574-4AA2-9AB3-8FB2D146B48A/Baobab-nonostante-lo-sgombero-continua-la-propria-attivita-a-supporto-dei-migranti" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/pimg/0b6a4a84-53da-42f9-bc38-d27433b0bb92.jpg" class="img-responsive center-block" data-alt="Baobab, nonostante lo sgombero, continua la propria attivit&#224; a supporto dei migranti" data-title="Baobab, nonostante lo sgombero, continua la propria attivit&#224; a supporto dei migranti" data-altsrc="//i3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/C77D07B3-E574-4AA2-9AB3-8FB2D146B48A/Baobab-nonostante-lo-sgombero-continua-la-propria-attivita-a-supporto-dei-migranti" rel="nofollow">Baobab, nonostante lo sgombero, continua la propria attivit&#224; a supporto dei migranti</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/maurino" class="user-link" title="Baobab, nonostante lo sgombero, continua la propria attivit&#224; a supporto dei migranti">Rino Mauri,</a></strong> 
                    <time datetime="2018-11-15T18:49:44+01:00">82 giorni fa</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/7F2073E5-1C92-442D-8387-242C80C0A17B/Aggressioni-gli-adulti-i-primi-indiziati" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/pimg/50a2e238-1f06-4bc5-b3fc-964bdee08054.jpg" class="img-responsive center-block" data-alt="Aggressioni... gli adulti i primi indiziati" data-title="Aggressioni... gli adulti i primi indiziati" data-altsrc="https://www.gravatar.com/avatar/d5e9b41c94347cc749ee063510ac93c3?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/7F2073E5-1C92-442D-8387-242C80C0A17B/Aggressioni-gli-adulti-i-primi-indiziati" rel="nofollow">Aggressioni... gli adulti i primi indiziati</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/gianlucas" class="user-link" title="Aggressioni... gli adulti i primi indiziati">Gianluca Santoni,</a></strong> 
                    <time datetime="2018-04-10T7:30:39+02:00">10 aprile 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/B707FDCD-E77C-43EA-9AD1-D1FAC3EE9D27/La-neve-a-Roma-e-comunque-un-problema-politico" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/pimg/58187004-0318-4ef5-be4f-919f6579a30c.jpg" class="img-responsive center-block" data-alt="La neve a Roma? &#200; comunque un problema politico" data-title="La neve a Roma? &#200; comunque un problema politico" data-altsrc="//i3.informazione.it/userpics/v-633957869107859000/marziobimbi.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/B707FDCD-E77C-43EA-9AD1-D1FAC3EE9D27/La-neve-a-Roma-e-comunque-un-problema-politico" rel="nofollow">La neve a Roma? &#200; comunque un problema politico</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/marziobimbi" class="user-link" title="La neve a Roma? &#200; comunque un problema politico">Marzio Bimbi,</a></strong> 
                    <time datetime="2018-02-26T11:25:39+01:00">26 febbraio 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/76A83EC6-E61B-4C11-9F2D-D3C4723DCF32/Salvini-condanna-quanto-accaduto-a-Macerata-ma-anche-no" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/pimg/6103bb9e-c1da-47aa-8828-2b34e4d46c92.jpg" class="img-responsive center-block" data-alt="Salvini condanna quanto accaduto a Macerata, ma anche no!" data-title="Salvini condanna quanto accaduto a Macerata, ma anche no!" data-altsrc="//i3.informazione.it/userpics/v-635996908320774928/antonio_gui.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/76A83EC6-E61B-4C11-9F2D-D3C4723DCF32/Salvini-condanna-quanto-accaduto-a-Macerata-ma-anche-no" rel="nofollow">Salvini condanna quanto accaduto a Macerata, ma anche no!</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/antonio_gui" class="user-link" title="Salvini condanna quanto accaduto a Macerata, ma anche no!">Antonio Gui,</a></strong> 
                    <time datetime="2018-02-04T13:33:08+01:00">4 febbraio 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/D55535C3-9FC7-4681-8FB6-5E953E47E30D/Atac-metro-A-rallentamenti-necessari-per-svolgere-lavori-su-infrastruttura" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/pimg/7749d40c-48e1-4988-abd4-b3e9dd338a1d.jpg" class="img-responsive center-block" data-alt="Atac, metro A: rallentamenti necessari per svolgere lavori su infrastruttura" data-title="Atac, metro A: rallentamenti necessari per svolgere lavori su infrastruttura" data-altsrc="//i1.informazione.it/userpics/v-636677836722162633/odissea_quotidiana.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/D55535C3-9FC7-4681-8FB6-5E953E47E30D/Atac-metro-A-rallentamenti-necessari-per-svolgere-lavori-su-infrastruttura" rel="nofollow">Atac, metro A: rallentamenti necessari per svolgere lavori su infrastruttura</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/odissea_quotidiana" class="user-link" title="Atac, metro A: rallentamenti necessari per svolgere lavori su infrastruttura">Andrea,</a></strong> 
                    <time datetime="2018-08-09T14:26:27+02:00">9 agosto 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/894F7AD8-C7E1-4C2B-B67E-406A15900C07/Appello-di-Sinigallia-ai-milanesi-Servono-coperte-e-abiti-da-uomo-per-aiutare-i-piu-fragili-che-dormono-in-strada" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/pimg/e5cfb9ad-8675-4f8e-86ad-20c1db3c5ae2.jpg" class="img-responsive center-block" data-alt="Appello di Sinigallia ai milanesi: “Servono coperte e abiti da uomo per aiutare i pi&#249; fragili che dormono in strada”" data-title="Appello di Sinigallia ai milanesi: “Servono coperte e abiti da uomo per aiutare i pi&#249; fragili che dormono in strada”" data-altsrc="https://www.gravatar.com/avatar/eb82445f95d7e7cc3f07ab41c4f2514f?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/894F7AD8-C7E1-4C2B-B67E-406A15900C07/Appello-di-Sinigallia-ai-milanesi-Servono-coperte-e-abiti-da-uomo-per-aiutare-i-piu-fragili-che-dormono-in-strada" rel="nofollow">Appello di Sinigallia ai milanesi: “Servono coperte e abiti da uomo per aiutare i pi&#249; fragili che dormono in strada”</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/webmodanettv" class="user-link" title="Appello di Sinigallia ai milanesi: “Servono coperte e abiti da uomo per aiutare i pi&#249; fragili che dormono in strada”">webmodanettv,</a></strong> 
                    <time datetime="2018-03-01T3:00:06+01:00">1 marzo 2018</time>
                </div>
            </div>
        </article>
</section>     <div class="row" style="margin:-10px auto 10px auto"><hr></div>
    <div class="row" style="margin: 20px auto 33px auto">
<div id="14234-2">
    <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=2"></script>
</div>
    </div>
  <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
    <div class="col-md-12">
        <div id="widget-promo">
            <div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
            <p></p>
            <div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
                <span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
                <hr style="margin: 15px 1px 5px 1px;">
                <span class="text">
                    Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
                    <a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
                </span>
            </div>
        </div>
    </div>
</div>
  <div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
  <div class="text-left" id="job-prm-cntnr">
    <strong class="sm-title-r">offerte di lavoro</strong>
    <div class="alert" id="job-prm">
      <a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
        <i class="fa fa-users fa-5x"></i>
        <span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
      </a>
    </div>
  </div>
</aside>

</div>
<div id="makefriend-dlg-cntnr"></div>
        <div class="row div-footer-news">
        </div>
        <div id="push"></div>
<footer class="container">
    <div class="row col-md-12">
        <div class="text-gray col-md-4">
            <p><a href="/about.aspx">Che cos'è fai informazione</a></p>
            <p><a href="/help.aspx">Come usare fai informazione</a></p>
            <p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><a href="/contacts.aspx">Come contattarci</a></p>
            <p><a href="//www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
            <p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><strong>Pubblicato da Informazione.it srl</strong></p>
            <p>P.I./C.F. 01982050500</p>
            <p><a href="https://www.informazione.it/privacy" target="_blank">Tutela della privacy</a></p>
        </div>
    </div>
</footer>
    </div>
    <div id="login-dlg-cntnr"></div>
    <div id="publ-dlg-cntnr"></div>
    <div id="user-contact-plchol"></div>
    <div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" defer></script>
    <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js" defer></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" defer integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
    <script src="https://www.informazione.it/views/cmp/js/jquery.cookie.js" defer></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js" defer></script>
    <script src="/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1" defer></script>
    <script src="/bundles/scripts/_LayoutPage?v=xQQluqZEsYxOd5ikAMT53Sd6MpMd_Bet5Q77Pdkyd8I1" defer></script>
    <script src="https://www.google.com/recaptcha/api.js?hl=it&render=explicit&onload=rcCallback" async defer></script>
    
    <script src="/bundles/scripts/ImageLazyLoad?v=YoYPtMpCUGClwNEUA7FbkH3EYD7yjHz3ETQbVIkl0ns1" defer></script>
    <script src="/bundles/artdetail?v=QN_051DfErtHsSDeOGO5NXVWjcVfbCkmhmHLE4C3T1Y1" defer></script>
    <script src="https://apis.google.com/js/plusone.js" async></script>
    <script>{ lang: 'it' }</script>

    <script id="tumblr-js" async src="https://assets.tumblr.com/share-button.js" defer></script>
    <script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=QQ2eDJh6l3q8tETWSS92R7iGgPp565BB97KTuw4oHvA1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=Q_ok5fLuKUoltpPb5R6rUn1x2hhN7R2l3Eon_as9_141');
        
    loadCSS('/bundles/styles/views/articledetail?v=bOpuGyN2c0i-cMwV51xeoye_HpoTkd2V_c0XsA7Ce8c1');

    </script>
    <div id="recent-activities-dlg" class="modal fade"></div>
    <div id="14234-5">
        <script src="//ads.themoneytizer.com/s/gen.js?type=5"></script>
        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=5"></script>
    </div>
</body>
</html>
