<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (function (a) {
            var value = "; " + document.cookie;
            var parts = value.split("; _cmp=");
            if (parts.length == 2) {
                var tmpc = parts.pop().split(";").shift();
                window.info_cmp = [1, 1, 1];
                if (typeof tmpc != 'undefined')
                    window.info_cmp = tmpc.split(',').map(Number);
                if (window.info_cmp[0] === 0) {
                    window['ga-disable-UA-' + a] = true;
                }
            }
        })('3143607-3'); // cambiare codice
    </script>
<title>THE BIG PUMP, il nuovo canale live streaming di McFIT</title>    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
    <meta name="y_key" content="e2522fe03555b77b" />
    <meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
    <meta name="description" content="THE BIG PUMP, il nuovo canale live streaming di McFIT La catena tedesca numero uno in Europa crea il primo Fitness-Channel in livestream con 10 ore…" />
    <meta name="keywords" content="the,big,pump,canale,live,streaming,mcfit,catena,tedesca,numero,europa,crea,fitness,channel,livestream,contenuti,nuovi,l’intera,community,vivendo,momenti…" />
        <meta name="robots" content="index,follow" />
        <meta name="REVISIT-AFTER" content="1 days" />

    <script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
    <script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
    <link rel="canonical" href="https://fai.informazione.it/FE494FD0-5CDE-4D9E-A249-25FC6A9B64AA/THE-BIG-PUMP-il-nuovo-canale-live-streaming-di-McFIT" />
    <link rel="amphtml" href="https://fai.informazione.it/FE494FD0-5CDE-4D9E-A249-25FC6A9B64AA/amp/THE-BIG-PUMP-il-nuovo-canale-live-streaming-di-McFIT">

<meta property="og:image" content="https://i2.informazione.it/fimg/2020/04/d4665b67-093a-492d-971b-31a4fde5e71e.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="730" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="THE BIG PUMP, il nuovo canale live streaming di McFIT" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/FE494FD0-5CDE-4D9E-A249-25FC6A9B64AA/THE-BIG-PUMP-il-nuovo-canale-live-streaming-di-McFIT" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="La catena tedesca numero uno in Europa crea il primo Fitness-Channel in  livestream  con 10 ore di contenuti nuovi ogni giorno.   L’intera community del fitness sta vivendo momenti difficili a causa della chiusura di tutte le palestre su scala globale. Anche McFIT &#232; colpita dalla situazione attuale…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2020-04-09T14:52">
<meta property="article:section" content="Sport">
<meta name="twitter:url" content="https://fai.informazione.it/FE494FD0-5CDE-4D9E-A249-25FC6A9B64AA/THE-BIG-PUMP-il-nuovo-canale-live-streaming-di-McFIT" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="THE BIG PUMP, il nuovo canale live streaming di McFIT" />
<meta name="twitter:description" content="La catena tedesca numero uno in Europa crea il primo Fitness-Channel in  livestream  con 10 ore di contenuti nuovi ogni giorno.   L’intera community del fitness sta vivendo momenti difficili a causa…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i2.informazione.it/fimg/2020/04/d4665b67-093a-492d-971b-31a4fde5e71e.jpg" />
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection":"Sport",
        "keywords":"the,big,pump,canale,live,streaming,mcfit,catena,tedesca,numero,europa,crea,fitness,channel,livestream,contenuti,nuovi,l’intera,community,vivendo,momenti…",
        "headline":"THE BIG PUMP, il nuovo canale live streaming di McFIT",
        "description": "La catena tedesca numero uno in Europa crea il primo Fitness-Channel in  livestream  con 10 ore di contenuti nuovi ogni giorno. 
 L’intera community del fitness sta vivendo momenti difficili a causa della chiusura di tutte le palestre su scala globale. Anche McFIT è colpita dalla situazione attuale. “Con l’apertura del primo centro McFIT ci siamo posti un obiettivo preciso: esserci sempre, tutti…",
        "datePublished":"2020-04-09T14:52:55+02:00",
        "dateModified":"2020-04-09T14:52:55+02:00",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://fai.informazione.it/FE494FD0-5CDE-4D9E-A249-25FC6A9B64AA/THE-BIG-PUMP-il-nuovo-canale-live-streaming-di-McFIT"
        },
            "image":"//i2.informazione.it/fimg/2020/04/d4665b67-093a-492d-971b-31a4fde5e71e.jpg",
        "publisher":{
        "@type": "Organization",
        "name":"Fai Informazione - Social News",
        "url":"https://fai.informazione.it",
        "sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],
        "logo":{
        "@type":"ImageObject",
        "url":"https://i4.informazione.it/img/fainformazione.png"
        }
        },
        "author": {
        "@type":"Person",
        "name": "iolanda"
        }
        }
    </script>

    <style>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</style>
    <style>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</style>

    <style>html,body{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:14px;}#current-date{margin-top:0;}#descr-cntnr{display:block;font-family:gadocharegular;font-size:18px;line-height:23px;}#btn-row{display:table;text-align:center;margin-bottom:15px;min-height:35px;}time{margin-right:5px;}article .xl-title{font-size:35px;}article .articleBody{display:inline;line-height:26px;text-align:left;}article .articleBody p{margin-bottom:25px;}article .articleBody p:first-child{display:inline;}article .articleBody p:nth-child(2){margin-top:25px;}article .articleBody .cite-text{font-family:Georgia;display:block;padding:10px 20px;font-size:16px;}article .articleBody .note-text{font-family:Georgia;font-size:13px;line-height:15px;}article.ownimg figure{max-height:650px;overflow:hidden;}article.ownimg figure img{max-width:100%;}article.ownimg #btn-row{padding-right:0;margin-top:25px;margin-bottom:30px;}article.ownimg #soc-row{margin-top:20px;}#social-btns{min-width:307px;}#social-btns img{width:auto;box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);border-radius:10px;}.main-news{box-shadow:none;}.page-header{padding-left:15px;}@media(max-width:690px){#btn-row{min-width:280px;margin-left:auto;margin-right:auto;}}@media(max-width:360px){#btn-row{width:unset;}article.ownimg #btn-row{text-align:left;}article.ownimg #btn-row .btn-v-cntnr{width:175px;}}@media(max-width:991px){article.ownimg #btn-row{margin-bottom:0;}article.ownimg #soc-row{margin-top:0;margin-bottom:20px;}}@media(min-width:992px){article.ownimg #soc-row{width:305px;padding-right:0;text-align:right;}}@media(min-width:992px) and (max-width:1006px){article.ownimg #soc-row{margin-left:-15px;}}#usr-data{padding-top:25px;padding-left:20px;font-size:16px;line-height:20px;text-align:left;clear:both;}#usr-data .author{margin-top:-10px;}#usr-data .img-cntnr{max-width:102px;margin-right:20px;}#usr-data .img-cntnr img{margin-right:10px;box-shadow:2px 4px 8px rgba(12,13,14,.5);border-collapse:separate;}#usr-data a{font-weight:bold;}.circled-img-cntnr-85{border-radius:50%;width:85px;height:85px;display:block;overflow:hidden;float:left;box-shadow:2px 4px 6px rgba(12,13,14,.5);margin-right:15px;margin-top:13px;min-width:80px;}.circled-img-cntnr-85 img{width:86px !important;height:86px;margin-left:-1px;margin-top:-1px;}#friend-cntnr{height:40px;width:40px;display:inline-block;}@media(max-width:399px){#usr-data .img-cntnr{max-width:60px;}}#rel-post-cntnr{display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;-webkit-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;text-align:left;}#rel-post-cntnr header{width:100%;vertical-align:middle;line-height:30px;height:30px;padding-left:10px;margin-left:-10px !important;margin-bottom:5px !important;}#rel-post-cntnr .r-post{padding:0;margin-bottom:30px;width:350px;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;}@media(min-width:992px){#rel-post-cntnr .r-post{width:100%;max-width:350px;}}#rel-post-cntnr .r-post .r-img-cntnr{-webkit-box-flex:0;-ms-flex:0 0 30%;-webkit-flex:0 0 35%;flex:0 0 35%;float:left;padding-right:5px;margin-right:5px;max-height:70px;overflow:hidden;border-right:1px solid #ccc;}#rel-post-cntnr .r-post .r-content h6{color:#333;font-size:13px;font-family:gadocharegular;margin:0;-webkit-box-flex:1;-ms-flex:1 0 70%;-webkit-flex:1 0 65%;flex:1 0 65%;}#rel-post-cntnr .r-post .r-content h6 a{color:#666;}#rel-post-cntnr .r-post .r-content .usr-name{font-family:gadocharegular;font-style:italic;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-ms-flex-flow:wrap;-webkit-flex-flow:wrap;flex-flow:wrap;line-height:12px;margin-top:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong{margin-right:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong a{color:#aaa !important;font-size:12px;}#rel-post-cntnr .r-post .r-content .usr-name time{font-size:12px;margin-top:1px;color:#aaa;}@media(min-width:768px) and (max-width:991px){.r-post{width:48%;}}@media screen and (max-width:767px){#rel-post-cntnr .r-post{width:100%;}#rel-post-cntnr .r-post .r-img-cntnr{max-height:none;}}</style>
    <script>if (typeof window.info_cmp !== 'undefined') (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = window.info_cmp[2] === 1 ? 0 : 1;</script>
        <script data-ad-client="ca-pub-6385589782863379" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-3143607-3', 'auto');
        ga('send', 'pageview');
    </script>
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
    <div id="wrap">
        <div id="menu">
            <div id="site-selection-header" class="navbar-header">
                <div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
                <button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
                    <span class="glyphicon glyphicon-align-justify"></span>
                </button>
            </div>
            <div class="collapse navbar-collapse" id="site-selection">
                <ul class="nav nav-pills navbar-nav navbar-inner">
                    <li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
                    <li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
                    <li class="active"><a href="/" title="Social News">Social News</a></li>
                    <li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
                </ul>
            </div>
            <nav id="navbar-search-header" class="navbar navbar-default">
                <div class="navbar-header" style="min-height:80px">
                    <button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
                        <span class="glyphicon glyphicon-search"></span>
                    </button>
                    <a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
                    <div id="serviceType">
                        Social News
                    </div>
                </div>
                <div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get">                        <div class="right-inner-addon">
                            <input type="text" name="qry" class="form-control" placeholder="Cerca" />
                            <i class="glyphicon glyphicon-search"></i>
                            <input id="so" name="so" type="hidden" value="4" />
                            <input id="rm" name="rm" type="hidden" value="0" />
                            <input type="hidden" id="gp" name="gp" value="1" />
                        </div>
</form>                </div>
                <div id="navbar-sections-header" class="navbar-header">
                    <div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <div class="collapse navbar-collapse" id="navbar-sections">

                    <ul class="nav navbar-nav navbar-inner">
                        <li ><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
                            <li ><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
                            <li ><a href="/politica" title="Politica"><span>Politica</span></a></li>
                            <li ><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
                            <li ><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
                            <li ><a href="/economia" title="Economia"><span>Economia</span></a></li>
                            <li ><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
                            <li ><a href="/scienza-e-tecnologia" title="Scienza e Tecnologia"><span>Scienza...</span></a></li>
                            <li ><a href="/salute" title="Salute"><span>Salute</span></a></li>
                            <li class=active><a href="/sport" title="Sport"><span>Sport</span></a></li>
                    </ul>
                </div>
            </nav>
        </div>
        <div class="container div-header">
            <div id="cmp-cntnr" class="fai"></div>
            
            <div class="row div-title">
                <header class="page-header">
                    <div class="col-sm-4 btn-group" id="userMenu"></div>
                    <div class="col-sm-8" id="title-cntnr">
                        
    <div class="title div-lastnews-title" style="padding-left: 3px">Sport</div>

                    </div>
                </header>
            </div>
        </div>
        

<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=921584904845743";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    var sbm = {
        Title: 'THE BIG PUMP, il nuovo canale live streaming di McFIT',
        FullUrl: 'https://fai.informazione.it/FE494FD0-5CDE-4D9E-A249-25FC6A9B64AA/THE-BIG-PUMP-il-nuovo-canale-live-streaming-di-McFIT',
        ShortUrl: '',
        ImageSource: '/fimg/2020/04/d4665b67-093a-492d-971b-31a4fde5e71e.jpg',
    };
</script>
<div class="container div-main-contents">
    <div id="main">
        <main class="col-md-8">
            <div class="row">

<article class="main-news ownimg" data-live="False">
    <header>
        <h1 class="main-news-title xl-title">THE BIG PUMP, il nuovo canale live streaming di McFIT </h1>
    </header>
    <figure>
        <img src="//i2.informazione.it/fimg/2020/04/d4665b67-093a-492d-971b-31a4fde5e71e.jpg" class="img-responsive center-block" alt="THE BIG PUMP, il nuovo canale live streaming di McFIT" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
    </figure>
    <div id="descr-cntnr" class="xl-text text-center">
        <div class="row">
            <div id="btn-row" data-sb="False" data-id="fe494fd0-5cde-4d9e-a249-25fc6a9b64aa" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
            <div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
        </div>
        <div class="text-left">
            <strong><time class="time" datetime="2020-04-09T14:52:55+02:00">09/04/2020 - 14:52</time></strong> <div class="articleBody ll ab"><p>La catena tedesca numero uno in Europa crea il primo Fitness-Channel in <em>livestream</em> con 10 ore di contenuti nuovi ogni giorno.</p>
<p>L’intera community del fitness sta vivendo momenti difficili a causa della chiusura di tutte le palestre su scala globale. Anche McFIT è colpita dalla situazione attuale. “Con l’apertura del primo centro McFIT ci siamo posti un obiettivo preciso: esserci sempre, tutti i giorni, per i nostri abbonati” - dichiara Vito Scavo, CEO di McFIT Italia. </p>
<p>Tuttavia, oggi tutti i centri sono chiusi per tutelare la salute di tutti, dipendenti e soprattutto abbonati. “La cosa più importante adesso è rimanere uniti, ma al tempo stesso cogliere le opportunità. Occorre gestire al meglio la crisi e fare tutto il possibile servendosi di nuovi formati per offrire agli abbonati tutti gli strumenti necessari per continuare a mantenere uno stile di vita sano!“ - aggiunge Scavo.<div class="ad-wr"><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-top:25px;margin-bottom:20px;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6385589782863379" data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script></div></p>
<p><strong>Un canale TV vero e proprio all’interno della palestra</strong></p>
<p>Per far fronte alla situazione, McFIT ha trasformato in appena cinque giorni una delle sue palestre in uno studio televisivo perfettamente funzionante ed ha messo in piedi in brevissimo tempo un vero palinsesto di programmi trasmessi in streaming live lanciato il 30 marzo alle 10:00 e che trasmette ogni settimana dal lunedì al venerdì. </p>
<p><strong>Il progetto</strong></p>
<p><a href="https://www.mcfit.com/de/the-big-pump/" target="_blank" rel="nofollow">https://www.mcfit.com/de/the-big-pump/</a></p>
<p>Dopo 10 ore di programmi in diretta gli highlights della giornata vengono resi disponibili sulla piattaforma YouTube e tramite i social media. Il palinsesto prevede ogni giorno quattro corsi in lingua italiana. Il programma completo è visibile appena sotto il player dello streaming e viene costantemente aggiornato.</p>
<p>Qualcosa di unico al mondo: tutti i giorni 10 ore di infotainment LIVE per i body builder e appassionati di fitness. Dal lunedì al venerdì, dalle 10:00 alle 20:00, gli spettatori ricevono un flusso continuo di workout, intrattenimento, consigli sull’alimentazione, video motivazionali e offerte da parte di aziende partner, oltre a tutte le informazioni utili per mantenersi in forma anche rimanendo a casa.</p>
<p>Anche importanti celebrities hanno scelto THE BIG PUMP per i loro allenamenti quotidiani in casa. Tra i personaggi del mondo dello spettacolo che usano questa app spiccano l‘ex calciatore di Serie A Christian Vieri; la cantante Elettra Lamborghini reduce dal recente successo sul palco dell'Ariston al Festival di Sanremo; e la coppia formata dal conduttore televisivo Edoardo Stoppa e la moglie, la showgirl Juliana Moreira.</p>
<p><strong> Oltre 1 milione di persone si allenano gratis a casa con Cyberobics </strong></p>
<p>In aggiunta a THE BIG PUMP in tutta Italia già dalla scorsa settimana, e adesso in tutto il mondo, è possibile allenarsi gratuitamente con CYBEROBICS, la fitness app del brand partner di McFIT (<a href="https://www.cyberobics.com/it/" target="_blank" rel="nofollow">https://www.cyberobics.com/it/</a>).</p>
<p>Sono già 1.000.000 ad avere scaricato la app e in oltre 250.000 la usano quotidianamente per allenarsi a casa.</p>
<p>L’offerta di corsi fitness in lingua italiana verrà ulteriormente ampliata nei prossimi giorni. Sono già disponibili on demand 120 corsi, girati in qualità 4k. Con i migliori trainer al mondo ci si può allenare idealmente in location suggestive come le Hawaii, Malibu Beach o il Joshua Tree National Park. Con i corsi è possibile evadere almeno per un po‘ dalla routine quotidiana, resa ancora più difficile dall’isolamento domestico.</p></div>
                <span> <a id="read-art"  href="https://www.mcfit.com/de/the-big-pump/" target="_blank" rel="nofollow">Altre informazioni da un&#39;ulteriore fonte</a></span>
        </div>
    </div>
    <div id="edbtn-cntnr" data-author="iolanda" data-postid="fe494fd0-5cde-4d9e-a249-25fc6a9b64aa"></div>
    <div class="row">

<div id="usr-data">
    <div class="circled-img-cntnr-85">
        <a href="/profilo-utente/iolanda" class="ll"><img data-alt="iolanda" data-title="iolanda" class="pop-um" data-src="https://www.gravatar.com/avatar/924d1ab337cbf7ecb5365c314ff509e7?s=102&amp;d=monsterid&amp;r=G" data-uname="iolanda"></a>
    </div>
    <div id="friend-cntnr" data-wouldbefriendname="iolanda" data-wouldbefriendpicturesource="https://www.gravatar.com/avatar/924d1ab337cbf7ecb5365c314ff509e7?s=102&amp;d=monsterid&amp;r=G" data-wouldbefrienddisplayname="iolanda"></div>
    <div class="author">
        Autore
        <a href="/profilo-utente/iolanda" class="user-link"><span>iolanda</span></a>
    </div>
    <div>Categoria <a href="/sport"><span>Sport</span></a></div>
<div>
    <a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta iolanda via mail" data-user="iolanda"></a>
</div>
</div>

    </div>
        <div class="row ad-wr" >
            <div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-YELLOW -->
<ins class="adsbygoogle"
     style="display:block;min-width:300px;width:100%;margin-top:20px;text-align:center;margin-left:-15px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="6476970610"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


            </div>
        </div>
</article>

                
            </div>
            <div class="row" id="btm-section" data-articleId="fe494fd0-5cde-4d9e-a249-25fc6a9b64aa" data-removeads="False">
                <div style="width:100%;text-align:center"><img style="margin:0 auto" src="/img/hourglass.gif" alt="Attendere..." /></div>
                
            </div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="3361297841"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </main>
    </div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">

<div class="row">
    <div id="current-date" class="s-text">
        <div class="col-md-12">
            <h5><strong></strong></h5>
        </div>
    </div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-600x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="9570037813"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

    <div class="row"><hr></div>

<div class="row" id="social-btns">
    <div class="col-md-12">    
        <div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
        <p></p>
        <div class="row text-center">
            <div class="col-xs-4 text-right pdng-r-z">
                <a href="https://www.twitter.com/fainfosport" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfosport)" data-alt="Segui Fai Informazione su Twitter (@fainfosport)" data-src="/img/twitter50.png"></a>
            </div>
            <div class="col-xs-4">
                <a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
            </div>
            <div class="col-xs-4 text-left pdng-l-z">
                <a href="/rss/list.xml?t=1&amp;s=e9e545b2-f508-47e1-a730-777504ff03f9&amp;sn=Sport" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Sport" data-alt="RSS - Le ultime inserite in Sport" data-src="/img/rss1.png"></a>
            </div>
        </div>       
    </div>
</div>

        <div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
    <header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/DEB324EC-7FC6-461B-AFAD-2DBE6D84446D/I-Centri-Fitness-WellBe-Fit-al-servizio-della-ricerca-scientifica-un-innovativo-progetto-per-il-monitoraggio-con-i-dispositivi-EMS" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/fimg/2019/04/0f65d85b-7088-4369-b125-f0fd0e44cd35.jpg" class="img-responsive center-block" data-alt="I Centri Fitness WellBe Fit al servizio della ricerca scientifica: un innovativo progetto per il monitoraggio con i dispositivi EMS" data-title="I Centri Fitness WellBe Fit al servizio della ricerca scientifica: un innovativo progetto per il monitoraggio con i dispositivi EMS" data-altsrc="//i1.informazione.it/userpics/v-636957998249833205/danielemariotto.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/DEB324EC-7FC6-461B-AFAD-2DBE6D84446D/I-Centri-Fitness-WellBe-Fit-al-servizio-della-ricerca-scientifica-un-innovativo-progetto-per-il-monitoraggio-con-i-dispositivi-EMS" rel="nofollow">I Centri Fitness &quot;WellBe Fit&quot; al servizio della ricerca scientifica: un innovativo progetto per il monitoraggio con i dispositivi EMS</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/danielemariotto" class="user-link" title="I Centri Fitness WellBe Fit al servizio della ricerca scientifica: un innovativo progetto per il monitoraggio con i dispositivi EMS">Daniele Mariotto,</a></strong> 
                    <time datetime="2019-04-03T13:16:50+02:00">3 aprile 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/0DB749D0-8230-435C-B5DB-6258257CCFB5/Serie-A-il-Casteddu-del-Cagliari-prende-forma-Per-la-squadra-di-Maran-sognare-un-posto-al-sole-e-piu-che-lecito" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/fimg/2019/10/821c1ae3-e217-46f4-84c0-8cd8fd82e599.jpg" class="img-responsive center-block" data-alt="Serie A, il Casteddu del Cagliari prende forma: Per la squadra di Maran sognare un posto al sole &#232; pi&#249; che lecito" data-title="Serie A, il Casteddu del Cagliari prende forma: Per la squadra di Maran sognare un posto al sole &#232; pi&#249; che lecito" data-altsrc="//i4.informazione.it/userpics/v-636505198880113141/daniloantonio1989.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/0DB749D0-8230-435C-B5DB-6258257CCFB5/Serie-A-il-Casteddu-del-Cagliari-prende-forma-Per-la-squadra-di-Maran-sognare-un-posto-al-sole-e-piu-che-lecito" rel="nofollow">Serie A, il &quot;Casteddu&quot; del Cagliari prende forma: &quot;Per la squadra di Maran sognare un posto al sole &#232; pi&#249; che lecito&quot;</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/daniloantonio1989" class="user-link" title="Serie A, il Casteddu del Cagliari prende forma: Per la squadra di Maran sognare un posto al sole &#232; pi&#249; che lecito">Danilo Antonio,</a></strong> 
                    <time datetime="2019-10-31T15:56:11+01:00">31 ottobre 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/4092C574-9208-4600-9174-FC569A5E00EF/Gianna-Nannini-giovedi-12-Marzo-alle-ore-16-00-in-diretta-streaming" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/fimg/2020/03/780d3bc8-3696-4ea0-b168-24873e406469.jpg" class="img-responsive center-block" data-alt="Gianna Nannini gioved&#236; 12 Marzo alle ore 16.00 in diretta streaming" data-title="Gianna Nannini gioved&#236; 12 Marzo alle ore 16.00 in diretta streaming" data-altsrc="https://www.gravatar.com/avatar/eb82445f95d7e7cc3f07ab41c4f2514f?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/4092C574-9208-4600-9174-FC569A5E00EF/Gianna-Nannini-giovedi-12-Marzo-alle-ore-16-00-in-diretta-streaming" rel="nofollow">Gianna Nannini gioved&#236; 12 Marzo alle ore 16.00 in diretta streaming</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/webmodanettv" class="user-link" title="Gianna Nannini gioved&#236; 12 Marzo alle ore 16.00 in diretta streaming">webmodanettv,</a></strong> 
                    <time datetime="2020-03-12T3:08:21+01:00">28 giorni fa</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/5FA74770-38A7-4F61-8D50-E22214823E27/Le-novita-di-YouTube-merchandising-e-abbonamenti-sono-accessibili-solo-per-gli-youtuber-piu-influenti" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/pimg/7d7928c4-93b5-4c00-8c4e-0fbfd842427c.jpg" class="img-responsive center-block" data-alt="Le novit&#224; di YouTube, merchandising e abbonamenti, sono accessibili solo per gli youtuber pi&#249; influenti" data-title="Le novit&#224; di YouTube, merchandising e abbonamenti, sono accessibili solo per gli youtuber pi&#249; influenti" data-altsrc="//i4.informazione.it/userpics/v-636074801362969101/panopticon.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/5FA74770-38A7-4F61-8D50-E22214823E27/Le-novita-di-YouTube-merchandising-e-abbonamenti-sono-accessibili-solo-per-gli-youtuber-piu-influenti" rel="nofollow">Le novit&#224; di YouTube, merchandising e abbonamenti, sono accessibili solo per gli youtuber pi&#249; influenti</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/panopticon" class="user-link" title="Le novit&#224; di YouTube, merchandising e abbonamenti, sono accessibili solo per gli youtuber pi&#249; influenti">Matteo Pani,</a></strong> 
                    <time datetime="2018-06-23T19:45:25+02:00">23 giugno 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/CD38997B-78FD-4975-8496-DDCF67D537B0/Travel-a-Care-ERV-presenta-la-app-per-gli-assicurati-in-viaggi" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/pimg/e68b739c-da89-4e1c-8274-edb93439f38b.jpg" class="img-responsive center-block" data-alt="Travel &amp; Care: ERV presenta la app per gli assicurati in viaggi" data-title="Travel &amp; Care: ERV presenta la app per gli assicurati in viaggi" data-altsrc="https://www.gravatar.com/avatar/fbfc6d86572390178e1f826412a87cb4?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/CD38997B-78FD-4975-8496-DDCF67D537B0/Travel-a-Care-ERV-presenta-la-app-per-gli-assicurati-in-viaggi" rel="nofollow">Travel &amp; Care: ERV presenta la app per gli assicurati in viaggi</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/mcsmarketing" class="user-link" title="Travel &amp; Care: ERV presenta la app per gli assicurati in viaggi">mcsmarketing,</a></strong> 
                    <time datetime="2018-10-24T17:10:56+02:00">24 ottobre 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/63FC0AA7-AD63-4B8A-ADDD-0FA6F16F9EB5/Francesco-Pavolucci-Energo-Logistic-torna-a-Rimini-Wellness-2018" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/pimg/fc8c0fd3-a437-429f-bd24-7f9c34584308.jpg" class="img-responsive center-block" data-alt="Francesco Pavolucci: “Energo Logistic torna a Rimini Wellness 2018”" data-title="Francesco Pavolucci: “Energo Logistic torna a Rimini Wellness 2018”" data-altsrc="https://www.gravatar.com/avatar/0df565a46d84f2215eaf383d593aa24e?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/63FC0AA7-AD63-4B8A-ADDD-0FA6F16F9EB5/Francesco-Pavolucci-Energo-Logistic-torna-a-Rimini-Wellness-2018" rel="nofollow">Francesco Pavolucci: “Energo Logistic torna a Rimini Wellness 2018”</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/francescopavolucci" class="user-link" title="Francesco Pavolucci: “Energo Logistic torna a Rimini Wellness 2018”">francescopavolucci,</a></strong> 
                    <time datetime="2018-05-30T18:50:03+02:00">30 maggio 2018</time>
                </div>
            </div>
        </article>
</section>             <div class="row" style="margin:-10px auto 10px auto"><hr></div>
        <div class="row" style="margin: 20px auto 33px auto">
<div id="14234-2">
    <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=2"></script>
</div>
        </div>
    <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
    <div class="col-md-12">
        <div id="widget-promo">
            <div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
            <p></p>
            <div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
                <span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
                <hr style="margin: 15px 1px 5px 1px;">
                <span class="text">
                    Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
                    <a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
                </span>
            </div>
        </div>
    </div>
</div>
    <div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
    <div class="text-left" id="job-prm-cntnr">
        <strong class="sm-title-r">offerte di lavoro</strong>
        <div class="alert" id="job-prm">
            <a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
                <i class="fa fa-users fa-5x"></i>
                <span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
            </a>
        </div>
    </div>
</aside>

</div>
<div id="makefriend-dlg-cntnr"></div>
        <div class="row div-footer-news">
        </div>
    </div>
<footer class="container">
    <div class="row col-md-12">
        <div class="text-gray col-md-4">
            <p><a href="/about.aspx">Che cos'è fai informazione</a></p>
            <p><a href="/help.aspx">Come usare fai informazione</a></p>
            <p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><a href="/contacts.aspx">Come contattarci</a></p>
            <p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
            <p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><strong>Pubblicato da Informazione.it srl</strong></p>
            <p>P.I./C.F. 01982050500</p>
            <p><a href="https://www.informazione.it/privacy" target="_blank">Tutela della privacy</a></p>
        </div>
    </div>
</footer>
    <a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>

    <div id="login-dlg-cntnr"></div>
    <div id="publ-dlg-cntnr"></div>
    <div id="user-contact-plchol"></div>
    <div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" defer></script>
    <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js" defer></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" defer integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
    <script src="https://www.informazione.it/views/cmp/js/jquery.cookie.js" defer></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js" defer></script>
    <script src="/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1" defer></script>
    <script src="/bundles/scripts/_LayoutPage?v=ofJ7coeVoGuhbl83b13COsW8Js0jx6rA7c-8zMDdtEc1" defer></script>
    <script src="https://www.google.com/recaptcha/api.js?hl=it&render=explicit&onload=rcCallback" async defer></script>
    
    <script src="/bundles/scripts/ImageLazyLoad?v=JCETciqsgusmd6TVEpiNBN9JjiHINXW21uWP7p_KObg1" defer></script>
    <script src="/bundles/artdetail?v=QN_051DfErtHsSDeOGO5NXVWjcVfbCkmhmHLE4C3T1Y1" defer></script>
    <script src="https://apis.google.com/js/plusone.js" async></script>
    <script>{ lang: 'it' }</script>

    <script id="tumblr-js" async src="https://assets.tumblr.com/share-button.js" defer></script>
    <script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=qUcLguM45N7dSCuwkQ_GAt57ZWZUfhxsIqUN1beiNjE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=8VC_65SOZSCASrIiegAYo-3H-Pu0n0BhtwLPWpJAZ2k1');
        
    loadCSS('/bundles/styles/views/articledetail?v=VtM-1byDH2KMnJ1bDNOwDmVHzKjLHBSi7zB_KM4yVjA1');

    </script>
    <div id="recent-activities-dlg" class="modal fade"></div>

    <div id="14234-5">
        <script src="//ads.themoneytizer.com/s/gen.js?type=5"></script>
        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=5"></script>
    </div>
</body>
</html>
