<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<title>Carlo Ancelotti &#232; il nuovo allenatore del Real Madrid con un contratto fino al 2024</title> <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
<meta name="y_key" content="e2522fe03555b77b" />
<meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
<meta name="description" content="Carlo Ancelotti è il nuovo allenatore del Real Madrid con un contratto fino al 2024 Agghiaggiante... Chissà che non sia stato proprio questo il…" />
<meta name="keywords" content="carlo,ancelotti,allenatore,real,madrid,contratto,2024,agghiaggiante,chissà,commento,antonio,conte,conferma,notizia,arrivata,serata,circolava,mattina,martedì…" />
<meta name="robots" content="index,follow" />
<meta name="REVISIT-AFTER" content="1 days" />
<link rel="preload" href="/fonts/glyphicons-halflings-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preconnect" href="https://tpc.googlesyndication.com" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://partner.googleadservices.com" />
<link rel="preconnect" href="https://googleads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://assets.tumblr.com" />
<link rel="preconnect" href="https://maxcdn.bootstrapcdn.com" />
<link rel="preconnect" href="https://ajax.aspnetcdn.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://connect.facebook.net" />
<script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"https://p4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
<link rel="canonical" href="https://fai.informazione.it/FC2E95EA-41D9-40FD-AE17-FC2E475F7345/Carlo-Ancelotti-e-il-nuovo-allenatore-del-Real-Madrid-con-un-contratto-fino-al-2024" />
<link rel="amphtml" href="https://fai.informazione.it/FC2E95EA-41D9-40FD-AE17-FC2E475F7345/amp/Carlo-Ancelotti-e-il-nuovo-allenatore-del-Real-Madrid-con-un-contratto-fino-al-2024">
<meta property="og:image" content="https://p7.informazione.it/fimg/2021/06/393eb72a-e007-4d19-b7c0-40c62f7af791.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Carlo Ancelotti è il nuovo allenatore del Real Madrid con un contratto fino al 2024" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/FC2E95EA-41D9-40FD-AE17-FC2E475F7345/Carlo-Ancelotti-e-il-nuovo-allenatore-del-Real-Madrid-con-un-contratto-fino-al-2024" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="&#39;Agghiaggiante&#39;... Chiss&#224; che non sia stato proprio questo il commento di Antonio Conte alla conferma della notizia, arrivata in serata ma che gi&#224; circolava dalla mattina di marted&#236;, del ritorno di Carletto Ancelotti sulla panchina del Real Madrid. Infatti, l&#39;ex tecnico dell&#39;Inter era tra i…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2021-06-01T21:25">
<meta property="article:section" content="Sport">
<meta name="twitter:url" content="https://fai.informazione.it/FC2E95EA-41D9-40FD-AE17-FC2E475F7345/Carlo-Ancelotti-e-il-nuovo-allenatore-del-Real-Madrid-con-un-contratto-fino-al-2024" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Carlo Ancelotti è il nuovo allenatore del Real Madrid con un contratto fino al 2024" />
<meta name="twitter:description" content="'Agghiaggiante'... Chissà che non sia stato proprio questo il commento di Antonio Conte alla conferma della notizia, arrivata in serata ma che già circolava dalla mattina di martedì, del ritorno di…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://p7.informazione.it/fimg/2021/06/393eb72a-e007-4d19-b7c0-40c62f7af791.jpg" />
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection":"Sport",
        "keywords":"carlo,ancelotti,allenatore,real,madrid,contratto,2024,agghiaggiante,chissà,commento,antonio,conte,conferma,notizia,arrivata,serata,circolava,mattina,martedì…",
        "headline":"Carlo Ancelotti è il nuovo allenatore del Real Madrid con un contratto fino al 2024",
        "description": "Agghiaggiante... Chissà che non sia stato proprio questo il commento di Antonio Conte alla conferma della notizia, arrivata in serata ma che già circolava dalla mattina di martedì, del ritorno di Carletto Ancelotti sulla panchina del Real Madrid. Infatti, l'ex tecnico dell'Inter era tra i candidati più accreditati per approdare alla corte di Florentino Pérez.    (adsbygoogle = window.adsbygoogle…",
        "datePublished":"2021-06-01T21:25:02+02:00",
        "dateModified":"2021-06-01T21:25:02+02:00",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://fai.informazione.it/FC2E95EA-41D9-40FD-AE17-FC2E475F7345/Carlo-Ancelotti-e-il-nuovo-allenatore-del-Real-Madrid-con-un-contratto-fino-al-2024"
        },
            "image":"https://p7.informazione.it/fimg/2021/06/393eb72a-e007-4d19-b7c0-40c62f7af791.jpg",
        "publisher":{
        "@type": "Organization",
        "name":"Fai Informazione - Social News",
        "url":"https://fai.informazione.it",
        "sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],
        "logo":{
        "@type":"ImageObject",
        "url":"https://p4.informazione.it/img/fainformazione.png"
        }
        },
        "author": {
        "@type":"Person",
        "name": "Mauro Sartini"
        }
        }
    </script>
<style>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</style>
<style>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</style>
<style>html,body{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:14px;}#current-date{margin-top:0;}#descr-cntnr{display:block;font-family:gadocharegular;font-size:18px;line-height:23px;}#btn-row{display:table;text-align:center;margin-bottom:15px;min-height:35px;}time{margin-right:5px;}article .xl-title{font-size:35px;}article .articleBody{display:inline;line-height:26px;text-align:left;}article .articleBody p{margin-bottom:25px;}article .articleBody p:first-child{display:inline;}article .articleBody p:nth-child(2){margin-top:25px;}article .articleBody .cite-text{font-family:Georgia;display:block;padding:10px 20px;font-size:16px;}article .articleBody .note-text{font-family:Georgia;font-size:13px;line-height:15px;}article.ownimg figure{max-height:650px;overflow:hidden;}article.ownimg figure img{max-width:100%;}article.ownimg #btn-row{padding-right:0;margin-top:25px;margin-bottom:30px;}article.ownimg #soc-row{margin-top:20px;}#social-btns{min-width:307px;}#social-btns img{width:auto;box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);border-radius:10px;}.main-news{box-shadow:none;}.page-header{padding-left:15px;}@media(max-width:690px){#btn-row{min-width:280px;margin-left:auto;margin-right:auto;}}@media(max-width:360px){#btn-row{width:unset;}article.ownimg #btn-row{text-align:left;}article.ownimg #btn-row .btn-v-cntnr{width:175px;}}@media(max-width:991px){article.ownimg #btn-row{margin-bottom:0;}article.ownimg #soc-row{margin-top:0;margin-bottom:20px;}}@media(min-width:992px){article.ownimg #soc-row{width:305px;padding-right:0;text-align:right;}}@media(min-width:992px) and (max-width:1006px){article.ownimg #soc-row{margin-left:-15px;}}#usr-data{padding-top:25px;padding-left:20px;font-size:16px;line-height:20px;text-align:left;clear:both;}#usr-data .author{margin-top:-10px;}#usr-data .img-cntnr{max-width:102px;margin-right:20px;}#usr-data .img-cntnr img{margin-right:10px;box-shadow:2px 4px 8px rgba(12,13,14,.5);border-collapse:separate;}#usr-data a{font-weight:bold;}.circled-img-cntnr-85{border-radius:50%;width:85px;height:85px;display:block;overflow:hidden;float:left;box-shadow:2px 4px 6px rgba(12,13,14,.5);margin-right:15px;margin-top:13px;min-width:80px;}.circled-img-cntnr-85 img{width:86px !important;height:86px;margin-left:-1px;margin-top:-1px;}#friend-cntnr{height:40px;width:40px;display:inline-block;}@media(max-width:399px){#usr-data .img-cntnr{max-width:60px;}}#side-ad-det{height:600px;}.row.div-title{height:65.375px;}@media(max-width:767px){.row.div-title{height:129.375px;}}h1.main-news-title.xl-title{min-height:40px;}@media(max-width:767px){#navbar-search-header.som{height:175px;}#p-h.som{height:140px;}#title-cntnr.som{height:55px;}header.page-header.som{height:128px;}}#rel-post-cntnr{display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;-webkit-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;text-align:left;}#rel-post-cntnr header{width:100%;vertical-align:middle;line-height:30px;height:30px;padding-left:10px;margin-left:-10px !important;margin-bottom:5px !important;}#rel-post-cntnr .r-post{padding:0;margin-bottom:30px;width:350px;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;}@media(min-width:992px){#rel-post-cntnr .r-post{width:100%;max-width:350px;}}#rel-post-cntnr .r-post .r-img-cntnr{-webkit-box-flex:0;-ms-flex:0 0 30%;-webkit-flex:0 0 35%;flex:0 0 35%;float:left;padding-right:5px;margin-right:5px;max-height:70px;overflow:hidden;border-right:1px solid #ccc;}#rel-post-cntnr .r-post .r-content h6{color:#333;font-size:13px;font-family:gadocharegular;margin:0;-webkit-box-flex:1;-ms-flex:1 0 70%;-webkit-flex:1 0 65%;flex:1 0 65%;}#rel-post-cntnr .r-post .r-content h6 a{color:#666;}#rel-post-cntnr .r-post .r-content .usr-name{font-family:gadocharegular;font-style:italic;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-ms-flex-flow:wrap;-webkit-flex-flow:wrap;flex-flow:wrap;line-height:12px;margin-top:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong{margin-right:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong a{color:#aaa !important;font-size:12px;}#rel-post-cntnr .r-post .r-content .usr-name time{font-size:12px;margin-top:1px;color:#aaa;}@media(min-width:768px) and (max-width:991px){.r-post{width:48%;}}@media screen and (max-width:767px){#rel-post-cntnr .r-post{width:100%;}#rel-post-cntnr .r-post .r-img-cntnr{max-height:none;}}[style*="--aspect-ratio"]>:first-child{width:100%;}[style*="--aspect-ratio"]>img{height:auto;}@supports (--custom: property){[style*="--aspect-ratio"]{position:relative;}[style*="--aspect-ratio"]::before{content:"";display:block;padding-bottom:calc(100% /(var(--aspect-ratio)));}[style*="--aspect-ratio"]> :first-child{position:absolute;top:0;left:0;height:100%;}}</style>
<!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
<div id="wrap">
<div id="menu">
<div id="site-selection-header" class="navbar-header">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
<button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
<span class="glyphicon glyphicon-align-justify"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="site-selection">
<ul class="nav nav-pills navbar-nav navbar-inner">
<li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
<li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
<li class="active"><a href="/" title="Social News">Social News</a></li>
<li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
</ul>
</div>
<nav id="navbar-search-header" class="navbar navbar-default">
<div class="navbar-header" style="min-height:80px">
<button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
<span class="glyphicon glyphicon-search"></span>
</button>
<a href="/" class="pull-left"><img id="logo" alt="Fai Informazione - Social News" src="https://p8.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
<div id="serviceType">
Social News
</div>
</div>
<div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get"> <div class="right-inner-addon">
<input type="text" name="qry" class="form-control" placeholder="Cerca" />
<i class="glyphicon glyphicon-search"></i>
<input id="ts" name="ts" type="hidden" value="3" />
</div>
</form> </div>
<div id="navbar-sections-header" class="navbar-header som">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="navbar-sections">
<ul class="nav navbar-nav navbar-inner">
<li><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
<li><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
<li><a href="/politica" title="Politica"><span>Politica</span></a></li>
<li><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
<li><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
<li><a href="/economia" title="Economia"><span>Economia</span></a></li>
<li><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
<li><a href="/scienza-e-tecnologia" title="Scienza Tecnologia Ambiente"><span>Scienza...</span></a></li>
<li><a href="/salute" title="Salute"><span>Salute</span></a></li>
<li class=active><a href="/sport" title="Sport"><span>Sport</span></a></li>
</ul>
</div>
</nav>
</div>
<div id="p-h" class="container div-header som">
<div id="cmp-cntnr" class="fai"></div>
<div class="row div-title">
<header class="page-header som">
<div class="col-sm-4 btn-group" id="userMenu"></div>
<div class="col-sm-8 som" id="title-cntnr">
<div class="title div-lastnews-title" style="padding-left: 3px">Sport</div>
</div>
</header>
</div>
</div>
<script>
    var sbm = {
        Title: 'Carlo Ancelotti &#232; il nuovo allenatore del Real Madrid con un contratto fino al 2024',
        FullUrl: 'https://fai.informazione.it/FC2E95EA-41D9-40FD-AE17-FC2E475F7345/Carlo-Ancelotti-e-il-nuovo-allenatore-del-Real-Madrid-con-un-contratto-fino-al-2024',
        ShortUrl: '',
        ImageSource: '/fimg/2021/06/393eb72a-e007-4d19-b7c0-40c62f7af791.jpg',
    };
</script>
<div class="container div-main-contents">
<div id="main">
<main class="col-md-8">
<div class="row">
<article class="main-news ownimg" data-live="False">
<header>
<h1 class="main-news-title xl-title">Carlo Ancelotti &#232; il nuovo allenatore del Real Madrid con un contratto fino al 2024 </h1>
</header>
<figure style="--aspect-ratio:1.777778">
<img src="https://p7.informazione.it/fimg/2021/06/393eb72a-e007-4d19-b7c0-40c62f7af791.jpg" class="center-block" alt="Carlo Ancelotti &#232; il nuovo allenatore del Real Madrid con un contratto fino al 2024" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
</figure>
<div id="descr-cntnr" class="xl-text text-center">
<div class="row">
<div id="btn-row" data-sb="False" data-id="fc2e95ea-41d9-40fd-ae17-fc2e475f7345" class="col-md-6 col-sm-12 col-xs-12">
</div>
<div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
</div>
</div>
<div class="text-left">
<strong><time class="time" datetime="2021-06-01T21:25:02+02:00">01/06/2021 - 21:25</time></strong> <div class="articleBody ll ab"><p>"Agghiaggiante"... Chissà che non sia stato proprio questo il commento di Antonio Conte alla conferma della notizia, arrivata in serata ma che già circolava dalla mattina di martedì, del ritorno di Carletto Ancelotti sulla panchina del Real Madrid. Infatti, l'ex tecnico dell'Inter era tra i candidati più accreditati per approdare alla corte di Florentino Pérez.<div class="ad-wr"><ins class="adsbygoogle" style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-top:25px;margin-bottom:20px;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6385589782863379" data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script></div></p>
<p>La precedente esperienza con i blancos di Carlo Ancelotti risaliva al periodo 2013 - 2015, biennio in cui ha vinto la Copa del Rey dopo aver sconfitto il Barcellona in finale, la Supercoppa UEFA contro il Siviglia, il Mondiale per club battendo il San Lorenzo e, soprattutto,  ha ottenuto la vittoria in Champions League, la decima, trofeo che il Real inseguiva da ben 12 anni. Inoltre, è stato l'allenatore del Real che ha ottenuto il maggior numero di vittorie (78) in 100 partite ufficiali.</p>
<p>Ancelotti arriva a Madrid dopo l'esperienza a Liverpool dove ha allenato per un anno mezzo l'Everton, ottenendo discreti risultati, ma non tali da consentire alla sua squadra di andare oltre il 10° posto, piazzandosi dietro al neopromosso Leeds Di Marcelo Bielsa.</p>
<p>La firma del contratto che lo legherà al Real Madrid per le prossime 3 stagioni avverrà domani durante la presentazione cui parteciperà anche il presidente Pérez.</p>
<p>Potrà Ancelotti ripetere i risultati da lui ottenuti cinque anni fa? Sarà il tempo a dircelo, ma non è detto che l'usato sicuro sia sempre vincente. Stesso discorso vale per la Juventus di Allegri.<br><br></p>
<p><br><span class="note-text">Crediti immagine: <em>twitter.com/realmadrid/status/1399797896812273667</em></span></p></div>
</div>
</div>
<div id="edbtn-cntnr" data-author="marsultor" data-postid="fc2e95ea-41d9-40fd-ae17-fc2e475f7345"></div>
<div class="row">
<div id="usr-data">
<div class="circled-img-cntnr-85">
<a href="/profilo-utente/marsultor" class="ll"><img data-alt="Mauro Sartini" data-title="Mauro Sartini" class="pop-um" data-src="https://p1.informazione.it/userpics/v-636374774365062921/marsultor.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-uname="marsultor"></a>
</div>
<div id="friend-cntnr" data-wouldbefriendname="marsultor" data-wouldbefriendpicturesource="https://p1.informazione.it/userpics/v-636374774365062921/marsultor.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-wouldbefrienddisplayname="Mauro Sartini"></div>
<div class="author">
Autore
<a href="/profilo-utente/marsultor" class="user-link"><span>Mauro Sartini</span></a>
</div>
<div>Categoria <a href="/sport"><span>Sport</span></a></div>
<div>
<a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Mauro Sartini via mail" data-user="marsultor"></a>
<a href="" class="usr-soc-icon facebook" title="Mauro Sartini su Facebook"></a>
<a href="" class="usr-soc-icon twitter" title="Mauro Sartini su Twitter"></a>
<a href="" class="usr-soc-icon linkedin" title="Mauro Sartini su LinkedIn"></a>
<a href="" class="usr-soc-icon instagram" title="Mauro Sartini su Instagram"></a>
</div>
</div>
</div>
<div class="row ad-wr">
<div>

<ins class="adsbygoogle" style="display:block;min-width:300px;width:100%;margin-top:20px;text-align:center;margin-left:-15px" data-ad-client="ca-pub-6385589782863379" data-ad-slot="6476970610" data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</article>
</div>
<div class="row" id="btm-section" data-articleId="fc2e95ea-41d9-40fd-ae17-fc2e475f7345" data-removeads="False">
<div style="width:100%;text-align:center"><img style="margin:0 auto" src="/img/hourglass.gif" alt="Attendere..." /></div>
</div>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6385589782863379" data-ad-slot="3361297841"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script> </main>
</div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">
<div class="row">
<div id="current-date" class="s-text">
<div class="col-md-12">
<h5><strong></strong></h5>
</div>
</div>
</div>
<div id="side-ad-det">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6385589782863379" data-ad-slot="9570037813" data-ad-format="vertical" data-full-width-responsive="true"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="row"><hr></div>
<div class="row" id="social-btns">
<div class="col-md-12">
<div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
<p></p>
<div class="row text-center">
<div class="col-xs-4 text-right pdng-r-z">
<a href="https://www.twitter.com/fainfosport" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfosport)" data-alt="Segui Fai Informazione su Twitter (@fainfosport)" data-src="/img/twitter50.png"></a>
</div>
<div class="col-xs-4">
<a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
</div>
<div class="col-xs-4 text-left pdng-l-z">
<a href="/rss/list.xml?t=1&amp;s=e9e545b2-f508-47e1-a730-777504ff03f9&amp;sn=Sport" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Sport" data-alt="RSS - Le ultime inserite in Sport" data-src="/img/rss1.png"></a>
</div>
</div>
</div>
</div>
<div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
<header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/43966BF8-62FD-446E-8BBF-E33C7445E2AC/Il-Napoli-ufficializza-l-ingaggio-di-Spalletti-come-nuovo-allenatore-degli-azzurri" rel="nofollow" class="ll">
<img data-src="https://p6.informazione.it/fimg/2021/05/706e9b17-a96a-4af8-afaf-d3eeeca8de1e.jpg" class="img-responsive center-block" data-alt="Il Napoli ufficializza l&#39;ingaggio di Spalletti come nuovo allenatore degli azzurri" data-title="Il Napoli ufficializza l&#39;ingaggio di Spalletti come nuovo allenatore degli azzurri" data-altsrc="https://p1.informazione.it/userpics/v-636374774365062921/marsultor.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/43966BF8-62FD-446E-8BBF-E33C7445E2AC/Il-Napoli-ufficializza-l-ingaggio-di-Spalletti-come-nuovo-allenatore-degli-azzurri" rel="nofollow">Il Napoli ufficializza l&#39;ingaggio di Spalletti come nuovo allenatore degli azzurri</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/marsultor" class="user-link" title="Il Napoli ufficializza l&#39;ingaggio di Spalletti come nuovo allenatore degli azzurri">Mauro Sartini,</a></strong>
<time datetime="2021-05-29T12:57:03+02:00">3 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/D2DD03F2-7331-4E83-A4A1-D25DDAC83EE7/Vicenda-Super-League-il-nuovo-attacco-del-presidente-de-LaLiga-a-Real-Madrid-Bar%C3%A7a-e-Juventus" rel="nofollow" class="ll">
<img data-src="https://p5.informazione.it/fimg/2021/05/8330bfba-e36c-40c9-a01b-7ecd1ead032e.jpg" class="img-responsive center-block" data-alt="Vicenda Super League: il nuovo attacco del presidente de LaLiga a Real Madrid, Bar&#231;a e Juventus" data-title="Vicenda Super League: il nuovo attacco del presidente de LaLiga a Real Madrid, Bar&#231;a e Juventus" data-altsrc="https://p1.informazione.it/userpics/v-636374774365062921/marsultor.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/D2DD03F2-7331-4E83-A4A1-D25DDAC83EE7/Vicenda-Super-League-il-nuovo-attacco-del-presidente-de-LaLiga-a-Real-Madrid-Bar%C3%A7a-e-Juventus" rel="nofollow">Vicenda Super League: il nuovo attacco del presidente de LaLiga a Real Madrid, Bar&#231;a e Juventus</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/marsultor" class="user-link" title="Vicenda Super League: il nuovo attacco del presidente de LaLiga a Real Madrid, Bar&#231;a e Juventus">Mauro Sartini,</a></strong>
<time datetime="2021-05-27T16:53:51+02:00">5 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/7D121250-6B7B-42F1-B822-CFD9432C3ED2/La-commissione-disciplinare-Uefa-ha-annunciato-che-presentera-il-conto-a-Real-Madrid-Barcellona-e-Juventus-per-la-vicenda-Super-League" rel="nofollow" class="ll">
<img data-src="https://p2.informazione.it/fimg/2021/05/7b4df02f-6885-4bf1-8083-a92a184fabe8.jpg" class="img-responsive center-block" data-alt="La commissione disciplinare Uefa ha annunciato che presenter&#224; il conto a Real Madrid, Barcellona e Juventus per la vicenda Super League" data-title="La commissione disciplinare Uefa ha annunciato che presenter&#224; il conto a Real Madrid, Barcellona e Juventus per la vicenda Super League" data-altsrc="https://p1.informazione.it/userpics/v-636374774365062921/marsultor.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/7D121250-6B7B-42F1-B822-CFD9432C3ED2/La-commissione-disciplinare-Uefa-ha-annunciato-che-presentera-il-conto-a-Real-Madrid-Barcellona-e-Juventus-per-la-vicenda-Super-League" rel="nofollow">La commissione disciplinare Uefa ha annunciato che presenter&#224; il conto a Real Madrid, Barcellona e Juventus per la vicenda Super League</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/marsultor" class="user-link" title="La commissione disciplinare Uefa ha annunciato che presenter&#224; il conto a Real Madrid, Barcellona e Juventus per la vicenda Super League">Mauro Sartini,</a></strong>
<time datetime="2021-05-26T12:01:52+02:00">6 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/A5A389EE-0E8E-44D0-9C48-3225236AF3C7/La-Uefa-ha-comunicato-di-aver-avviato-un-inchiesta-disciplinare-nei-confronti-di-Real-Madrid-Barcellona-e-Juventus" rel="nofollow" class="ll">
<img data-src="https://p1.informazione.it/fimg/2021/05/abb45c22-0bac-43c0-b77b-516527181805.jpg" class="img-responsive center-block" data-alt="La Uefa ha comunicato di aver avviato un&#39;inchiesta disciplinare nei confronti di Real Madrid, Barcellona e Juventus" data-title="La Uefa ha comunicato di aver avviato un&#39;inchiesta disciplinare nei confronti di Real Madrid, Barcellona e Juventus" data-altsrc="https://p1.informazione.it/userpics/v-636374774365062921/marsultor.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/A5A389EE-0E8E-44D0-9C48-3225236AF3C7/La-Uefa-ha-comunicato-di-aver-avviato-un-inchiesta-disciplinare-nei-confronti-di-Real-Madrid-Barcellona-e-Juventus" rel="nofollow">La Uefa ha comunicato di aver avviato un&#39;inchiesta disciplinare nei confronti di Real Madrid, Barcellona e Juventus</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/marsultor" class="user-link" title="La Uefa ha comunicato di aver avviato un&#39;inchiesta disciplinare nei confronti di Real Madrid, Barcellona e Juventus">Mauro Sartini,</a></strong>
<time datetime="2021-05-12T13:30:51+02:00">20 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/DED1D709-BB1B-4954-9088-BFDE4B64EB88/Super-League-e-scontro-tra-Uefa-da-una-parte-e-Juventus-Barcellona-e-Real-Madrid-dall-altra" rel="nofollow" class="ll">
<img data-src="https://p6.informazione.it/fimg/2021/05/f9aeb020-0c5c-45ec-8e6c-15c740d65076.jpg" class="img-responsive center-block" data-alt="Super League: &#232; scontro tra Uefa da una parte e Juventus, Barcellona e Real Madrid dall&#39;altra" data-title="Super League: &#232; scontro tra Uefa da una parte e Juventus, Barcellona e Real Madrid dall&#39;altra" data-altsrc="https://p1.informazione.it/userpics/v-636374774365062921/marsultor.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/DED1D709-BB1B-4954-9088-BFDE4B64EB88/Super-League-e-scontro-tra-Uefa-da-una-parte-e-Juventus-Barcellona-e-Real-Madrid-dall-altra" rel="nofollow">Super League: &#232; scontro tra Uefa da una parte e Juventus, Barcellona e Real Madrid dall&#39;altra</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/marsultor" class="user-link" title="Super League: &#232; scontro tra Uefa da una parte e Juventus, Barcellona e Real Madrid dall&#39;altra">Mauro Sartini,</a></strong>
<time datetime="2021-05-08T14:14:19+02:00">24 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/30BD2804-E4FC-4700-BD37-16814C6E9E15/Niente-rinnovo-per-Fonseca-dalla-prossima-stagione-la-Roma-avra-un-nuovo-allenatore" rel="nofollow" class="ll">
<img data-src="https://p1.informazione.it/fimg/2021/05/1039fca4-4832-4804-9093-679679a04668.jpg" class="img-responsive center-block" data-alt="Niente rinnovo per Fonseca: dalla prossima stagione la Roma avr&#224; un nuovo allenatore" data-title="Niente rinnovo per Fonseca: dalla prossima stagione la Roma avr&#224; un nuovo allenatore" data-altsrc="https://p1.informazione.it/userpics/v-636374774365062921/marsultor.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/30BD2804-E4FC-4700-BD37-16814C6E9E15/Niente-rinnovo-per-Fonseca-dalla-prossima-stagione-la-Roma-avra-un-nuovo-allenatore" rel="nofollow">Niente rinnovo per Fonseca: dalla prossima stagione la Roma avr&#224; un nuovo allenatore</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/marsultor" class="user-link" title="Niente rinnovo per Fonseca: dalla prossima stagione la Roma avr&#224; un nuovo allenatore">Mauro Sartini,</a></strong>
<time datetime="2021-05-04T14:15:19+02:00">28 giorni fa</time>
</div>
</div>
</article>
</section> <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" style="margin: 20px auto 33px auto">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6385589782863379" data-ad-slot="2046771019"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
<div class="col-md-12">
<div id="widget-promo">
<div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
<p></p>
<div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
<span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
<hr style="margin: 15px 1px 5px 1px;">
<span class="text">
Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
<a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
</span>
</div>
</div>
</div>
</div>
<div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
<div class="text-left" id="job-prm-cntnr">
<strong class="sm-title-r">offerte di lavoro</strong>
<div class="alert" id="job-prm">
<a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
<i class="fa fa-users fa-5x"></i>
<span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
</a>
</div>
</div>
</aside>
</div>
<div id="makefriend-dlg-cntnr"></div>
<div class="row div-footer-news">
</div>
</div>
<footer class="container">
<div class="row col-md-12">
<div class="text-gray col-md-4">
<p><a href="/about.aspx">Che cos'è fai informazione</a></p>
<p><a href="/help.aspx">Come usare fai informazione</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/contacts.aspx">Come contattarci</a></p>
<p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
<p><a href="/privacy">Tutela della privacy</a></p>
</div>
</div>
</footer>
<a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>
<div id="login-dlg-cntnr"></div>
<div id="publ-dlg-cntnr"></div>
<div id="user-contact-plchol"></div>
<div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
<script>
            var m_pla = true;
            var m_cpub = "ca-pub-6385589782863379";
            var m_wrkrsLayout = '/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1';
            var m_layoutPage = '/bundles/scripts/_LayoutPage?v=TGv1KsB9d4jmeASy-a7lnkt3BSGV4d0-Uq4jze85M4Q1';
        </script>
<script type="text/javascript">"use strict";function gs(n,t,i,r){var u=document.createElement("script"),f=document.getElementsByTagName("script"),e=f[f.length-1];u.defer=t||1;u.async=i||0;u.src=n;typeof r!="undefined"&&(u.id=r);e.parentNode.insertBefore(u,e.nextSibling)}function pageLevelAds(){var n=document.createElement("script");n.src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";n.async=1;n.setAttribute("data-ad-client",m_cpub);document.querySelector("head").appendChild(n)}function activateGoogleAds(){__tcfapi("addEventListener",2,function(n,t){t&&(n.eventStatus==="useractioncomplete"||n.eventStatus==="tcloaded")&&((n.vendor.consents[755]||n.vendor.legitimateInterests[755])&&n.purpose.consents[2]&&n.purpose.legitimateInterests[3]&&(n.purpose.consents[4]||n.purpose.legitimateInterests[4])&&(console.log("ok_"),m_pla?pageLevelAds():gs("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js")),__tcfapi("removeEventListener",2,function(n){n},n.listenerId))})}function atOnload(){gs("/Views/Shared/MobileFirst/js/Quantcast_Choice.es5.min.js",0,1);initAnalytics();gs("https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js",1,0);gs("https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js");gs("https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver");gs("https://www.informazione.it/views/cmp/js/jquery.cookie.js");gs(m_wrkrsLayout);setTimeout(function(){gs("https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js");gs("https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js");gs(m_layoutPage);typeof loadScripts=="function"&&loadScripts()},0);gs("https://assets.tumblr.com/share-button.js",1,1,"tumblr-js")}(function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;n.initAnalytics=function(){f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)}})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-3143607-3");ga("send","pageview");window.addEventListener?window.addEventListener("load",atOnload,!1):window.attachEvent?window.attachEvent("onload",atOnload):window.onload=atOnload;</script>
<script>
        function loadScripts() {
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '921584904845743',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v7.0'
                });
            };

            gs('/bundles/scripts/ImageLazyLoad?v=jLv80m1HJI1_UQe478KwlJ_oAR-iZzJOgPQDj8FbjBc1');
            gs('/bundles/Workers_ArticleDetMaster?v=A-Fd1WGZJ4qxHFPQj_Jv0G_sNw60maZcphkJSxmZQGI1');
            gs('/bundles/ArticleDetailMaster?v=FPHTC47ydGG7n8tzThSAo3JDipYdU9_cE02UERmn2PQ1');
            gs('/bundles/ArticleDetailComments?v=X2AUBYP12kxecMvtB1XBcL4_g-11UhJwsz7Qogf5wkg1');
            gs('/bundles/make_friend_dialog?v=3r7lzb7zcg4sXqsyzBamLyYCsxk14Z7d6jB5LrWBL3o1');
            gs('https://connect.facebook.net/it_IT/sdk.js');
        }
    </script>
<script>{ lang: 'it' }</script>
<script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=qUcLguM45N7dSCuwkQ_GAt57ZWZUfhxsIqUN1beiNjE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=zJrcns0Hta2p5ThELEj7IYn57TOzJep1iuZlRl11gWs1');
        
    loadCSS('/bundles/styles/views/articledetail?v=9H8SD5b3eKA451JhvFYPb5r4utoBuoCywC8QlFij3cQ1');

    </script>
<div id="recent-activities-dlg" class="modal fade"></div>
</body>
</html>
