<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (function (a) {
            var value = "; " + document.cookie;
            var parts = value.split("; _cmp=");
            if (parts.length == 2) {
                var tmpc = parts.pop().split(";").shift();
                window.info_cmp = [1, 1, 1];
                if (typeof tmpc != 'undefined')
                    window.info_cmp = tmpc.split(',').map(Number);
                if (window.info_cmp[0] === 0) {
                    window['ga-disable-UA-' + a] = true;
                }
            }
        })('3143607-3'); // cambiare codice
    </script>
<title>Palazzo Ducale, gioved&#236; 9 maggio si svela la Realt&#224; Visionaria di Geppo Monzio Compagnoni</title>    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
    <meta name="y_key" content="e2522fe03555b77b" />
    <meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
    <meta name="description" content="Palazzo Ducale, giovedì 9 maggio si svela la Realtà Visionaria di Geppo Monzio Compagnoni Genova. Un artista anticonformista, ironico e critico, che…" />
    <meta name="keywords" content="palazzo,ducale,giovedì,maggio,svela,realtà,visionaria,geppo,monzio,compagnoni,genova,artista,anticonformista,ironico,critico,descrive,l’umanità,soprattutto…" />
        <meta name="robots" content="index,follow" />
        <meta name="REVISIT-AFTER" content="1 days" />

    <script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
    <script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
    <link rel="canonical" href="https://fai.informazione.it/F4C05EE7-9FC8-4E02-8961-0EF8C4F3A52F/Palazzo-Ducale-giovedi-9-maggio-si-svela-la-Realta-Visionaria-di-Geppo-Monzio-Compagnoni" />
    <link rel="amphtml" href="https://fai.informazione.it/F4C05EE7-9FC8-4E02-8961-0EF8C4F3A52F/amp/Palazzo-Ducale-giovedi-9-maggio-si-svela-la-Realta-Visionaria-di-Geppo-Monzio-Compagnoni">

<meta property="og:image" content="https://i1.informazione.it/fimg/2019/05/4f71a37a-0436-4cef-a80b-6f0670d9d1da.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Palazzo Ducale, giovedì 9 maggio si svela la &quot;Realtà Visionaria&quot; di Geppo Monzio Compagnoni" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/F4C05EE7-9FC8-4E02-8961-0EF8C4F3A52F/Palazzo-Ducale-giovedi-9-maggio-si-svela-la-Realta-Visionaria-di-Geppo-Monzio-Compagnoni" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="Genova. Un artista anticonformista, ironico e critico, che descrive l’umanit&#224; e, soprattutto, la disumanit&#224; dei suoi protagonisti.  Gioved&#236; 9 maggio  (ore 18.30) a  Palazzo Ducale, presso Spazio 46, &#160; va in scena l’anteprima di “Realt&#224; visionaria”, la  mostra personale di Geppo Monzio Compagnoni  a…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2019-05-04T18:27">
<meta property="article:section" content="Cultura e Spettacolo">
<meta name="twitter:url" content="https://fai.informazione.it/F4C05EE7-9FC8-4E02-8961-0EF8C4F3A52F/Palazzo-Ducale-giovedi-9-maggio-si-svela-la-Realta-Visionaria-di-Geppo-Monzio-Compagnoni" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Palazzo Ducale, giovedì 9 maggio si svela la &quot;Realtà Visionaria&quot; di Geppo Monzio Compagnoni" />
<meta name="twitter:description" content="Genova. Un artista anticonformista, ironico e critico, che descrive l’umanità e, soprattutto, la disumanità dei suoi protagonisti.  Giovedì 9 maggio  (ore 18.30) a  Palazzo Ducale, presso Spazio 46,  …" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i1.informazione.it/fimg/2019/05/4f71a37a-0436-4cef-a80b-6f0670d9d1da.jpg" />

    <style>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</style>
    <style>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</style>

    <style>#current-date{margin-top:0;}#descr-cntnr{display:block;font-size:18px;line-height:23px;}#btn-row{display:table;text-align:center;margin-bottom:15px;min-height:35px;}time{margin-right:5px;}article .xl-title{font-size:35px;}article [itemprop="articleBody"]{display:inline;line-height:26px;text-align:left;}article [itemprop="articleBody"] p{margin-bottom:25px;}article [itemprop="articleBody"] p:first-child{display:inline;}article [itemprop="articleBody"] p:nth-child(2){margin-top:25px;}article [itemprop="articleBody"] .cite-text{font-family:Georgia;display:block;padding:10px 20px;font-size:16px;}article [itemprop="articleBody"] .note-text{font-family:Georgia;font-size:13px;line-height:15px;}article.ownimg figure{max-height:650px;overflow:hidden;}article.ownimg figure img{max-width:100%;}article.ownimg #btn-row{padding-right:0;margin-top:25px;margin-bottom:30px;}article.ownimg #soc-row{margin-top:20px;}#social-btns{min-width:307px;}#social-btns img{width:auto;box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);border-radius:10px;}.main-news{box-shadow:none;}.page-header{padding-left:15px;}@media(max-width:690px){#btn-row{min-width:280px;margin-left:auto;margin-right:auto;}}@media(max-width:360px){#btn-row{width:unset;}article.ownimg #btn-row{text-align:left;}article.ownimg #btn-row .btn-v-cntnr{width:175px;}article.ownimg #soc-row{float:left;width:175px;}}@media(max-width:991px){article.ownimg #btn-row{margin-bottom:0;}article.ownimg #soc-row{margin-top:0;margin-bottom:20px;}}@media(min-width:992px){article.ownimg #soc-row{width:305px;padding-right:0;text-align:right;}}@media(min-width:992px) and (max-width:1006px){article.ownimg #soc-row{margin-left:-15px;}}#rel-post-cntnr{display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;-webkit-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;text-align:left;}#rel-post-cntnr header{width:100%;vertical-align:middle;line-height:30px;height:30px;padding-left:10px;margin-left:-10px !important;margin-bottom:5px !important;}#rel-post-cntnr .r-post{padding:0;margin-bottom:30px;width:350px;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;}@media(min-width:992px){#rel-post-cntnr .r-post{width:100%;max-width:350px;}}#rel-post-cntnr .r-post .r-img-cntnr{-webkit-box-flex:0;-ms-flex:0 0 30%;-webkit-flex:0 0 35%;flex:0 0 35%;float:left;padding-right:5px;margin-right:5px;max-height:70px;overflow:hidden;border-right:1px solid #ccc;}#rel-post-cntnr .r-post .r-content h6{color:#333;font-size:13px;font-family:gadocharegular;margin:0;-webkit-box-flex:1;-ms-flex:1 0 70%;-webkit-flex:1 0 65%;flex:1 0 65%;}#rel-post-cntnr .r-post .r-content h6 a{color:#666;}#rel-post-cntnr .r-post .r-content .usr-name{font-family:gadocharegular;font-style:italic;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-ms-flex-flow:wrap;-webkit-flex-flow:wrap;flex-flow:wrap;line-height:12px;margin-top:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong{margin-right:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong a{color:#aaa !important;font-size:12px;}#rel-post-cntnr .r-post .r-content .usr-name time{font-size:12px;margin-top:1px;color:#aaa;}@media(min-width:768px) and (max-width:991px){.r-post{width:48%;}}@media screen and (max-width:767px){#rel-post-cntnr .r-post{width:100%;}#rel-post-cntnr .r-post .r-img-cntnr{max-height:none;}}</style>
    <script>if (typeof window.info_cmp !== 'undefined') (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = window.info_cmp[2] === 1 ? 0 : 1;</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-6385589782863379",
                enable_page_level_ads: true
            });
        </script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-3143607-3', 'auto');
        ga('send', 'pageview');
    </script>
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
  <div id="wrap">
    <div id="menu">
      <div id="site-selection-header" class="navbar-header">
        <div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
        <button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
          <span class="glyphicon glyphicon-align-justify"></span>
        </button>
      </div>
      <div class="collapse navbar-collapse" id="site-selection">
        <ul class="nav nav-pills navbar-nav navbar-inner">
          <li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
          <li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
          <li class="active"><a href="/" title="Social News">Social News</a></li>
          <li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
        </ul>
      </div>
      <nav id="navbar-search-header" class="navbar navbar-default">
        <div class="navbar-header" style="min-height:80px">
          <button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
            <span class="glyphicon glyphicon-search"></span>
          </button>
          <a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
          <div id="serviceType">
            Social News
          </div>
        </div>
        <div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get">            <div class="right-inner-addon">
              <input type="text" name="qry" class="form-control" placeholder="Cerca" />
              <i class="glyphicon glyphicon-search"></i>
              <input id="so" name="so" type="hidden" value="4" />
              <input id="rm" name="rm" type="hidden" value="0" />
              <input type="hidden" id="gp" name="gp" value="1" />
            </div>
</form>        </div>
        <div id="navbar-sections-header" class="navbar-header">
          <div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
        <div class="collapse navbar-collapse" id="navbar-sections">

          <ul class="nav navbar-nav navbar-inner">
            <li ><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
              <li ><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
              <li ><a href="/politica" title="Politica"><span>Politica</span></a></li>
              <li ><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
              <li ><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
              <li ><a href="/economia" title="Economia"><span>Economia</span></a></li>
              <li class=active><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
              <li ><a href="/scienza-e-tecnologia" title="Scienza e Tecnologia"><span>Scienza...</span></a></li>
              <li ><a href="/salute" title="Salute"><span>Salute</span></a></li>
              <li ><a href="/sport" title="Sport"><span>Sport</span></a></li>
          </ul>
        </div>
      </nav>
    </div>
    <div class="container div-header">
      <div id="cmp-cntnr" class="fai"></div>
      
      <div class="row div-title">
        <header class="page-header">
          <div class="col-sm-4 btn-group" id="userMenu"></div>
          <div class="col-sm-8" id="title-cntnr">
            
    <div class="title div-lastnews-title" style="padding-left: 3px">Cultura e Spettacolo</div>

          </div>
        </header>
      </div>
    </div>
    

<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=376804326225445";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    var sbm = {
        Title: 'Palazzo Ducale, gioved&#236; 9 maggio si svela la &quot;Realt&#224; Visionaria&quot; di Geppo Monzio Compagnoni',
        FullUrl: 'https://fai.informazione.it/F4C05EE7-9FC8-4E02-8961-0EF8C4F3A52F/Palazzo-Ducale-giovedi-9-maggio-si-svela-la-Realta-Visionaria-di-Geppo-Monzio-Compagnoni',
        ShortUrl: '',
        ImageSource: '/fimg/2019/05/4f71a37a-0436-4cef-a80b-6f0670d9d1da.jpg',
    };
</script>
<div class="container div-main-contents">
    <div id="main">
        <main class="col-md-8">
            <div class="row">

<article class="main-news ownimg" itemscope itemtype="http://schema.org/NewsArticle" data-live="False">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="/F4C05EE7-9FC8-4E02-8961-0EF8C4F3A52F/Palazzo-Ducale-giovedi-9-maggio-si-svela-la-Realta-Visionaria-di-Geppo-Monzio-Compagnoni"/>
<meta itemprop="keywords" content="palazzo,ducale,giovedì,maggio,svela,realtà,visionaria,geppo,monzio,compagnoni,genova,artista,anticonformista,ironico,critico,descrive,l’umanità,soprattutto…"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://i4.informazione.it/img/fainformazione.png">
        <meta itemprop="width" content="301">
        <meta itemprop="height" content="33">
    </div>
    <meta itemprop="name" content="Fai Informazione">
    <meta itemprop="url" content="https://fai.informazione.it/">
    <meta itemprop="sameAs" content="https://www.facebook.com/fainformazione">
    <meta itemprop="sameAs" content="https://twitter.com/fainformazione">
</div>
<meta itemprop="datePublished dateModified" content="2019-05-04T18:27:57+02:00">
    <header>
        <h1 itemprop="headline name" class="main-news-title xl-title">Palazzo Ducale, gioved&#236; 9 maggio si svela la &quot;Realt&#224; Visionaria&quot; di Geppo Monzio Compagnoni </h1>
    </header>
    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <img src="//i1.informazione.it/fimg/2019/05/4f71a37a-0436-4cef-a80b-6f0670d9d1da.jpg" class="img-responsive center-block" alt="Palazzo Ducale, gioved&#236; 9 maggio si svela la Realt&#224; Visionaria di Geppo Monzio Compagnoni" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
        <meta itemprop="width" content="700" />
        <meta itemprop="height" content="391" />
        <meta itemprop="url" content="//i1.informazione.it/fimg/2019/05/4f71a37a-0436-4cef-a80b-6f0670d9d1da.jpg?width=700&height=391&mode=crop&scale=both" />
    </figure>
    <div id="descr-cntnr" class="xl-text text-center">
        <div class="row">
            <div id="btn-row" data-sb="False" data-id="f4c05ee7-9fc8-4e02-8961-0ef8c4f3a52f" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
            <div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
        </div>
        <div class="text-left">
            <strong><time class="time" datetime="2019-05-04T18:27:57+02:00">04/05/2019 - 18:27</time></strong> <div itemprop="articleBody" class="ll ab"><p>Genova. Un artista anticonformista, ironico e critico, che descrive l’umanità e, soprattutto, la disumanità dei suoi protagonisti. <strong>Giovedì 9 maggio</strong> (ore 18.30) a <strong>Palazzo Ducale, presso Spazio 46,</strong>  va in scena l’anteprima di “Realtà visionaria”, la <strong>mostra personale di Geppo Monzio Compagnoni</strong> a cura di Daniele Grosso Ferrando. L’esposizione inaugura sabato 11 maggio (ore 17 in Sala Montale), ed è visitabile fino a domenica 19 maggio. L’ingresso è libero.</p>
<p>Le opere di Geppo Monzio Compagnoni raccontano storie autobiografiche e drammi sociali, con l’artista che proietta le proprie visioni in opere che diventano esemplari di una condizione universale. <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-bottom:20px;"data-ad-layout="in-article" data-ad-format="fluid"data-ad-client="ca-pub-6385589782863379"data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script>«Racconto storie con la pittura – rivela <strong>Geppo Monzio Compagnoni</strong> – come si raccontano con le canzoni e come hanno fatto (e fanno) Fabrizio De André, Leo Ferré, Francesco Guccini, Ivano Fossati o Franco Battiato. Oppure, <strong>racconto di questo sistema globale che, sotto una crosta di miele, nasconde brandelli di lebbra</strong>». I suoi quadri sono racconti di vite e di sofferenze, dai neri d’America ai deportati di Auschwitz, dai nuovi migranti ai disastri ecologici, ma narrano anche il riscatto sociale grazie alla musica e alla solidarietà, che sono gli unici antidoti al degrado del mondo contemporaneo. «Geppo è tanti pittori in uno: la sua ricerca – spiega <strong>Daniele Grosso Ferrando</strong>, curatore della mostra – si muove in molte direzioni e mescola elementi che vanno dal realismo alla metafisica al surrealismo, interpretati sempre con un timbro originale che fanno di Geppo <strong>un artista singolare e fuori dal coro</strong>».</p>
<p>“Realtà visionaria” è organizzata da EventidAmare ed è visitabile dal martedì alla domenica dalle 10 alle 13 e dalle 16 alle 19. «Nel suo coerente percorso artistico – aggiunge <strong>Pietro Bellantone, Presidente dell’Associazione Culturale EventidAmare </strong>– che lo ha portato da Amsterdam a New York, da Parigi a Genova, con sguardo disincantato, <strong>Geppo Monzio Compagnoni descrive il mondo che lo circonda senza ergersi mai a giudice</strong> e lo rappresenta in immagini di grande potenza emozionale. Geppo è un uomo semplice, sincero ed i suoi lavori riflettono il modo con il quale conduce la sua esistenza». Giovedì 9 maggio (ore 18.30) allo Spazio 46 di Palazzo Ducale, Pietro Bellantone introduce “Realtà visionaria” e il curatore Daniele Grosso Ferrando guida il pubblico in un’anteprima della mostra, che sarà inaugurata sabato 11 maggio (ore 17). L’ingresso è libero.</p>
<p>Il catalogo è stato realizzato da Erga Edizioni.</p></div>
        </div>
    </div>
    <div id="edbtn-cntnr" data-author="uffstampaog" data-postid="f4c05ee7-9fc8-4e02-8961-0ef8c4f3a52f"></div>
    <div class="row">

<div id="usr-data">
    <div class="circled-img-cntnr-85">
        <a href="/profilo-utente/uffstampaog" class="ll"><img data-alt="uffstampaog" data-title="uffstampaog" class="pop-um" data-src="https://www.gravatar.com/avatar/e5cddd41ee22570a5ccaf44f8813de31?s=102&amp;d=monsterid&amp;r=G" data-uname="uffstampaog"></a>
    </div>
    <div id="friend-cntnr" data-wouldbefriendname="uffstampaog" data-wouldbefriendpicturesource="https://www.gravatar.com/avatar/e5cddd41ee22570a5ccaf44f8813de31?s=102&amp;d=monsterid&amp;r=G" data-wouldbefrienddisplayname="uffstampaog"></div>
    <div itemprop="author" itemscope itemtype="http://schema.org/Person">
        Autore
        <a href="/profilo-utente/uffstampaog" class="user-link"><span itemprop="name">uffstampaog</span></a>
    </div>
    <div>Categoria <a href="/cultura-e-spettacolo"><span itemprop="articleSection">Cultura e Spettacolo</span></a></div>
<div>
    <a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta uffstampaog via mail" data-user="uffstampaog"></a>
</div>
</div>

    </div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-YELLOW -->
<ins class="adsbygoogle"
     style="display:block;min-width:300px;width:100%;margin-top:20px;text-align:center;margin-left:-15px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="6476970610"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</article>

                
            </div>
            <div class="row" id="btm-section" data-articleId="f4c05ee7-9fc8-4e02-8961-0ef8c4f3a52f" data-removeads="False">
                <div class="text-center"><img src="/img/hourglass.gif" alt="Attendere..." /></div>
                
            </div>
        </main>
    </div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">

<div class="row">
    <div id="current-date" class="s-text">
        <div class="col-md-12">
            <h5><strong></strong></h5>
        </div>
    </div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-600x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="9570037813"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

  <div class="row"><hr></div>

<div class="row" id="social-btns">
    <div class="col-md-12">    
        <div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
        <p></p>
        <div class="row text-center">
            <div class="col-xs-4 text-right pdng-r-z">
                <a href="https://www.twitter.com/fainfocultura" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfocultura)" data-alt="Segui Fai Informazione su Twitter (@fainfocultura)" data-src="/img/twitter50.png"></a>
            </div>
            <div class="col-xs-4">
                <a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
            </div>
            <div class="col-xs-4 text-left pdng-l-z">
                <a href="/rss/list.xml?t=1&amp;s=1cc52cee-dae9-41a2-a24e-a0283d311e24&amp;sn=Cultura+e+Spettacolo" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Cultura e Spettacolo" data-alt="RSS - Le ultime inserite in Cultura e Spettacolo" data-src="/img/rss1.png"></a>
            </div>
        </div>       
    </div>
</div>

    <div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
    <header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/F08288B9-C34E-4C97-B606-0C77D77AC0B3/Festival-dei-Gufi-la-7-a-edizione-dal-4-al-5-maggio-a-Vaprio-d-Adda" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/fimg/2019/02/61721b68-775d-4d2c-bd45-262b3cba3367.jpg" class="img-responsive center-block" data-alt="Festival dei Gufi, la 7.a edizione dal 4 al 5 maggio a Vaprio d&#39;Adda" data-title="Festival dei Gufi, la 7.a edizione dal 4 al 5 maggio a Vaprio d&#39;Adda" data-altsrc="https://www.gravatar.com/avatar/f99ff1199f2b1d0d2c25065456f0a337?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/F08288B9-C34E-4C97-B606-0C77D77AC0B3/Festival-dei-Gufi-la-7-a-edizione-dal-4-al-5-maggio-a-Vaprio-d-Adda" rel="nofollow">Festival dei Gufi, la 7.a edizione dal 4 al 5 maggio a Vaprio d&#39;Adda</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/alicenoctua" class="user-link" title="Festival dei Gufi, la 7.a edizione dal 4 al 5 maggio a Vaprio d&#39;Adda">alicenoctua,</a></strong> 
                    <time datetime="2019-02-01T18:40:29+01:00">1 febbraio 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/3ED93EE6-E363-4B18-B114-4ED3E7CE1183/Il-Museo-del-Grande-Torino-e-delle-Leggenda-Granata-ricorda-il-Grande-Torino-a-70-anni-dalla-tragedia-di-Superga" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/fimg/2019/04/81ad91fe-4349-4f98-9301-160d6fd2acbd.jpg" class="img-responsive center-block" data-alt="Il Museo del Grande Torino e delle Leggenda Granata ricorda il Grande Torino a 70 anni dalla tragedia di Superga" data-title="Il Museo del Grande Torino e delle Leggenda Granata ricorda il Grande Torino a 70 anni dalla tragedia di Superga" data-altsrc="//i4.informazione.it/userpics/v-636859029181138107/newsfrommuseums.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/3ED93EE6-E363-4B18-B114-4ED3E7CE1183/Il-Museo-del-Grande-Torino-e-delle-Leggenda-Granata-ricorda-il-Grande-Torino-a-70-anni-dalla-tragedia-di-Superga" rel="nofollow">Il Museo del Grande Torino e delle Leggenda Granata ricorda il Grande Torino a 70 anni dalla tragedia di Superga</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/newsfrommuseums" class="user-link" title="Il Museo del Grande Torino e delle Leggenda Granata ricorda il Grande Torino a 70 anni dalla tragedia di Superga">News from Museums,</a></strong> 
                    <time datetime="2019-04-29T17:27:43+02:00">5 giorni fa</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/5AE88E01-701C-4F00-93AC-4949533D0C31/Sono-partita-di-sera-Omaggio-a-Gabriella-Ferri-Teatro-Lo-Spazio-24-27-maggio-2018" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/pimg/3080c5bb-bc1d-48e1-961c-593704dc26c5.jpg" class="img-responsive center-block" data-alt="Sono partita di sera. Omaggio a Gabriella Ferri. Teatro Lo Spazio, 24 - 27 maggio 2018" data-title="Sono partita di sera. Omaggio a Gabriella Ferri. Teatro Lo Spazio, 24 - 27 maggio 2018" data-altsrc="https://www.gravatar.com/avatar/7ddf4fa082628f00f2c3db25a780dd44?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/5AE88E01-701C-4F00-93AC-4949533D0C31/Sono-partita-di-sera-Omaggio-a-Gabriella-Ferri-Teatro-Lo-Spazio-24-27-maggio-2018" rel="nofollow">Sono partita di sera. Omaggio a Gabriella Ferri. Teatro Lo Spazio, 24 - 27 maggio 2018</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/comunicazioneboni" class="user-link" title="Sono partita di sera. Omaggio a Gabriella Ferri. Teatro Lo Spazio, 24 - 27 maggio 2018">comunicazioneboni,</a></strong> 
                    <time datetime="2018-05-10T9:31:32+02:00">10 maggio 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/FC21F9DF-6EA6-436B-AD64-BFDFF456DF99/Mario-Grande-pubblica-In-qualche-angolo-di-me-online-il-nuovo-singolo-e-video" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/pimg/668a3cab-bc70-48db-b659-9b978a2de103.jpeg" class="img-responsive center-block" data-alt="Mario Grande pubblica In qualche angolo di me, online il nuovo singolo e video" data-title="Mario Grande pubblica In qualche angolo di me, online il nuovo singolo e video" data-altsrc="https://www.gravatar.com/avatar/1979b43d2dd7408fdfb156d63c728c94?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/FC21F9DF-6EA6-436B-AD64-BFDFF456DF99/Mario-Grande-pubblica-In-qualche-angolo-di-me-online-il-nuovo-singolo-e-video" rel="nofollow">Mario Grande pubblica &quot;In qualche angolo di me&quot;, online il nuovo singolo e video</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/nextpress" class="user-link" title="Mario Grande pubblica In qualche angolo di me, online il nuovo singolo e video">nextpress,</a></strong> 
                    <time datetime="2018-07-13T15:08:24+02:00">13 luglio 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/21CD9033-0DBE-4ACC-8797-D3D06EBF4EDD/Gli-scrittori-si-raccontano-Daniele-Mencarelli-La-casa-degli-sguardi" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/pimg/6c4cc44a-4c55-417c-a8ae-d862eac6781d.jpg" class="img-responsive center-block" data-alt="Gli scrittori si raccontano: Daniele Mencarelli - La casa degli sguardi" data-title="Gli scrittori si raccontano: Daniele Mencarelli - La casa degli sguardi" data-altsrc="https://www.gravatar.com/avatar/8b6fa807b0afef83bcaf7715ef86a12a?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/21CD9033-0DBE-4ACC-8797-D3D06EBF4EDD/Gli-scrittori-si-raccontano-Daniele-Mencarelli-La-casa-degli-sguardi" rel="nofollow">Gli scrittori si raccontano: &quot;Daniele Mencarelli - La casa degli sguardi&quot;</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/frascatipoesia01" class="user-link" title="Gli scrittori si raccontano: Daniele Mencarelli - La casa degli sguardi">frascatipoesia01,</a></strong> 
                    <time datetime="2018-04-03T15:40:25+02:00">3 aprile 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/7332ACB2-F213-4BC9-8BDC-3083E667D94F/Christian-Di-Maggio-dopo-la-sciabolata-a-Fabrizio-Corona-va-all-ADE-2018-e-lancia-un-countdown" rel="nofollow" class="ll">
                    <img data-src="//i1.informazione.it/pimg/d5619f20-36f5-40f0-baba-49c1d1e888e2.jpg" class="img-responsive center-block" data-alt="Christian Di Maggio dopo la sciabolata a Fabrizio Corona va all&#39;ADE 2018 e lancia un countdown" data-title="Christian Di Maggio dopo la sciabolata a Fabrizio Corona va all&#39;ADE 2018 e lancia un countdown" data-altsrc="//i1.informazione.it/userpics/v-636399708333804319/gossipman.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/7332ACB2-F213-4BC9-8BDC-3083E667D94F/Christian-Di-Maggio-dopo-la-sciabolata-a-Fabrizio-Corona-va-all-ADE-2018-e-lancia-un-countdown" rel="nofollow">Christian Di Maggio dopo la sciabolata a Fabrizio Corona va all&#39;ADE 2018 e lancia un countdown</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/gossipman" class="user-link" title="Christian Di Maggio dopo la sciabolata a Fabrizio Corona va all&#39;ADE 2018 e lancia un countdown">gossipman,</a></strong> 
                    <time datetime="2018-10-26T16:23:10+02:00">26 ottobre 2018</time>
                </div>
            </div>
        </article>
</section>     <div class="row" style="margin:-10px auto 10px auto"><hr></div>
    <div class="row" style="margin: 20px auto 33px auto">
<div id="14234-2">
    <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=2"></script>
</div>
    </div>
  <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
    <div class="col-md-12">
        <div id="widget-promo">
            <div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
            <p></p>
            <div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
                <span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
                <hr style="margin: 15px 1px 5px 1px;">
                <span class="text">
                    Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
                    <a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
                </span>
            </div>
        </div>
    </div>
</div>
  <div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
  <div class="text-left" id="job-prm-cntnr">
    <strong class="sm-title-r">offerte di lavoro</strong>
    <div class="alert" id="job-prm">
      <a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
        <i class="fa fa-users fa-5x"></i>
        <span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
      </a>
    </div>
  </div>
</aside>

</div>
<div id="makefriend-dlg-cntnr"></div>
    <div class="row div-footer-news">
    </div>
    <div id="push"></div>
<footer class="container">
    <div class="row col-md-12">
        <div class="text-gray col-md-4">
            <p><a href="/about.aspx">Che cos'è fai informazione</a></p>
            <p><a href="/help.aspx">Come usare fai informazione</a></p>
            <p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><a href="/contacts.aspx">Come contattarci</a></p>
            <p><a href="//www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
            <p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><strong>Pubblicato da Informazione.it srl</strong></p>
            <p>P.I./C.F. 01982050500</p>
            <p><a href="https://www.informazione.it/privacy" target="_blank">Tutela della privacy</a></p>
        </div>
    </div>
</footer>
    <a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>
  </div>
    <div id="login-dlg-cntnr"></div>
    <div id="publ-dlg-cntnr"></div>
    <div id="user-contact-plchol"></div>
    <div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" defer></script>
    <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js" defer></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" defer integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
    <script src="https://www.informazione.it/views/cmp/js/jquery.cookie.js" defer></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js" defer></script>
    <script src="/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1" defer></script>
    <script src="/bundles/scripts/_LayoutPage?v=ofJ7coeVoGuhbl83b13COsW8Js0jx6rA7c-8zMDdtEc1" defer></script>
    <script src="https://www.google.com/recaptcha/api.js?hl=it&render=explicit&onload=rcCallback" async defer></script>
    
    <script src="/bundles/scripts/ImageLazyLoad?v=CKGijKWv0LTE6pOqZrYy3hod5jvCEnEsXkD1zCCGE2o1" defer></script>
    <script src="/bundles/artdetail?v=QN_051DfErtHsSDeOGO5NXVWjcVfbCkmhmHLE4C3T1Y1" defer></script>
    <script src="https://apis.google.com/js/plusone.js" async></script>
    <script>{ lang: 'it' }</script>

    <script id="tumblr-js" async src="https://assets.tumblr.com/share-button.js" defer></script>
    <script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=uy4j_7EifGC__aJeN4P7N908y3rX36zwDxfUMqsDEAE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=sS6l8TaE6zzM2A00-l-Zl2AagrzcXC6Jk_djKzZCPe01');
        
    loadCSS('/bundles/styles/views/articledetail?v=bOpuGyN2c0i-cMwV51xeoye_HpoTkd2V_c0XsA7Ce8c1');

    </script>
    <div id="recent-activities-dlg" class="modal fade"></div>
    <div id="14234-5">
        <script src="//ads.themoneytizer.com/s/gen.js?type=5"></script>
        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=5"></script>
    </div>
</body>
</html>
