<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<title>Sar&#224; Luca Percassi a guidare temporaneamente la Lega Serie A</title> <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
<meta name="y_key" content="e2522fe03555b77b" />
<meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
<meta name="description" content="Sarà Luca Percassi a guidare temporaneamente la Lega Serie A L’Assemblea della Lega Serie A, svoltasi in presenza questa mattina alle ore 11.30, è…" />
<meta name="keywords" content="luca,percassi,guidare,temporaneamente,lega,serie" />
<meta name="robots" content="index,follow" />
<meta name="REVISIT-AFTER" content="1 days" />
<link rel="dns-prefetch" href="//exmarketplace.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="preconnect" href="//cdn.exmarketplace.com">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="preload" href="/fonts/glyphicons-halflings-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preconnect" href="https://tpc.googlesyndication.com" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://partner.googleadservices.com" />
<link rel="preconnect" href="https://googleads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://assets.tumblr.com" />
<link rel="preconnect" href="https://maxcdn.bootstrapcdn.com" />
<link rel="preconnect" href="https://ajax.aspnetcdn.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://connect.facebook.net" />
<script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"https://p4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
<link rel="canonical" href="https://fai.informazione.it/E601B4B8-8446-410E-9784-E6FF7316E56D/Sara-Luca-Percassi-a-guidare-temporaneamente-la-Lega-Serie-A" />
<link rel="amphtml" href="https://fai.informazione.it/E601B4B8-8446-410E-9784-E6FF7316E56D/amp/Sara-Luca-Percassi-a-guidare-temporaneamente-la-Lega-Serie-A">
<meta property="og:image" content="https://p6.informazione.it/fimg/2022/02/3beab6d0-d459-4836-996b-5450677f9028.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Sarà Luca Percassi a guidare temporaneamente la Lega Serie A" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/E601B4B8-8446-410E-9784-E6FF7316E56D/Sara-Luca-Percassi-a-guidare-temporaneamente-la-Lega-Serie-A" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="L’Assemblea della Lega Serie A, svoltasi in presenza questa mattina alle ore 11.30, &#232; stata presieduta dal vicepresidente Luca Percassi, accolto con un applauso da tutte le Societ&#224; al momento del suo discorso introduttivo.   Al termine della riunione lo stesso Luca Percassi ha parlato con i media…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2022-02-07T17:16">
<meta property="article:section" content="Sport">
<meta name="twitter:url" content="https://fai.informazione.it/E601B4B8-8446-410E-9784-E6FF7316E56D/Sara-Luca-Percassi-a-guidare-temporaneamente-la-Lega-Serie-A" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Sarà Luca Percassi a guidare temporaneamente la Lega Serie A" />
<meta name="twitter:description" content="L’Assemblea della Lega Serie A, svoltasi in presenza questa mattina alle ore 11.30, è stata presieduta dal vicepresidente Luca Percassi, accolto con un applauso da tutte le Società al momento del suo…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://p6.informazione.it/fimg/2022/02/3beab6d0-d459-4836-996b-5450677f9028.jpg" />
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection":"Sport",
        "keywords":"luca,percassi,guidare,temporaneamente,lega,serie",
        "headline":"Sarà Luca Percassi a guidare temporaneamente la Lega Serie A",
        "description": "L’Assemblea della Lega Serie A, svoltasi in presenza questa mattina alle ore 11.30, è stata presieduta dal vicepresidente Luca Percassi, accolto con un applauso da tutte le Società al momento del suo discorso introduttivo.     
 Al termine della riunione lo stesso Luca Percassi ha parlato con i media:   “Oggi ho trovato un clima estremamente costruttivo e collaborativo da parte di tutti i Club…",
        "datePublished":"2022-02-07T17:16:08+01:00",
        "dateModified":"2022-02-07T17:16:08+01:00",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://fai.informazione.it/E601B4B8-8446-410E-9784-E6FF7316E56D/Sara-Luca-Percassi-a-guidare-temporaneamente-la-Lega-Serie-A"
        },
            "image":"https://p6.informazione.it/fimg/2022/02/3beab6d0-d459-4836-996b-5450677f9028.jpg",
        "publisher":{
        "@type": "Organization",
        "name":"Fai Informazione - Social News",
        "url":"https://fai.informazione.it",
        "sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],
        "logo":{
        "@type":"ImageObject",
        "url":"https://p4.informazione.it/img/fainformazione.png"
        }
        },
        "author": {
        "@type":"Person",
        "name": "Mauro Sartini"
        }
        }
    </script>
<style>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</style>
<style>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</style>
<style>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</style>
<!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<script async src="/Views/Shared/MobileFirst/js/Quantcast_Choice.es5.min.js?v=2"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://cdn.exmarketplace.com/bidder/informazione/informazione_sf.dfp.js"></script>
</head>
<body>
<div id="wrap">
<div id="menu">
<div id="site-selection-header" class="navbar-header">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
<button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
<span class="glyphicon glyphicon-align-justify"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="site-selection">
<ul class="nav nav-pills navbar-nav navbar-inner">
<li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
<li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
<li class="active"><a href="/" title="Social News">Social News</a></li>
<li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
</ul>
</div>
<nav id="navbar-search-header" class="navbar navbar-default">
<div class="navbar-header" style="min-height:80px">
<button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
<span class="glyphicon glyphicon-search"></span>
</button>
<a href="/" class="pull-left"><img id="logo" alt="Fai Informazione - Social News" src="https://p8.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
<div id="serviceType">
Social News
</div>
</div>
<div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get"> <div class="right-inner-addon">
<input type="text" name="qry" class="form-control" placeholder="Cerca" />
<i class="glyphicon glyphicon-search"></i>
<input id="ts" name="ts" type="hidden" value="3" />
</div>
</form> </div>
<div class="gptslot" data-adunitid="0"></div>
<div id="navbar-sections-header" class="navbar-header som">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="navbar-sections">
<ul class="nav navbar-nav navbar-inner">
<li><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
<li><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
<li><a href="/politica" title="Politica"><span>Politica</span></a></li>
<li><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
<li><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
<li><a href="/economia" title="Economia"><span>Economia</span></a></li>
<li><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
<li><a href="/scienza-e-tecnologia" title="Scienza Tecnologia Ambiente"><span>Scienza...</span></a></li>
<li><a href="/salute" title="Salute"><span>Salute</span></a></li>
<li class=active><a href="/sport" title="Sport"><span>Sport</span></a></li>
</ul>
</div>
</nav>
</div>
<div id="p-h" class="container div-header som">
<div id="cmp-cntnr" class="fai"></div>
<div class="row div-title">
<header class="page-header som">
<div class="col-sm-4 btn-group" id="userMenu"></div>
<div class="col-sm-8 som" id="title-cntnr">
<div class="title div-lastnews-title" style="padding-left: 3px">Sport</div>
</div>
</header>
</div>
</div>
<script>
    var sbm = {
        Title: 'Sar&#224; Luca Percassi a guidare temporaneamente la Lega Serie A',
        FullUrl: 'https://fai.informazione.it/E601B4B8-8446-410E-9784-E6FF7316E56D/Sara-Luca-Percassi-a-guidare-temporaneamente-la-Lega-Serie-A',
        ShortUrl: '',
        ImageSource: '/fimg/2022/02/3beab6d0-d459-4836-996b-5450677f9028.jpg',
    };
</script>
<div class="container div-main-contents">
<div id="main">
<main class="col-md-8">
<div class="row">
<article class="main-news ownimg" data-live="False">
<header>
<h1 class="main-news-title xl-title">Sar&#224; Luca Percassi a guidare temporaneamente la Lega Serie A </h1>
</header>
<figure style="--aspect-ratio:1.777778">
<img src="https://p6.informazione.it/fimg/2022/02/3beab6d0-d459-4836-996b-5450677f9028.jpg" class="center-block" alt="Sar&#224; Luca Percassi a guidare temporaneamente la Lega Serie A" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
</figure>
<div id="descr-cntnr" class="xl-text text-center">
<div class="row">
<div id="btn-row" data-sb="False" data-id="e601b4b8-8446-410e-9784-e6ff7316e56d" class="col-md-6 col-sm-12 col-xs-12">
</div>
<div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
</div>
</div>
<div id="read-time">
Tempo di lettura: 3 min.
</div>
<div class="text-left">
<strong><time class="time" datetime="2022-02-07T17:16:08+01:00">07/02/2022 - 17:16</time></strong> <div class="articleBody ll ab"><p>L’Assemblea della Lega Serie A, svoltasi in presenza questa mattina alle ore 11.30, è stata presieduta dal vicepresidente Luca Percassi, accolto con un applauso da tutte le Società al momento del suo discorso introduttivo.</p><div class="ad-wr"><div class="gptslot h25-30" data-adunitid="1"></div></div>
<p>Al termine della riunione lo stesso Luca Percassi ha parlato con i media: <em><span class="cite-text">“Oggi ho trovato un clima estremamente costruttivo e collaborativo da parte di tutti i Club, che hanno mostrato una grande unità di intenti. Siamo quindi fiduciosi che da qui in avanti si possa tornare a dialogare in maniera semplice, in modo che la Lega Serie A torni ad essere il motore del calcio. La mia elezione è stata necessaria per garantire la continuità dell’Assemblea e degli organi sociali e stiamo lavorando affinché la Lega Serie A continui il suo percorso di miglioramento e crescita”.</span></em></p>
<p><em></em>La nomina di un vicepresidente di Lega, carica finora rimasta scoperta, si è resa necessaria dopo le dimissioni dell'ormai ex presidente Dal Pino, da lui giustificate per esigenze personali:<em><span class="cite-text">"In gennaio ho trasferito in California il centro della mia vita professionale e familiare. È pertanto impossibile continuare nel mio ruolo di Presidente della Serie A".</span></em></p>
<p>In realtà il vero motivo è dovuto al fatto di non esser riuscito a far accettare tutti quelli che lui, dall'inizio del suo mandato, ha etichettato tra i temi critici della Governance della Serie A: la creazione di una Media Company e l’ingresso nel capitale dei fondi di Private Equity.</p>
<p>Per quanto riguarda la Media Company il  progetto è andato avanti con la creazione del centro IBC di Lissone, mentre la proposta dei fondi si è invece arenata:<span class="cite-text"><em>"Ho provato a proporre idee e innovazione in un contesto resistente al cambiamento", ha dichiarato Dal Pino.</em></span></p>
<p>Non sapendo a quale santo votarsi per sostituire Dal Pino, i vertici del pallone, invece che ad un tecnico, stavolta sembrano intenzionati a rivolgersi ad un politic, tanto da tirare in ballo persino Casini che ultimamente sembra tra i gettonabili per un incarico da presidente... qualunque sia la presidenza. L'interessato avrebbe cortesemente rifiutato. Allora le attenzioni si sarebbero spostate su Veltroni...</p>
<p>Difficile però poter affermare con certezza se tali intenzioni siano reali o piuttosto frutto della necessità di certa stampa di fare sempre e comunque clamore... In ogni caso ne sapremo di più in futuro.</p></div>
</div>
</div>
<div id="edbtn-cntnr" data-author="marsultor" data-postid="e601b4b8-8446-410e-9784-e6ff7316e56d"></div>
<div class="row">
<div id="usr-data">
<div class="circled-img-cntnr-85">
<a href="/profilo-utente/marsultor" class="ll"><img data-alt="Mauro Sartini" data-title="Mauro Sartini" class="pop-um" data-src="https://p1.informazione.it/userpics/v-636374774365062921/marsultor.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-uname="marsultor"></a>
</div>
<div id="friend-cntnr" data-wouldbefriendname="marsultor" data-wouldbefriendpicturesource="https://p1.informazione.it/userpics/v-636374774365062921/marsultor.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-wouldbefrienddisplayname="Mauro Sartini"></div>
<div class="author">
Autore
<a href="/profilo-utente/marsultor" class="user-link"><span>Mauro Sartini</span></a>
</div>
<div>Categoria <a href="/sport"><span>Sport</span></a></div>
<div>
<a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Mauro Sartini via mail" data-user="marsultor"></a>
</div>
</div>
</div>
<div class="row ad-wr">
<div class="gptslot h25-30" data-adunitid="5"></div>
</div>
</article>
</div>
<div class="row" id="btm-section" data-articleId="e601b4b8-8446-410e-9784-e6ff7316e56d" data-removeads="False">
<div style="width:100%;text-align:center"><img style="margin:0 auto" src="/img/hourglass.gif" alt="Attendere..." /></div>
</div>
</main>
</div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">
<div class="row">
<div id="current-date" class="s-text">
<div class="col-md-12">
<h5><strong></strong></h5>
</div>
</div>
</div>
<div id="side-ad-det">
<div class="gptslot h60-30" data-adunitid="6"></div>
</div>
<div class="row"><hr></div>
<div class="row" id="social-btns">
<div class="col-md-12">
<div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
<p></p>
<div class="row text-center">
<div class="col-xs-4 text-right pdng-r-z">
<a href="https://www.twitter.com/fainfosport" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfosport)" data-alt="Segui Fai Informazione su Twitter (@fainfosport)" data-src="/img/twitter50.png"></a>
</div>
<div class="col-xs-4">
<a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
</div>
<div class="col-xs-4 text-left pdng-l-z">
<a href="/rss/list.xml?t=1&amp;s=e9e545b2-f508-47e1-a730-777504ff03f9&amp;sn=Sport" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Sport" data-alt="RSS - Le ultime inserite in Sport" data-src="/img/rss1.png"></a>
</div>
</div>
</div>
</div>
<div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
<header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/86AE61D3-024D-463B-AE6D-C6B2352B85D5/Polaroid-Big-Shot-con-Augusto-De-Luca" rel="nofollow" class="ll">
<img data-src="https://p8.informazione.it/fimg/2022/02/ebae197c-deb1-4c42-8e1d-7e73c1c08ce4.jpg" class="img-responsive center-block" data-alt="Polaroid Big Shot con Augusto De Luca" data-title="Polaroid Big Shot con Augusto De Luca" data-altsrc="https://p5.informazione.it/userpics/v-636779062441393995/giovannimenna.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/86AE61D3-024D-463B-AE6D-C6B2352B85D5/Polaroid-Big-Shot-con-Augusto-De-Luca" rel="nofollow">Polaroid Big Shot con Augusto De Luca</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/giovannimenna" class="user-link" title="Polaroid Big Shot con Augusto De Luca">giovannimenna,</a></strong>
<time datetime="2022-02-05T16:57:47+01:00">2 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/7BC8EECB-FB75-492A-B215-C3D96B882F67/Roxy-in-the-Box-incontri-di-Augusto-De-Luca" rel="nofollow" class="ll">
<img data-src="https://p1.informazione.it/fimg/2022/02/1c76aac1-faa5-4364-83b0-d0d5532d0400.jpg" class="img-responsive center-block" data-alt="Roxy in the Box - incontri di Augusto De Luca" data-title="Roxy in the Box - incontri di Augusto De Luca" data-altsrc="https://p5.informazione.it/userpics/v-636779062441393995/giovannimenna.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/7BC8EECB-FB75-492A-B215-C3D96B882F67/Roxy-in-the-Box-incontri-di-Augusto-De-Luca" rel="nofollow">Roxy in the Box - incontri di Augusto De Luca</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/giovannimenna" class="user-link" title="Roxy in the Box - incontri di Augusto De Luca">giovannimenna,</a></strong>
<time datetime="2022-02-05T7:08:19+01:00">2 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/D6389066-A5C1-4729-BAB4-9C3EF62A39E0/La-Lega-non-firma-le-nuove-norme-anti-Covid-su-Dad-e-quarantena-nelle-scuole" rel="nofollow" class="ll">
<img data-src="https://p5.informazione.it/fimg/2022/02/c0d51330-996a-4d37-bc50-1b14766da5ee.jpg" class="img-responsive center-block" data-alt="La Lega non firma le nuove norme anti-Covid su Dad e quarantena nelle scuole" data-title="La Lega non firma le nuove norme anti-Covid su Dad e quarantena nelle scuole" data-altsrc="https://p7.informazione.it/userpics/v-635476803889837500/egidio.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/D6389066-A5C1-4729-BAB4-9C3EF62A39E0/La-Lega-non-firma-le-nuove-norme-anti-Covid-su-Dad-e-quarantena-nelle-scuole" rel="nofollow">La Lega non firma le nuove norme anti-Covid su Dad e quarantena nelle scuole</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/egidio" class="user-link" title="La Lega non firma le nuove norme anti-Covid su Dad e quarantena nelle scuole">Egidio Marinozzi,</a></strong>
<time datetime="2022-02-02T21:07:12+01:00">4 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/6644EC25-3D24-4BE7-9991-659F21AA78CD/Quirinale-la-Lega-tenta-il-colpo-con-la-Casellati-ma-per-Salvini-e-un-boomerang" rel="nofollow" class="ll">
<img data-src="https://p7.informazione.it/fimg/2022/01/7fe869fa-4aba-4fea-b442-5bcd8ca0b9cf.jpg" class="img-responsive center-block" data-alt="Quirinale, la Lega tenta il colpo con la Casellati ma per Salvini &#232; un boomerang" data-title="Quirinale, la Lega tenta il colpo con la Casellati ma per Salvini &#232; un boomerang" data-altsrc="https://p7.informazione.it/userpics/v-633957869107859000/marziobimbi.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/6644EC25-3D24-4BE7-9991-659F21AA78CD/Quirinale-la-Lega-tenta-il-colpo-con-la-Casellati-ma-per-Salvini-e-un-boomerang" rel="nofollow">Quirinale, la Lega tenta il colpo con la Casellati ma per Salvini &#232; un boomerang</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/marziobimbi" class="user-link" title="Quirinale, la Lega tenta il colpo con la Casellati ma per Salvini &#232; un boomerang">Marzio Bimbi,</a></strong>
<time datetime="2022-01-28T16:50:05+01:00">10 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/C68EBA8C-EF4F-4CBD-8B9C-63301C43B044/Una-partita-di-Golf-nelle-buche-stradali-con-Augusto-De-Luca" rel="nofollow" class="ll">
<img data-src="https://p2.informazione.it/fimg/2022/01/f635c086-cf30-463b-a74f-41108a7fe99f.jpg" class="img-responsive center-block" data-alt="Una partita di Golf nelle buche stradali con Augusto De Luca" data-title="Una partita di Golf nelle buche stradali con Augusto De Luca" data-altsrc="https://p5.informazione.it/userpics/v-636779062441393995/giovannimenna.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/C68EBA8C-EF4F-4CBD-8B9C-63301C43B044/Una-partita-di-Golf-nelle-buche-stradali-con-Augusto-De-Luca" rel="nofollow">Una partita di Golf nelle buche stradali con Augusto De Luca</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/giovannimenna" class="user-link" title="Una partita di Golf nelle buche stradali con Augusto De Luca">giovannimenna,</a></strong>
<time datetime="2022-01-09T11:04:55+01:00">29 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/730C1D1D-86C1-40C9-B99E-F14143669904/La-Lega-Serie-A-vuole-limitare-il-potere-delle-Asl-ma-Draghi-risponde-con-la-scelta-tra-stadi-chiusi-o-blocco-del-campionato" rel="nofollow" class="ll">
<img data-src="https://p6.informazione.it/fimg/2022/01/83207b89-2093-42aa-aba0-de0c56c3343e.jpg" class="img-responsive center-block" data-alt="La Lega Serie A vuole limitare il potere delle Asl ma Draghi risponde con la scelta tra stadi chiusi o blocco del campionato" data-title="La Lega Serie A vuole limitare il potere delle Asl ma Draghi risponde con la scelta tra stadi chiusi o blocco del campionato" data-altsrc="https://p1.informazione.it/userpics/v-636374774365062921/marsultor.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/730C1D1D-86C1-40C9-B99E-F14143669904/La-Lega-Serie-A-vuole-limitare-il-potere-delle-Asl-ma-Draghi-risponde-con-la-scelta-tra-stadi-chiusi-o-blocco-del-campionato" rel="nofollow">La Lega Serie A vuole limitare il potere delle Asl ma Draghi risponde con la scelta tra stadi chiusi o blocco del campionato</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/marsultor" class="user-link" title="La Lega Serie A vuole limitare il potere delle Asl ma Draghi risponde con la scelta tra stadi chiusi o blocco del campionato">Mauro Sartini,</a></strong>
<time datetime="2022-01-07T20:38:14+01:00">30 giorni fa</time>
</div>
</div>
</article>
</section> <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
<div class="col-md-12">
<div id="widget-promo">
<div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
<p></p>
<div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
<span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
<hr style="margin: 15px 1px 5px 1px;">
<span class="text">
Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
<a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
</span>
</div>
</div>
</div>
</div>
<div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
<div class="text-left" id="job-prm-cntnr">
<strong class="sm-title-r">offerte di lavoro</strong>
<div class="alert" id="job-prm">
<a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
<i class="fa fa-users fa-5x"></i>
<span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
</a>
</div>
</div>
<div class="gptslot h60-60" data-adunitid="7"></div>
</aside>
</div>
<div id="makefriend-dlg-cntnr"></div>
<div class="row div-footer-news">
</div>
</div>
<footer class="container">
<div class="row col-md-12">
<div class="text-gray col-md-4">
<p><a href="/about.aspx">Che cos'è fai informazione</a></p>
<p><a href="/help.aspx">Come usare fai informazione</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/contacts.aspx">Come contattarci</a></p>
<p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
<p><a href="/privacy">Tutela della privacy</a></p>
</div>
</div>
</footer>
<a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>
<div id="login-dlg-cntnr"></div>
<div id="publ-dlg-cntnr"></div>
<div id="user-contact-plchol"></div>
<div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
<script>
            var m_pla = true;
            var m_wrkrsLayout = '/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1';
            var m_layoutPage = '/bundles/scripts/_LayoutPage?v=BfzfUzWK8bCL51EqZo3u374VUGHDCZ8P23sc2D_pLNo1';
        </script>
<script type="text/javascript">"use strict";function gs(n,t,i,r){var u=document.createElement("script"),f=document.getElementsByTagName("script"),e=f[f.length-1];u.defer=t||1;u.async=i||0;u.src=n;typeof r!="undefined"&&(u.id=r);e.parentNode.insertBefore(u,e.nextSibling)}function atOnload(){initAnalytics();gs("https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js",1,0);gs("https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js");gs("https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver");gs("https://www.informazione.it/views/cmp/js/jquery.cookie.js");gs(m_wrkrsLayout);setTimeout(function(){gs("https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js");gs("https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js");gs(m_layoutPage);typeof loadScripts=="function"&&loadScripts()},0);gs("https://assets.tumblr.com/share-button.js",1,1,"tumblr-js")}(function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;n.initAnalytics=function(){f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)}})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-3143607-3");ga("send","pageview");window.addEventListener?window.addEventListener("load",atOnload,!1):window.attachEvent?window.attachEvent("onload",atOnload):window.onload=atOnload;</script>
<script>
        function loadScripts() {
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '921584904845743',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v7.0'
                });
            };

            gs('/bundles/scripts/ImageLazyLoad?v=jLv80m1HJI1_UQe478KwlJ_oAR-iZzJOgPQDj8FbjBc1');
            gs('/bundles/Workers_ArticleDetMaster?v=A-Fd1WGZJ4qxHFPQj_Jv0G_sNw60maZcphkJSxmZQGI1');
            gs('/bundles/ArticleDetailMaster?v=FPHTC47ydGG7n8tzThSAo3JDipYdU9_cE02UERmn2PQ1');
            gs('/bundles/ArticleDetailComments?v=X2AUBYP12kxecMvtB1XBcL4_g-11UhJwsz7Qogf5wkg1');
            gs('/bundles/make_friend_dialog?v=3r7lzb7zcg4sXqsyzBamLyYCsxk14Z7d6jB5LrWBL3o1');
            gs('https://connect.facebook.net/it_IT/sdk.js');
        }
    </script>
<script>{ lang: 'it' }</script>
<script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=qUcLguM45N7dSCuwkQ_GAt57ZWZUfhxsIqUN1beiNjE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=vLDWfx3p8jPu_vxz5RQtwjDL84ORUxXyAWFMPkgCWTo1');
        
    loadCSS('/bundles/styles/views/articledetail?v=wxavkoUKnQa_gyY1U0ek8hIIOtDR22hE7U_-tZHtmmM1');

    </script>
<div id="recent-activities-dlg" class="modal fade"></div>
</body>
</html>
