<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (function (a) {
            var value = "; " + document.cookie;
            var parts = value.split("; _cmp=");
            if (parts.length == 2) {
                var tmpc = parts.pop().split(";").shift();
                window.info_cmp = [1, 1, 1];
                if (typeof tmpc != 'undefined')
                    window.info_cmp = tmpc.split(',').map(Number);
                if (window.info_cmp[0] === 0) {
                    window['ga-disable-UA-' + a] = true;
                }
            }
        })('3143607-3'); // cambiare codice
    </script>
<title>Samsung Galaxy A71 e Galaxy A51 presentati ufficialmente: puntano tutto sul display, sull&#39;autonomia e sulle 4 fotocamere</title>    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
    <meta name="y_key" content="e2522fe03555b77b" />
    <meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
    <meta name="description" content="Samsung Galaxy A71 e Galaxy A51 presentati ufficialmente: puntano tutto sul display, sull'autonomia e sulle 4 fotocamere Giornata di presentazioni in…" />
    <meta name="keywords" content="samsung,galaxy,a71,a51,presentati,ufficialmente,puntano,display,autonomia,fotocamere,giornata,presentazioni,azienda,sudcoreana,note,lite,s10,venerdì,annunciato…" />
        <meta name="robots" content="index,follow" />
        <meta name="REVISIT-AFTER" content="1 days" />

    <script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
    <script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
    <link rel="canonical" href="https://fai.informazione.it/AD0B01E9-BCAE-44E4-AB18-20ACFF9888B7/Samsung-Galaxy-A71-e-Galaxy-A51-presentati-ufficialmente-puntano-tutto-sul-display-sull-autonomia-e-sulle-4-fotocamere" />
    <link rel="amphtml" href="https://fai.informazione.it/AD0B01E9-BCAE-44E4-AB18-20ACFF9888B7/amp/Samsung-Galaxy-A71-e-Galaxy-A51-presentati-ufficialmente-puntano-tutto-sul-display-sull-autonomia-e-sulle-4-fotocamere">

<meta property="og:image" content="https://i4.informazione.it/fimg/2020/01/45b96fad-1792-4d2b-b42f-043a0ebacce6.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="226" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Samsung Galaxy A71 e Galaxy A51 presentati ufficialmente: puntano tutto sul display, sull'autonomia e sulle 4 fotocamere" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/AD0B01E9-BCAE-44E4-AB18-20ACFF9888B7/Samsung-Galaxy-A71-e-Galaxy-A51-presentati-ufficialmente-puntano-tutto-sul-display-sull-autonomia-e-sulle-4-fotocamere" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="Giornata di presentazioni in casa Samsung. L&#39;azienda sudcoreana, infatti, insieme ai Galaxy Note 10 Lite e Galaxy S10 Lite, venerd&#236; ha annunciato per l&#39;Italia anche il Galaxy A71 ed il Galaxy A51.   Questi smartphone vanno a posizionarsi nella fascia media/medio-bassa del mercato, ma hanno alcuni…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
    <meta property="article:author" content="https://www.facebook.com/darthnewsside/" />
<meta property="article:published_time" content="2020-01-03T22:24">
<meta property="article:section" content="Scienza e Tecnologia">
<meta name="twitter:url" content="https://fai.informazione.it/AD0B01E9-BCAE-44E4-AB18-20ACFF9888B7/Samsung-Galaxy-A71-e-Galaxy-A51-presentati-ufficialmente-puntano-tutto-sul-display-sull-autonomia-e-sulle-4-fotocamere" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Samsung Galaxy A71 e Galaxy A51 presentati ufficialmente: puntano tutto sul display, sull'autonomia e sulle 4 fotocamere" />
<meta name="twitter:description" content="Giornata di presentazioni in casa Samsung. L'azienda sudcoreana, infatti, insieme ai Galaxy Note 10 Lite e Galaxy S10 Lite, venerdì ha annunciato per l'Italia anche il Galaxy A71 ed il Galaxy A51…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i4.informazione.it/fimg/2020/01/45b96fad-1792-4d2b-b42f-043a0ebacce6.jpg" />
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection":"Scienza e Tecnologia",
        "keywords":"samsung,galaxy,a71,a51,presentati,ufficialmente,puntano,display,autonomia,fotocamere,giornata,presentazioni,azienda,sudcoreana,note,lite,s10,venerdì,annunciato…",
        "headline":"Samsung Galaxy A71 e Galaxy A51 presentati ufficialmente: puntano tutto sul display, sull'autonomia e sulle 4 fotocamere",
        "description": "Giornata di presentazioni in casa Samsung. L'azienda sudcoreana, infatti, insieme ai Galaxy Note 10 Lite e Galaxy S10 Lite, venerdì ha annunciato per l'Italia anche il Galaxy A71 ed il Galaxy A51. 
 Questi smartphone vanno a posizionarsi nella fascia media/medio-bassa del mercato, ma hanno alcuni dettagli presenti anche su smartphone di fascia superiore (come ad esempio il display)…",
        "datePublished":"2020-01-03T22:24:34+01:00",
        "dateModified":"2020-01-03T22:24:34+01:00",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://fai.informazione.it/AD0B01E9-BCAE-44E4-AB18-20ACFF9888B7/Samsung-Galaxy-A71-e-Galaxy-A51-presentati-ufficialmente-puntano-tutto-sul-display-sull-autonomia-e-sulle-4-fotocamere"
        },
            "image":"//i4.informazione.it/fimg/2020/01/45b96fad-1792-4d2b-b42f-043a0ebacce6.jpg",
        "publisher":{
        "@type": "Organization",
        "name":"Fai Informazione - Social News",
        "url":"https://fai.informazione.it",
        "sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],
        "logo":{
        "@type":"ImageObject",
        "url":"https://i4.informazione.it/img/fainformazione.png"
        }
        },
        "author": {
        "@type":"Person",
        "name": "darthnewsside"
        }
        }
    </script>

    <style>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</style>
    <style>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</style>

    <style>#current-date{margin-top:0;}#descr-cntnr{display:block;font-size:18px;line-height:23px;}#btn-row{display:table;text-align:center;margin-bottom:15px;min-height:35px;}time{margin-right:5px;}article .xl-title{font-size:35px;}article .articleBody{display:inline;line-height:26px;text-align:left;}article .articleBody p{margin-bottom:25px;}article .articleBody p:first-child{display:inline;}article .articleBody p:nth-child(2){margin-top:25px;}article .articleBody .cite-text{font-family:Georgia;display:block;padding:10px 20px;font-size:16px;}article .articleBody .note-text{font-family:Georgia;font-size:13px;line-height:15px;}article.ownimg figure{max-height:650px;overflow:hidden;}article.ownimg figure img{max-width:100%;}article.ownimg #btn-row{padding-right:0;margin-top:25px;margin-bottom:30px;}article.ownimg #soc-row{margin-top:20px;}#social-btns{min-width:307px;}#social-btns img{width:auto;box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);border-radius:10px;}.main-news{box-shadow:none;}.page-header{padding-left:15px;}@media(max-width:690px){#btn-row{min-width:280px;margin-left:auto;margin-right:auto;}}@media(max-width:360px){#btn-row{width:unset;}article.ownimg #btn-row{text-align:left;}article.ownimg #btn-row .btn-v-cntnr{width:175px;}article.ownimg #soc-row{float:left;width:175px;}}@media(max-width:991px){article.ownimg #btn-row{margin-bottom:0;}article.ownimg #soc-row{margin-top:0;margin-bottom:20px;}}@media(min-width:992px){article.ownimg #soc-row{width:305px;padding-right:0;text-align:right;}}@media(min-width:992px) and (max-width:1006px){article.ownimg #soc-row{margin-left:-15px;}}#rel-post-cntnr{display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;-webkit-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;text-align:left;}#rel-post-cntnr header{width:100%;vertical-align:middle;line-height:30px;height:30px;padding-left:10px;margin-left:-10px !important;margin-bottom:5px !important;}#rel-post-cntnr .r-post{padding:0;margin-bottom:30px;width:350px;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;}@media(min-width:992px){#rel-post-cntnr .r-post{width:100%;max-width:350px;}}#rel-post-cntnr .r-post .r-img-cntnr{-webkit-box-flex:0;-ms-flex:0 0 30%;-webkit-flex:0 0 35%;flex:0 0 35%;float:left;padding-right:5px;margin-right:5px;max-height:70px;overflow:hidden;border-right:1px solid #ccc;}#rel-post-cntnr .r-post .r-content h6{color:#333;font-size:13px;font-family:gadocharegular;margin:0;-webkit-box-flex:1;-ms-flex:1 0 70%;-webkit-flex:1 0 65%;flex:1 0 65%;}#rel-post-cntnr .r-post .r-content h6 a{color:#666;}#rel-post-cntnr .r-post .r-content .usr-name{font-family:gadocharegular;font-style:italic;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-ms-flex-flow:wrap;-webkit-flex-flow:wrap;flex-flow:wrap;line-height:12px;margin-top:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong{margin-right:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong a{color:#aaa !important;font-size:12px;}#rel-post-cntnr .r-post .r-content .usr-name time{font-size:12px;margin-top:1px;color:#aaa;}@media(min-width:768px) and (max-width:991px){.r-post{width:48%;}}@media screen and (max-width:767px){#rel-post-cntnr .r-post{width:100%;}#rel-post-cntnr .r-post .r-img-cntnr{max-height:none;}}</style>
    <script>if (typeof window.info_cmp !== 'undefined') (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = window.info_cmp[2] === 1 ? 0 : 1;</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-6385589782863379",
                enable_page_level_ads: true
            });
        </script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-3143607-3', 'auto');
        ga('send', 'pageview');
    </script>
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
  <div id="wrap">
    <div id="menu">
      <div id="site-selection-header" class="navbar-header">
        <div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
        <button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
          <span class="glyphicon glyphicon-align-justify"></span>
        </button>
      </div>
      <div class="collapse navbar-collapse" id="site-selection">
        <ul class="nav nav-pills navbar-nav navbar-inner">
          <li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
          <li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
          <li class="active"><a href="/" title="Social News">Social News</a></li>
          <li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
        </ul>
      </div>
      <nav id="navbar-search-header" class="navbar navbar-default">
        <div class="navbar-header" style="min-height:80px">
          <button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
            <span class="glyphicon glyphicon-search"></span>
          </button>
          <a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
          <div id="serviceType">
            Social News
          </div>
        </div>
        <div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get">            <div class="right-inner-addon">
              <input type="text" name="qry" class="form-control" placeholder="Cerca" />
              <i class="glyphicon glyphicon-search"></i>
              <input id="so" name="so" type="hidden" value="4" />
              <input id="rm" name="rm" type="hidden" value="0" />
              <input type="hidden" id="gp" name="gp" value="1" />
            </div>
</form>        </div>
        <div id="navbar-sections-header" class="navbar-header">
          <div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
        <div class="collapse navbar-collapse" id="navbar-sections">

          <ul class="nav navbar-nav navbar-inner">
            <li ><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
              <li ><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
              <li ><a href="/politica" title="Politica"><span>Politica</span></a></li>
              <li ><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
              <li ><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
              <li ><a href="/economia" title="Economia"><span>Economia</span></a></li>
              <li ><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
              <li class=active><a href="/scienza-e-tecnologia" title="Scienza e Tecnologia"><span>Scienza...</span></a></li>
              <li ><a href="/salute" title="Salute"><span>Salute</span></a></li>
              <li ><a href="/sport" title="Sport"><span>Sport</span></a></li>
          </ul>
        </div>
      </nav>
    </div>
    <div class="container div-header">
      <div id="cmp-cntnr" class="fai"></div>
      
      <div class="row div-title">
        <header class="page-header">
          <div class="col-sm-4 btn-group" id="userMenu"></div>
          <div class="col-sm-8" id="title-cntnr">
            
    <div class="title div-lastnews-title" style="padding-left: 3px">Tutte le Sezioni</div>

          </div>
        </header>
      </div>
    </div>
    

<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=921584904845743";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    var sbm = {
        Title: 'Samsung Galaxy A71 e Galaxy A51 presentati ufficialmente: puntano tutto sul display, sull&#39;autonomia e sulle 4 fotocamere',
        FullUrl: 'https://fai.informazione.it/AD0B01E9-BCAE-44E4-AB18-20ACFF9888B7/Samsung-Galaxy-A71-e-Galaxy-A51-presentati-ufficialmente-puntano-tutto-sul-display-sull-autonomia-e-sulle-4-fotocamere',
        ShortUrl: '',
        ImageSource: '/fimg/2020/01/45b96fad-1792-4d2b-b42f-043a0ebacce6.jpg',
    };
</script>
<div class="container div-main-contents">
    <div id="main">
        <main class="col-md-8">
            <div class="row">

<article class="main-news ownimg" data-live="False">
    <header>
        <h1 class="main-news-title xl-title">Samsung Galaxy A71 e Galaxy A51 presentati ufficialmente: puntano tutto sul display, sull&#39;autonomia e sulle 4 fotocamere </h1>
    </header>
    <figure>
        <img src="//i4.informazione.it/fimg/2020/01/45b96fad-1792-4d2b-b42f-043a0ebacce6.jpg" class="img-responsive center-block" alt="Samsung Galaxy A71 e Galaxy A51 presentati ufficialmente: puntano tutto sul display, sull&#39;autonomia e sulle 4 fotocamere" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
    </figure>
    <div id="descr-cntnr" class="xl-text text-center">
        <div class="row">
            <div id="btn-row" data-sb="False" data-id="ad0b01e9-bcae-44e4-ab18-20acff9888b7" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
            <div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
        </div>
        <div class="text-left">
            <strong><time class="time" datetime="2020-01-03T22:24:34+01:00">03/01/2020 - 22:24</time></strong> <div class="articleBody ll ab"><p>Giornata di presentazioni in casa Samsung. L'azienda sudcoreana, infatti, insieme ai Galaxy Note 10 Lite e Galaxy S10 Lite, venerdì ha annunciato per l'Italia anche il Galaxy A71 ed il Galaxy A51.</p>
<p>Questi smartphone vanno a posizionarsi nella fascia media/medio-bassa del mercato, ma hanno alcuni dettagli presenti anche su smartphone di fascia superiore (come ad esempio il display).<div><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-top:25px;margin-bottom:20px;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6385589782863379" data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script></div></p>
<p>Oltre al display altri due punti di forza sono il comparto fotografico e l'autonomia.</p>
<p>Insomma, i due nuovi smartphone di Samsung non sono di certo dei top di gamma, ma sono comunque interessanti.</p>
<p>Queste le loro caratteristiche...<br></p>

<p>Caratteristiche tecniche del Samsung Galaxy A51</p>
<p>Display: Super AMOLED, 6.5″ full HD+<br>
CPU: Exynos 9611<br>
GPU: Mali-G72<br>
RAM: 4GB<br>
Memoria interna: 128 (espandibile fino a 512GB)<br>
Sistema operativo: Android 10<br>
Connettività: dual SIM, dual standby, 4G LTE, VoLTE, WiFi, Bluetooth 5.0, GPS/AGPS/Glonass<br>
Fotocamera frontale: 32 MP, f/2.2<br>
Fotocamera posteriore: quadrupla (48MP + 12MP + 5MP + 5MP sensore per il calcolo della profondità), flash LED<br>
Batteria: 4000 mAh con supporto alla ricarica rapida <br>
Lettore di impronte digitali integrato sotto il display, jack audio da 3.5 mm, Dolby Atmos<br></p>
<p> </p>
<p>Caratteristiche tecniche del Samsung Galaxy A71</p>
<p>Display: Super AMOLED, 6.7″, full HD+<br>
CPU: Octa Core (Dual 2.2GHz + Hexa 1.8GHz)<br>
RAM: 6GB<br>
Memoria interna: 128 (espandibile fino a 512GB)<br>
Sistema operativo: Android 10<br>
Connettività: dual SIM, dual standby, 4G LTE, VoLTE, WiFi, Bluetooth 5.0, GPS/AGPS/Glonass<br>
Fotocamera frontale: 32MP, f/2.2<br>
Fotocamera posteriore: quadrupla (64MP + 12MP grandangolo FOV 123° + 5MP sensore per le macro + 5MP sensore per il calcolo della profondità), flash LED<br>
Batteria: 4500 mAh con supporto alla ricarica rapida<br>
Lettore di impronte digitali integrato sotto il display, jack audio da 3.5 mm, Dolby Atmos</p></div>
                <span> <a id="read-art"  href="https://www.darthnewsside.it/samsung-galaxy-a71-e-galaxy-a51-ufficiali-in-italia/" target="_blank" rel="nofollow">Altre informazioni da un&#39;ulteriore fonte</a></span>
        </div>
    </div>
    <div id="edbtn-cntnr" data-author="darthnewsside" data-postid="ad0b01e9-bcae-44e4-ab18-20acff9888b7"></div>
    <div class="row">

<div id="usr-data">
    <div class="circled-img-cntnr-85">
        <a href="/profilo-utente/darthnewsside" class="ll"><img data-alt="darthnewsside" data-title="darthnewsside" class="pop-um" data-src="https://www.gravatar.com/avatar/484ff1a3d1cb321e0083033d498c0767?s=102&amp;d=monsterid&amp;r=G" data-uname="darthnewsside"></a>
    </div>
    <div id="friend-cntnr" data-wouldbefriendname="darthnewsside" data-wouldbefriendpicturesource="https://www.gravatar.com/avatar/484ff1a3d1cb321e0083033d498c0767?s=102&amp;d=monsterid&amp;r=G" data-wouldbefrienddisplayname="darthnewsside"></div>
    <div class="author">
        Autore
        <a href="/profilo-utente/darthnewsside" class="user-link"><span>darthnewsside</span></a>
    </div>
    <div>Categoria <a href="/scienza-e-tecnologia"><span>Scienza e Tecnologia</span></a></div>
<div>
    <a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta darthnewsside via mail" data-user="darthnewsside"></a>
        <a href="https://www.facebook.com/darthnewsside/" class="usr-soc-icon facebook" title="darthnewsside su Facebook"></a>
        <a href="https://twitter.com/DarthNewsSide" class="usr-soc-icon twitter" title="darthnewsside su Twitter"></a>
        <a href="https://plus.google.com/101175905517066643406" class="usr-soc-icon googleplus" title="darthnewsside su GooglePlus"></a>
        <a href="https://www.instagram.com/darthnewsside/?hl=it" class="usr-soc-icon instagram" title="darthnewsside su Instagram"></a>
</div>
</div>

    </div>
        <div class="row" style="display:flex;overflow:hidden">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-YELLOW -->
<ins class="adsbygoogle"
     style="display:block;min-width:300px;width:100%;margin-top:20px;text-align:center;margin-left:-15px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="6476970610"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


        </div>
</article>

                
            </div>
            <div class="row" id="btm-section" data-articleId="ad0b01e9-bcae-44e4-ab18-20acff9888b7" data-removeads="False">
                <div class="text-center"><img src="/img/hourglass.gif" alt="Attendere..." /></div>
                
            </div>
        </main>
    </div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">

<div class="row">
    <div id="current-date" class="s-text">
        <div class="col-md-12">
            <h5><strong></strong></h5>
        </div>
    </div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-600x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="9570037813"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

  <div class="row"><hr></div>

<div class="row" id="social-btns">
    <div class="col-md-12">    
        <div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
        <p></p>
        <div class="row text-center">
            <div class="col-xs-4 text-right pdng-r-z">
                <a href="https://www.twitter.com/fainfoscienza" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfoscienza)" data-alt="Segui Fai Informazione su Twitter (@fainfoscienza)" data-src="/img/twitter50.png"></a>
            </div>
            <div class="col-xs-4">
                <a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
            </div>
            <div class="col-xs-4 text-left pdng-l-z">
                <a href="/rss/list.xml?t=1&amp;s=ca520101-0eea-486a-b95d-0575058f8ab0&amp;sn=Scienza+e+Tecnologia" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Scienza e Tecnologia" data-alt="RSS - Le ultime inserite in Scienza e Tecnologia" data-src="/img/rss1.png"></a>
            </div>
        </div>       
    </div>
</div>

    <div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
    <header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/8F07106F-4408-4FCB-B341-0D5809407724/A-luglio-Samsung-rilascera-il-Galaxy-Fold" rel="nofollow" class="ll">
                    <img data-src="//i1.informazione.it/fimg/2019/06/8ee0ba98-17a8-409e-9920-2fd4a6e67e54.jpg" class="img-responsive center-block" data-alt="A luglio Samsung rilascer&#224; il Galaxy Fold" data-title="A luglio Samsung rilascer&#224; il Galaxy Fold" data-altsrc="//i4.informazione.it/userpics/v-636074801362969101/panopticon.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/8F07106F-4408-4FCB-B341-0D5809407724/A-luglio-Samsung-rilascera-il-Galaxy-Fold" rel="nofollow">A luglio Samsung rilascer&#224; il Galaxy Fold</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/panopticon" class="user-link" title="A luglio Samsung rilascer&#224; il Galaxy Fold">Matteo Pani,</a></strong> 
                    <time datetime="2019-06-09T20:05:20+02:00">9 giugno 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/51FA3E4B-37EF-4F1A-A697-F32C0AD89F9A/Telefonini-di-nuova-generazione-analisi-del-successo" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/fimg/2019/09/481fc5ed-cac1-4c9e-86f4-830da8bc4499.jpg" class="img-responsive center-block" data-alt="Telefonini di nuova generazione, analisi del successo" data-title="Telefonini di nuova generazione, analisi del successo" data-altsrc="https://www.gravatar.com/avatar/098a48288f615e75938d62cd92573579?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/51FA3E4B-37EF-4F1A-A697-F32C0AD89F9A/Telefonini-di-nuova-generazione-analisi-del-successo" rel="nofollow">Telefonini di nuova generazione, analisi del successo</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/mirkozifa" class="user-link" title="Telefonini di nuova generazione, analisi del successo">mirkozifa,</a></strong> 
                    <time datetime="2019-09-20T19:34:07+02:00">20 settembre 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/EE526ECA-7792-4D7A-B320-73A80D8B8671/Il-mercato-delle-vacche-tra-Salvini-e-Berlusconi-in-vista-della-prossima-legge-di-bilancio" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/pimg/12c04c1d-ef31-4a3b-b585-67b007881a59.jpg" class="img-responsive center-block" data-alt="Il mercato delle vacche tra Salvini e Berlusconi in vista della prossima legge di bilancio" data-title="Il mercato delle vacche tra Salvini e Berlusconi in vista della prossima legge di bilancio" data-altsrc="//i4.informazione.it/userpics/v-636000622892179880/piazzaxx.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/EE526ECA-7792-4D7A-B320-73A80D8B8671/Il-mercato-delle-vacche-tra-Salvini-e-Berlusconi-in-vista-della-prossima-legge-di-bilancio" rel="nofollow">Il mercato delle vacche tra Salvini e Berlusconi in vista della prossima legge di bilancio</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/piazzaxx" class="user-link" title="Il mercato delle vacche tra Salvini e Berlusconi in vista della prossima legge di bilancio">Giuseppe Ballerini,</a></strong> 
                    <time datetime="2018-09-17T12:28:34+02:00">17 settembre 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/355B9CA5-4297-4933-B069-71FC8CBA36A9/12-anni-si-taglia-il-polso-per-lo-smartphone" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/pimg/709358bf-c0a4-4977-836f-04fb3cf2f7a9.jpg" class="img-responsive center-block" data-alt="12 anni, si taglia il polso per lo smartphone" data-title="12 anni, si taglia il polso per lo smartphone" data-altsrc="https://www.gravatar.com/avatar/d5e9b41c94347cc749ee063510ac93c3?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/355B9CA5-4297-4933-B069-71FC8CBA36A9/12-anni-si-taglia-il-polso-per-lo-smartphone" rel="nofollow">12 anni, si taglia il polso per lo smartphone</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/gianlucas" class="user-link" title="12 anni, si taglia il polso per lo smartphone">Gianluca Santoni,</a></strong> 
                    <time datetime="2018-04-18T7:12:46+02:00">18 aprile 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/E0589008-DC79-445A-A029-8823913C2FB5/Musk-vuole-togliere-dalla-borsa-il-titolo-Tesla-ma-non-ha-fatto-sapere-come-trovera-i-72-miliardi-di-dollari-necessari" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/pimg/9ee6fc8c-6501-4959-b9c9-29a98258378a.jpg" class="img-responsive center-block" data-alt="Musk vuole togliere dalla borsa il titolo Tesla, ma non ha fatto sapere come trover&#224; i 72 miliardi di dollari necessari" data-title="Musk vuole togliere dalla borsa il titolo Tesla, ma non ha fatto sapere come trover&#224; i 72 miliardi di dollari necessari" data-altsrc="//i4.informazione.it/userpics/v-635883717991102357/mario_falorni.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/E0589008-DC79-445A-A029-8823913C2FB5/Musk-vuole-togliere-dalla-borsa-il-titolo-Tesla-ma-non-ha-fatto-sapere-come-trovera-i-72-miliardi-di-dollari-necessari" rel="nofollow">Musk vuole togliere dalla borsa il titolo Tesla, ma non ha fatto sapere come trover&#224; i 72 miliardi di dollari necessari</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/mario_falorni" class="user-link" title="Musk vuole togliere dalla borsa il titolo Tesla, ma non ha fatto sapere come trover&#224; i 72 miliardi di dollari necessari">Mario Falorni,</a></strong> 
                    <time datetime="2018-08-10T12:29:36+02:00">10 agosto 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/55E50EDE-08D6-4AFD-A96B-E647AC982DD2/300-km-ecco-il-numero-magico-delle-auto-elettriche" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/pimg/a6bc79db-3fa4-4f2d-8594-25988ca32002.jpg" class="img-responsive center-block" data-alt="300 km: ecco il numero magico delle auto elettriche" data-title="300 km: ecco il numero magico delle auto elettriche" data-altsrc="https://www.gravatar.com/avatar/ff53bd038c45ca659e4247059f589ad7?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/55E50EDE-08D6-4AFD-A96B-E647AC982DD2/300-km-ecco-il-numero-magico-delle-auto-elettriche" rel="nofollow">300 km: ecco il numero magico delle auto elettriche</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/lormar71" class="user-link" title="300 km: ecco il numero magico delle auto elettriche">Gruppo di Acquisto Auto elettriche GAA,</a></strong> 
                    <time datetime="2018-05-14T18:29:43+02:00">14 maggio 2018</time>
                </div>
            </div>
        </article>
</section>     <div class="row" style="margin:-10px auto 10px auto"><hr></div>
    <div class="row" style="margin: 20px auto 33px auto">
<div id="14234-2">
    <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=2"></script>
</div>
    </div>
  <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
    <div class="col-md-12">
        <div id="widget-promo">
            <div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
            <p></p>
            <div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
                <span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
                <hr style="margin: 15px 1px 5px 1px;">
                <span class="text">
                    Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
                    <a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
                </span>
            </div>
        </div>
    </div>
</div>
  <div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
  <div class="text-left" id="job-prm-cntnr">
    <strong class="sm-title-r">offerte di lavoro</strong>
    <div class="alert" id="job-prm">
      <a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
        <i class="fa fa-users fa-5x"></i>
        <span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
      </a>
    </div>
  </div>
</aside>

</div>
<div id="makefriend-dlg-cntnr"></div>
    <div class="row div-footer-news">
    </div>
    <div id="push"></div>
<footer class="container">
    <div class="row col-md-12">
        <div class="text-gray col-md-4">
            <p><a href="/about.aspx">Che cos'è fai informazione</a></p>
            <p><a href="/help.aspx">Come usare fai informazione</a></p>
            <p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><a href="/contacts.aspx">Come contattarci</a></p>
            <p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
            <p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><strong>Pubblicato da Informazione.it srl</strong></p>
            <p>P.I./C.F. 01982050500</p>
            <p><a href="https://www.informazione.it/privacy" target="_blank">Tutela della privacy</a></p>
        </div>
    </div>
</footer>
    <a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>
  </div>
    <div id="login-dlg-cntnr"></div>
    <div id="publ-dlg-cntnr"></div>
    <div id="user-contact-plchol"></div>
    <div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" defer></script>
    <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js" defer></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" defer integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
    <script src="https://www.informazione.it/views/cmp/js/jquery.cookie.js" defer></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js" defer></script>
    <script src="/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1" defer></script>
    <script src="/bundles/scripts/_LayoutPage?v=ofJ7coeVoGuhbl83b13COsW8Js0jx6rA7c-8zMDdtEc1" defer></script>
    <script src="https://www.google.com/recaptcha/api.js?hl=it&render=explicit&onload=rcCallback" async defer></script>
    
    <script src="/bundles/scripts/ImageLazyLoad?v=CKGijKWv0LTE6pOqZrYy3hod5jvCEnEsXkD1zCCGE2o1" defer></script>
    <script src="/bundles/artdetail?v=QN_051DfErtHsSDeOGO5NXVWjcVfbCkmhmHLE4C3T1Y1" defer></script>
    <script src="https://apis.google.com/js/plusone.js" async></script>
    <script>{ lang: 'it' }</script>

    <script id="tumblr-js" async src="https://assets.tumblr.com/share-button.js" defer></script>
    <script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=uy4j_7EifGC__aJeN4P7N908y3rX36zwDxfUMqsDEAE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=TJfBwtObhu4-avtvBPSUvd7zLhPyjPwaiphrHM-vVcg1');
        
    loadCSS('/bundles/styles/views/articledetail?v=mMKjMfo-IxsyBSJGK2diFe5ygkG97XCGV4OTN7D7EkY1');

    </script>
    <div id="recent-activities-dlg" class="modal fade"></div>

    <div id="14234-5">
        <script src="//ads.themoneytizer.com/s/gen.js?type=5"></script>
        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=5"></script>
    </div>
</body>
</html>
