<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (function (a) {
            var value = "; " + document.cookie;
            var parts = value.split("; _cmp=");
            if (parts.length == 2) {
                var tmpc = parts.pop().split(";").shift();
                window.info_cmp = [1, 1, 1];
                if (typeof tmpc != 'undefined')
                    window.info_cmp = tmpc.split(',').map(Number);
                if (window.info_cmp[0] === 0) {
                    window['ga-disable-UA-' + a] = true;
                }
            }
        })('3143607-3'); // cambiare codice
    </script>
<title>Campania, emergenza cinghiali: approvato il piano di controllo della specie</title>    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
    <meta name="y_key" content="e2522fe03555b77b" />
    <meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
    <meta name="description" content="Campania, emergenza cinghiali: approvato il piano di controllo della specie Il piano sarà applicato dagli Ambiti territoriali di caccia, dagli enti…" />
    <meta name="keywords" content="campania,emergenza,cinghiali,approvato,piano,controllo,specie,applicato,ambiti,territoriali,caccia,enti,gestori delle,aree,protette,istituti,faunistici…" />
        <meta name="robots" content="index,follow" />
        <meta name="REVISIT-AFTER" content="1 days" />

    <script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
    <script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
    <link rel="canonical" href="https://fai.informazione.it/6622112D-DC4E-4191-8DB8-FA7F3282A47D/Campania-emergenza-cinghiali-approvato-il-piano-di-controllo-della-specie" />
    <link rel="amphtml" href="https://fai.informazione.it/6622112D-DC4E-4191-8DB8-FA7F3282A47D/amp/Campania-emergenza-cinghiali-approvato-il-piano-di-controllo-della-specie">

<meta property="og:image" content="https://i1.informazione.it/pimg/14b54c7a-0be6-4378-b0e5-8b7e4ccefdb4.jpg" />
<meta property="og:image:width" content="570" />
<meta property="og:image:height" content="340" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Campania, emergenza cinghiali: approvato il piano di controllo della specie" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/6622112D-DC4E-4191-8DB8-FA7F3282A47D/Campania-emergenza-cinghiali-approvato-il-piano-di-controllo-della-specie" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="Il piano sar&#224; applicato dagli Ambiti territoriali di caccia, dagli enti gestori&#160;delle aree protette e degli istituti faunistici regionali.      La Giunta regionale, nel corso della seduta odierna, ha approvato il “Piano di gestione e controllo del cinghiale in Regione Campania”, contenente&#160;le…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2018-08-07T18:19">
<meta property="article:section" content="Scienza e Tecnologia">
<meta name="twitter:url" content="https://fai.informazione.it/6622112D-DC4E-4191-8DB8-FA7F3282A47D/Campania-emergenza-cinghiali-approvato-il-piano-di-controllo-della-specie" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Campania, emergenza cinghiali: approvato il piano di controllo della specie" />
<meta name="twitter:description" content="Il piano sarà applicato dagli Ambiti territoriali di caccia, dagli enti gestori delle aree protette e degli istituti faunistici regionali.      La Giunta regionale, nel corso della seduta odierna, ha…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i1.informazione.it/pimg/14b54c7a-0be6-4378-b0e5-8b7e4ccefdb4.jpg" />

<style>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</style>
<style>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</style>
    <style>#current-date{margin-top:0;}#descr-cntnr{display:block;font-size:18px;line-height:23px;}#btn-row{display:table;text-align:center;margin-bottom:15px;min-height:35px;}time{margin-right:5px;}article .xl-title{font-size:35px;}article [itemprop="articleBody"]{display:inline;line-height:26px;text-align:left;}article [itemprop="articleBody"] p{margin-bottom:25px;}article [itemprop="articleBody"] p:first-child{display:inline;}article [itemprop="articleBody"] p:nth-child(2){margin-top:25px;}article.ownimg figure{max-height:650px;overflow:hidden;}article.ownimg figure img{max-width:100%;}article.ownimg #btn-row{padding-right:0;margin-top:25px;margin-bottom:30px;}article.ownimg #soc-row{margin-top:20px;}#social-btns{min-width:307px;}#social-btns img{width:auto;-webkit-box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);border-radius:10px;}.main-news{-webkit-box-shadow:none;box-shadow:none;}.page-header{padding-left:15px;}@media(max-width:690px){#btn-row{min-width:280px;margin-left:auto;margin-right:auto;}}@media(max-width:360px){#btn-row{width:unset;}article.ownimg #btn-row{text-align:left;}article.ownimg #btn-row .btn-v-cntnr{width:175px;}article.ownimg #soc-row{float:left;width:175px;}}@media(max-width:991px){article.ownimg #btn-row{margin-bottom:0;}article.ownimg #soc-row{margin-top:0;margin-bottom:20px;}}@media(min-width:992px){article.ownimg #soc-row{width:305px;padding-right:0;text-align:right;}}@media(min-width:992px) and (max-width:1006px){article.ownimg #soc-row{margin-left:-15px;}}#rel-post-cntnr{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between;text-align:left;}#rel-post-cntnr header{width:100%;vertical-align:middle;line-height:30px;height:30px;padding-left:10px;margin-left:-10px !important;margin-bottom:5px !important;}#rel-post-cntnr .r-post{padding:0;margin-bottom:30px;width:350px;display:-webkit-box;display:-ms-flexbox;display:flex;}#rel-post-cntnr .r-post .r-img-cntnr{-webkit-box-flex:0;-ms-flex:0 0 30%;flex:0 0 35%;float:left;padding-right:5px;margin-right:5px;max-height:70px;overflow:hidden;border-right:1px solid #ccc;}#rel-post-cntnr .r-post .r-content h6{color:#333;font-size:13px;font-family:gadocharegular;margin:0;-webkit-box-flex:1;-ms-flex:1 0 70%;flex:1 0 65%;}#rel-post-cntnr .r-post .r-content h6 a{color:#666;}#rel-post-cntnr .r-post .r-content .usr-name{font-family:gadocharegular;font-style:italic;display:-webkit-box;display:-ms-flexbox;display:flex;-ms-flex-flow:wrap;flex-flow:wrap;line-height:12px;margin-top:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong{margin-right:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong a{color:#aaa !important;font-size:12px;}#rel-post-cntnr .r-post .r-content .usr-name time{font-size:12px;margin-top:1px;color:#aaa;}@media(min-width:768px) and (max-width:991px){.r-post{width:48%;}}@media screen and (max-width:767px){#rel-post-cntnr .r-post{width:100%;}#rel-post-cntnr .r-post .r-img-cntnr{max-height:none;}}</style>
	<script>if (typeof window.info_cmp !== 'undefined') (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = window.info_cmp[2] === 1 ? 0 : 1;</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-6385589782863379",
                enable_page_level_ads: true
            });
        </script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-3143607-3', 'auto');
        ga('send', 'pageview');
    </script>
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
    <div id="wrap">
        <div id="menu">
            <div id="site-selection-header" class="navbar-header">
                <div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
                <button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
                    <span class="glyphicon glyphicon-align-justify"></span>
                </button>
            </div>
            <div class="collapse navbar-collapse" id="site-selection">
                <ul class="nav nav-pills navbar-nav navbar-inner">
                    <li><a href="http://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
                    <li><a href="http://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
                    <li class="active"><a href="/" title="Social News">Social News</a></li>
                    <li><a href="http://lavoro.informazione.it" title="Offerte di Lavoro">Offerte di Lavoro</a></li>
                </ul>
            </div>
            <nav id="navbar-search-header" class="navbar navbar-default">
                <div class="navbar-header">
                    <button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
                        <span class="glyphicon glyphicon-search"></span>
                    </button>
                    <a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
                    <div id="serviceType">
                        Social News
                    </div>
                </div>
                <div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get">                        <div class="right-inner-addon">
                            <input type="text" name="qry" class="form-control" placeholder="Cerca" />
                            <i class="glyphicon glyphicon-search"></i>
                            <input id="so" name="so" type="hidden" value="4" />
                            <input id="rm" name="rm" type="hidden" value="0" />
                            <input type="hidden" id="gp" name="gp" value="1" />
                        </div>
</form>                </div>
                <div id="navbar-sections-header" class="navbar-header">
                    <div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <div class="collapse navbar-collapse" id="navbar-sections">

                    <ul class="nav navbar-nav navbar-inner">
                        <li ><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
                            <li ><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
                            <li ><a href="/politica" title="Politica"><span>Politica</span></a></li>
                            <li ><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
                            <li ><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
                            <li ><a href="/economia" title="Economia"><span>Economia</span></a></li>
                            <li ><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
                            <li class=active><a href="/scienza-e-tecnologia" title="Scienza e Tecnologia"><span>Scienza...</span></a></li>
                            <li ><a href="/salute" title="Salute"><span>Salute</span></a></li>
                            <li ><a href="/sport" title="Sport"><span>Sport</span></a></li>
                    </ul>
                </div>
            </nav>
        </div>
        <div class="container div-header">
            <div id="cmp-cntnr" class="fai"></div>
            
            <div class="row div-title">
                <header class="page-header">
                    <div class="col-sm-4 btn-group" id="userMenu"></div>
                    <div class="col-sm-8" id="title-cntnr">
                        
    <div class="title div-lastnews-title" style="padding-left: 3px">Scienza e Tecnologia</div>

                    </div>
                </header>
            </div>
        </div>
        

<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=331245950729725";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    var sbm = {
        Title: 'Campania, emergenza cinghiali: approvato il piano di controllo della specie',
        FullUrl: 'https://fai.informazione.it/6622112D-DC4E-4191-8DB8-FA7F3282A47D/Campania-emergenza-cinghiali-approvato-il-piano-di-controllo-della-specie',
        ShortUrl: '',
        ImageSource: '/pimg/14b54c7a-0be6-4378-b0e5-8b7e4ccefdb4.jpg',
    };
</script>
<div class="container div-main-contents">
    <div id="main">
        <main class="col-md-8">
            <div class="row">

<article class="main-news ownimg" itemscope itemtype="http://schema.org/NewsArticle" data-live="False">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="/6622112D-DC4E-4191-8DB8-FA7F3282A47D/Campania-emergenza-cinghiali-approvato-il-piano-di-controllo-della-specie"/>
<meta itemprop="keywords" content="campania,emergenza,cinghiali,approvato,piano,controllo,specie,applicato,ambiti,territoriali,caccia,enti,gestori delle,aree,protette,istituti,faunistici…"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://i4.informazione.it/img/fainformazione.png">
        <meta itemprop="width" content="301">
        <meta itemprop="height" content="33">
    </div>
    <meta itemprop="name" content="Fai Informazione">
    <meta itemprop="url" content="https://fai.informazione.it/">
    <meta itemprop="sameAs" content="https://www.facebook.com/fainformazione">
    <meta itemprop="sameAs" content="https://twitter.com/fainformazione">
</div>
<meta itemprop="datePublished dateModified" content="2018-08-07T18:19:55+02:00">
    <header>
        <h1 itemprop="headline name" class="main-news-title xl-title">Campania, emergenza cinghiali: approvato il piano di controllo della specie </h1>
    </header>
    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <img src="//i1.informazione.it/pimg/14b54c7a-0be6-4378-b0e5-8b7e4ccefdb4.jpg" class="img-responsive center-block" alt="Campania, emergenza cinghiali: approvato il piano di controllo della specie" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
        <meta itemprop="width" content="700" />
        <meta itemprop="height" content="391" />
        <meta itemprop="url" content="//i1.informazione.it/pimg/14b54c7a-0be6-4378-b0e5-8b7e4ccefdb4.jpg?width=700&height=391&mode=crop&scale=both" />
    </figure>
    <div id="descr-cntnr" class="xl-text text-center">
        <div class="row">
            <div id="btn-row" data-sb="False" data-id="6622112d-dc4e-4191-8db8-fa7f3282a47d" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
            <div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
        </div>
        <div class="text-left">
            <strong><time class="time" datetime="2018-08-07T18:19:55+02:00">07/08/2018 - 18:19</time></strong> <div itemprop="articleBody" class="ll ab"><p><br><em>Il piano sarà applicato dagli Ambiti territoriali di caccia, dagli enti gestori delle aree protette e degli istituti faunistici regionali. </em></p>
<p><br>La Giunta regionale, nel corso della seduta odierna, ha approvato il “Piano di gestione e controllo del cinghiale in Regione Campania”, contenente le modalità di gestione ordinaria e di controllo straordinario della specie sull’intero territorio regionale ad eccezione dell'Ente Parco nazionale del Cilento, Vallo di Diano e Alburni.  “Questo Piano - dichiara Franco Alfieri, capo della segreteria del Presidente De Luca - è un tassello fondamentale della più articolata strategia di questa Amministrazione che, recependo le istanze degli attori istituzionali ed economici, mira ad affrontare e risolvere l’emergenza cinghiali sull’intero territorio regionale.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-bottom:20px;"data-ad-layout="in-article" data-ad-format="fluid"data-ad-client="ca-pub-6385589782863379"data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script>
<p>L’obiettivo è contenere l’aumento delle popolazioni di questa specie che, negli ultimi anni, ha arrecato gravissimi danni alle colture agricole oltre ad influire negativamente sugli incrementi riproduttivi di diverse specie faunistiche rilevanti per la conservazione dell’ecosistema”. </p>
<p>Il Piano, coordinato dal CRIUV (Centro di Riferimento Regionale per l'Igiene Urbana Veterinaria) ed elaborato dal gruppo di lavoro dell’Università “Federico II” di Napoli, è stato approvato dall’ISPRA ed ha avuto parere favorevole dall’Ufficio VIA della Regione. </p>
<p>Sono previste una serie di misure (prelievo in selezione, catture e girata) volte ad assicurare una gestione ottimale della specie in funzione delle caratteristiche ambientali e delle attività antropiche nelle varie aree.  Il Piano è pertanto è suddiviso in due parti: gestione ordinaria (aree a caccia programmata; prelievo nelle aree vocate mediante la braccata) e controllo straordinario (aree non vocate, aree a controllo mediante prelievo selettivo, girata e/o catture).  Dal punto di vista territoriale, la gestione è differenziata in: aree vocate; aree di caccia di selezione; aree a controllo (o a media vocazione); aree non vocate. </p>
<p>Le misure proposte nel Piano sono state ampiamente sperimentate nella gran parte del Parchi nazionali e in numerosi parchi regionali o aree protette e non ed assicurano la massima selettività, annullando gli effetti negativi sugli habitat e le specie inseriti o meno nei formulari Natura 2000. </p>
<p>Da evidenziare, infine, che l’implementazione del Piano nelle aree protette della Campania è affidata agli Enti gestori, cui compete la definizione di tempi e modalità di intervento per preservare l’habitat e specie di particolare interesse conservazionistico su scala locale, nazionale e comunitaria. </p></div>
        </div>
    </div>
    <div id="edbtn-cntnr" data-author="antoniocitera" data-postid="6622112d-dc4e-4191-8db8-fa7f3282a47d"></div>
    <div class="row">

<div id="usr-data">
    <div class="circled-img-cntnr-85">
        <a href="/profilo-utente/antoniocitera" class="ll"><img data-alt="Antonio Citera " data-title="Antonio Citera " class="pop-um" data-src="//i1.informazione.it/userpics/v-636553673448401307/antoniocitera.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-uname="antoniocitera"></a>
    </div>
    <div id="friend-cntnr" data-wouldbefriendname="antoniocitera" data-wouldbefriendpicturesource="//i1.informazione.it/userpics/v-636553673448401307/antoniocitera.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-wouldbefrienddisplayname="Antonio Citera "></div>
    <div itemprop="author" itemscope itemtype="http://schema.org/Person">
        Autore
        <a href="/profilo-utente/antoniocitera" class="user-link"><span itemprop="name">Antonio Citera </span></a>
    </div>
    <div>Categoria <a href="/scienza-e-tecnologia"><span itemprop="articleSection">Scienza e Tecnologia</span></a></div>
<div>
    <a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Antonio Citera  via mail" data-user="antoniocitera"></a>
</div>
</div>

    </div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-YELLOW -->
<ins class="adsbygoogle"
     style="display:block;min-width:300px;width:100%;margin-top:20px;text-align:center"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="6476970610"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</article>

                
            </div>
            <div class="row" id="btm-section" data-articleId="6622112d-dc4e-4191-8db8-fa7f3282a47d" data-removeads="False">
                <div class="text-center"><img src="/img/hourglass.gif" alt="Attendere..." /></div>
                
            </div>
        </main>
    </div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">

<div class="row">
    <div id="current-date" class="s-text">
        <div class="col-md-12">
            <h5><strong></strong></h5>
        </div>
    </div>
</div>

<div id="14234-2">
    <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=2"></script>
</div>
    <div class="row"><hr></div>

<div class="row" id="social-btns">
    <div class="col-md-12">    
        <div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
        <p></p>
        <div class="row text-center">
            <div class="col-xs-4 text-right pdng-r-z">
                <a href="https://www.twitter.com/fainfoscienza" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfoscienza)" data-alt="Segui Fai Informazione su Twitter (@fainfoscienza)" data-src="/img/twitter50.png"></a>
            </div>
            <div class="col-xs-4">
                <a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
            </div>
            <div class="col-xs-4 text-left pdng-l-z">
                <a href="/rss/list.xml?t=1&amp;s=ca520101-0eea-486a-b95d-0575058f8ab0&amp;sn=Scienza+e+Tecnologia" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Scienza e Tecnologia" data-alt="RSS - Le ultime inserite in Scienza e Tecnologia" data-src="/img/rss1.png"></a>
            </div>
        </div>       
    </div>
</div>

        <div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
    <header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/C648697F-5945-4615-A29B-D5D7E5CB65C2/Ansaldo-Energia-e-il-progetto-Faro" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/pimg/114693a4-0f58-4920-a443-1fe314b6a6fc.jpg" class="img-responsive center-block" data-alt="Ansaldo Energia e il progetto Faro" data-title="Ansaldo Energia e il progetto Faro" data-altsrc="//i1.informazione.it/userpics/v-636550320266439062/industrialmagazine.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/C648697F-5945-4615-A29B-D5D7E5CB65C2/Ansaldo-Energia-e-il-progetto-Faro" rel="nofollow">Ansaldo Energia e il progetto Faro</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/industrialmagazine" class="user-link" title="Ansaldo Energia e il progetto Faro">Industrial Magazine,</a></strong> 
                    <time datetime="2018-03-19T15:05:31+01:00">19 marzo 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/6734A2E7-8705-4C75-90D3-12CF4AED7B77/Liberi-e-Uguali-supportera-Nicola-Zingaretti-nel-Lazio-un-suicidio-politico" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/pimg/2e1da6f3-d3dd-4927-b705-31a574c1c3ba.jpg" class="img-responsive center-block" data-alt="Liberi e Uguali supporter&#224; Nicola Zingaretti nel Lazio: un suicidio politico" data-title="Liberi e Uguali supporter&#224; Nicola Zingaretti nel Lazio: un suicidio politico" data-altsrc="//i4.informazione.it/userpics/v-636000622892179880/piazzaxx.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/6734A2E7-8705-4C75-90D3-12CF4AED7B77/Liberi-e-Uguali-supportera-Nicola-Zingaretti-nel-Lazio-un-suicidio-politico" rel="nofollow">Liberi e Uguali supporter&#224; Nicola Zingaretti nel Lazio: un suicidio politico</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/piazzaxx" class="user-link" title="Liberi e Uguali supporter&#224; Nicola Zingaretti nel Lazio: un suicidio politico">Giuseppe Ballerini,</a></strong> 
                    <time datetime="2018-01-15T11:00:24+01:00">15 gennaio 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/8D993119-52DF-47E0-8DF2-8A4A6C85CFB4/Confermate-le-previsioni-di-crescita-per-l-economia-dell-area-Euro-per-i-primi-sei-mesi-del-2018" rel="nofollow" class="ll">
                    <img data-src="//i1.informazione.it/pimg/31a36170-1bf2-4be7-b8a2-6d4a7ff82ffd.jpg" class="img-responsive center-block" data-alt="Confermate le previsioni di crescita per l&#39;economia dell&#39;area Euro per i primi sei mesi del 2018" data-title="Confermate le previsioni di crescita per l&#39;economia dell&#39;area Euro per i primi sei mesi del 2018" data-altsrc="//i4.informazione.it/userpics/v-635883717991102357/mario_falorni.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/8D993119-52DF-47E0-8DF2-8A4A6C85CFB4/Confermate-le-previsioni-di-crescita-per-l-economia-dell-area-Euro-per-i-primi-sei-mesi-del-2018" rel="nofollow">Confermate le previsioni di crescita per l&#39;economia dell&#39;area Euro per i primi sei mesi del 2018</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/mario_falorni" class="user-link" title="Confermate le previsioni di crescita per l&#39;economia dell&#39;area Euro per i primi sei mesi del 2018">Mario Falorni,</a></strong> 
                    <time datetime="2018-03-26T13:12:18+02:00">26 marzo 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/56A1475B-87FD-41B7-AA14-C7C5CF80C16F/Turchia-Russia-e-Iran-ad-Ankara-per-discutere-come-spartirsi-la-Siria" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/pimg/3be0a1db-5551-41bf-8314-166290bdae85.jpg" class="img-responsive center-block" data-alt="Turchia, Russia e Iran ad Ankara per discutere come spartirsi la Siria" data-title="Turchia, Russia e Iran ad Ankara per discutere come spartirsi la Siria" data-altsrc="//i3.informazione.it/userpics/v-635996908320774928/antonio_gui.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/56A1475B-87FD-41B7-AA14-C7C5CF80C16F/Turchia-Russia-e-Iran-ad-Ankara-per-discutere-come-spartirsi-la-Siria" rel="nofollow">Turchia, Russia e Iran ad Ankara per discutere come spartirsi la Siria</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/antonio_gui" class="user-link" title="Turchia, Russia e Iran ad Ankara per discutere come spartirsi la Siria">Antonio Gui,</a></strong> 
                    <time datetime="2018-04-05T13:33:56+02:00">5 aprile 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/BCBE6C3F-B6EF-4101-98C9-600618FDD11D/Legambiente-i-rischi-in-Italia-legati-al-territorio-mettono-in-pericolo-ogni-giorno-7-5-milioni-di-cittadini" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/pimg/7923b719-a01f-4a75-acc9-0e7ecc99671d.jpg" class="img-responsive center-block" data-alt="Legambiente: i rischi in Italia legati al territorio mettono in pericolo ogni giorno 7,5 milioni di cittadini" data-title="Legambiente: i rischi in Italia legati al territorio mettono in pericolo ogni giorno 7,5 milioni di cittadini" data-altsrc="//i3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/BCBE6C3F-B6EF-4101-98C9-600618FDD11D/Legambiente-i-rischi-in-Italia-legati-al-territorio-mettono-in-pericolo-ogni-giorno-7-5-milioni-di-cittadini" rel="nofollow">Legambiente: i rischi in Italia legati al territorio mettono in pericolo ogni giorno 7,5 milioni di cittadini</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/maurino" class="user-link" title="Legambiente: i rischi in Italia legati al territorio mettono in pericolo ogni giorno 7,5 milioni di cittadini">Rino Mauri,</a></strong> 
                    <time datetime="2017-11-22T13:01:45+01:00">22 novembre 2017</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/EC6E293D-8E91-48AB-97E8-E8F521847EDA/Oggi-il-governo-May-decide-se-partecipare-all-attacco-contro-la-Siria" rel="nofollow" class="ll">
                    <img data-src="//i1.informazione.it/pimg/f6531ab2-cbbc-4d9b-9de3-ec8697cfdd0e.jpg" class="img-responsive center-block" data-alt="Oggi il governo May decide se partecipare all&#39;attacco contro la Siria" data-title="Oggi il governo May decide se partecipare all&#39;attacco contro la Siria" data-altsrc="//i3.informazione.it/userpics/v-635996912420768170/marco_cantone.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/EC6E293D-8E91-48AB-97E8-E8F521847EDA/Oggi-il-governo-May-decide-se-partecipare-all-attacco-contro-la-Siria" rel="nofollow">Oggi il governo May decide se partecipare all&#39;attacco contro la Siria</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/marco_cantone" class="user-link" title="Oggi il governo May decide se partecipare all&#39;attacco contro la Siria">Marco Cantone,</a></strong> 
                    <time datetime="2018-04-12T11:25:27+02:00">12 aprile 2018</time>
                </div>
            </div>
        </article>
</section> 
        <div class="row" style="margin:-10px auto 10px auto"><hr></div>
        <div class="row" style="margin: 20px auto 33px auto">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="2046771019"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>



        </div>
    <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
    <div class="col-md-12">
        <div id="widget-promo">
            <div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
            <p></p>
            <div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
                <span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
                <hr style="margin: 15px 1px 5px 1px;">
                <span class="text">
                    Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
                    <a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
                </span>
            </div>
        </div>
    </div>
</div>
    <div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
    <div class="text-left" id="job-prm-cntnr">
        <strong class="sm-title-r">offerte di lavoro</strong>
        <div class="alert" id="job-prm">
            <a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
                <i class="fa fa-users fa-5x"></i>
                <span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
            </a>
        </div>
    </div>
</aside>

</div>
<div id="makefriend-dlg-cntnr"></div>
        <div class="row div-footer-news">
        </div>
        <div id="push"></div>
<footer class="container">
    <div class="row col-md-12">
        <div class="text-gray col-md-4">
            <p><a href="/about.aspx">Che cos'è fai informazione</a></p>
            <p><a href="/help.aspx">Come usare fai informazione</a></p>
            <p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><a href="/contacts.aspx">Come contattarci</a></p>
            <p><a href="//www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
            <p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><strong>Pubblicato da Informazione.it srl</strong></p>
            <p>P.I./C.F. 01982050500</p>
            <p><a href="https://www.informazione.it/privacy" target="_blank">Tutela della privacy</a></p>
        </div>
    </div>
</footer>
    </div>
    <div id="login-dlg-cntnr"></div>
    <div id="publ-dlg-cntnr"></div>
    <div id="user-contact-plchol"></div>
    <div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" defer></script>
    <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js" defer></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" defer integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
    <script src="https://www.informazione.it/views/cmp/js/jquery.cookie.js" defer></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js" defer></script>
    <script src="/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1" defer></script>
    <script src="/bundles/scripts/_LayoutPage?v=L4Y-fVExdvADFNXckff8S7tAq7qlmxUYHTYkTHxNpko1" defer></script>
    <script src="https://www.google.com/recaptcha/api.js?hl=it&render=explicit&onload=rcCallback" async defer></script>
    
    <script src="/bundles/scripts/ImageLazyLoad?v=YoYPtMpCUGClwNEUA7FbkH3EYD7yjHz3ETQbVIkl0ns1" defer></script>
    <script src="/bundles/artdetail?v=zOYD21365Llmbbd8kg3P15Zu4eZpM9mWEnQghnI0AuE1" defer></script>
    <script src="https://apis.google.com/js/plusone.js" async></script>
    <script>{ lang: 'it' }</script>

    <script id="tumblr-js" async src="https://assets.tumblr.com/share-button.js" defer></script>
    <script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=QQ2eDJh6l3q8tETWSS92R7iGgPp565BB97KTuw4oHvA1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=395bZ0Mr7UBqYMp097SvO2b-jHANmK9TCkjMklbpeS41');
        
    loadCSS('/bundles/styles/views/articledetail?v=rPs4Wi-LPTZ_wDNXZlV9dejsC9_QQos662vO2rEVg4Y1');

    </script>
    <div id="recent-activities-dlg" class="modal fade"></div>
    <div id="14234-5">
        <script src="//ads.themoneytizer.com/s/gen.js?type=5"></script>
        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=5"></script>
    </div>
</body>
</html>
