<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<title>Al 15 agosto 2021: indice di positivit&#224; al 3,52%, 19 i nuovi decessi</title> <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
<meta name="y_key" content="e2522fe03555b77b" />
<meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
<meta name="description" content="Al 15 agosto 2021: indice di positività al 3,52%, 19 i nuovi decessi 5.664 (ieri erano stati 7.188) i nuovi casi Covid registrati nelle ultime 24 ore…" />
<meta name="keywords" content="agosto,2021,indice,positività,nuovi,decessi,664,188,casi,covid,registrati,ultime,riguarda,numero,tamponi,passati,254,006,160,870,odierni,conseguenza…" />
<meta name="robots" content="index,follow" />
<meta name="REVISIT-AFTER" content="1 days" />
<link rel="preload" href="/fonts/glyphicons-halflings-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preconnect" href="https://tpc.googlesyndication.com" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://partner.googleadservices.com" />
<link rel="preconnect" href="https://googleads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://assets.tumblr.com" />
<link rel="preconnect" href="https://maxcdn.bootstrapcdn.com" />
<link rel="preconnect" href="https://ajax.aspnetcdn.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://connect.facebook.net" />
<script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"https://p4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
<link rel="canonical" href="https://fai.informazione.it/6555BDA9-759C-4454-97AA-482C7D62C6DA/Al-15-agosto-2021-indice-di-positivita-al-3-52-19-i-nuovi-decessi" />
<link rel="amphtml" href="https://fai.informazione.it/6555BDA9-759C-4454-97AA-482C7D62C6DA/amp/Al-15-agosto-2021-indice-di-positivita-al-3-52-19-i-nuovi-decessi">
<meta property="og:image" content="https://p4.informazione.it/fimg/2021/08/00545c83-c16f-43a6-87b5-70d956359b51.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="700" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Al 15 agosto 2021: indice di positività al 3,52%, 19 i nuovi decessi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/6555BDA9-759C-4454-97AA-482C7D62C6DA/Al-15-agosto-2021-indice-di-positivita-al-3-52-19-i-nuovi-decessi" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="5.664 (ieri erano stati 7.188) i nuovi casi Covid registrati nelle ultime 24 ore. Per quanto riguarda il numero dei tamponi, si &#232; passati dai 254.006 di ieri ai 160.870 odierni. &#160;   Di conseguenza, la percentuale di contagiati in rapporto al numero dei tamponi effettuati passa dal 2,82% di ieri al…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2021-08-15T18:35">
<meta property="article:section" content="Cronaca">
<meta name="twitter:url" content="https://fai.informazione.it/6555BDA9-759C-4454-97AA-482C7D62C6DA/Al-15-agosto-2021-indice-di-positivita-al-3-52-19-i-nuovi-decessi" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Al 15 agosto 2021: indice di positività al 3,52%, 19 i nuovi decessi" />
<meta name="twitter:description" content="5.664 (ieri erano stati 7.188) i nuovi casi Covid registrati nelle ultime 24 ore. Per quanto riguarda il numero dei tamponi, si è passati dai 254.006 di ieri ai 160.870 odierni.     Di conseguenza, la…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://p4.informazione.it/fimg/2021/08/00545c83-c16f-43a6-87b5-70d956359b51.jpg" />
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection":"Cronaca",
        "keywords":"agosto,2021,indice,positività,nuovi,decessi,664,188,casi,covid,registrati,ultime,riguarda,numero,tamponi,passati,254,006,160,870,odierni,conseguenza…",
        "headline":"Al 15 agosto 2021: indice di positività al 3,52%, 19 i nuovi decessi",
        "description": "5.664 (ieri erano stati 7.188) i nuovi casi Covid registrati nelle ultime 24 ore. Per quanto riguarda il numero dei tamponi, si è passati dai 254.006 di ieri ai 160.870 odierni.      (adsbygoogle = window.adsbygoogle || []).push({});    
 Di conseguenza, la percentuale di contagiati in rapporto al numero dei tamponi effettuati passa dal 2,82% di ieri al 3,52% di oggi. Il totale dei contagiati dal…",
        "datePublished":"2021-08-15T18:35:25+02:00",
        "dateModified":"2021-08-15T18:35:25+02:00",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://fai.informazione.it/6555BDA9-759C-4454-97AA-482C7D62C6DA/Al-15-agosto-2021-indice-di-positivita-al-3-52-19-i-nuovi-decessi"
        },
            "image":"https://p4.informazione.it/fimg/2021/08/00545c83-c16f-43a6-87b5-70d956359b51.jpg",
        "publisher":{
        "@type": "Organization",
        "name":"Fai Informazione - Social News",
        "url":"https://fai.informazione.it",
        "sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],
        "logo":{
        "@type":"ImageObject",
        "url":"https://p4.informazione.it/img/fainformazione.png"
        }
        },
        "author": {
        "@type":"Person",
        "name": "Rino Mauri"
        }
        }
    </script>
<style>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</style>
<style>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</style>
<style>html,body{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:14px;}#current-date{margin-top:0;}#descr-cntnr{display:block;font-family:gadocharegular;font-size:18px;line-height:23px;}#btn-row{display:table;text-align:center;margin-bottom:15px;min-height:35px;}time{margin-right:5px;}article .xl-title{font-size:35px;}article .articleBody{display:inline;line-height:26px;text-align:left;}article .articleBody p{margin-bottom:25px;}article .articleBody p:first-child{display:inline;}article .articleBody p:nth-child(2){margin-top:25px;}article .articleBody .cite-text{font-family:Georgia;display:block;padding:10px 20px;font-size:16px;}article .articleBody .note-text{font-family:Georgia;font-size:13px;line-height:15px;}article.ownimg figure{max-height:650px;overflow:hidden;}article.ownimg figure img{max-width:100%;}article.ownimg #btn-row{padding-right:0;margin-top:25px;margin-bottom:30px;}article.ownimg #soc-row{margin-top:20px;}#social-btns{min-width:307px;}#social-btns img{width:auto;box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);border-radius:10px;}.main-news{box-shadow:none;}.page-header{padding-left:15px;}@media(max-width:690px){#btn-row{min-width:280px;margin-left:auto;margin-right:auto;}}@media(max-width:360px){#btn-row{width:unset;}article.ownimg #btn-row{text-align:left;}article.ownimg #btn-row .btn-v-cntnr{width:175px;}}@media(max-width:991px){article.ownimg #btn-row{margin-bottom:0;}article.ownimg #soc-row{margin-top:0;margin-bottom:20px;}}@media(min-width:992px){article.ownimg #soc-row{width:305px;padding-right:0;text-align:right;}}@media(min-width:992px) and (max-width:1006px){article.ownimg #soc-row{margin-left:-15px;}}#usr-data{padding-top:25px;padding-left:20px;font-size:16px;line-height:20px;text-align:left;clear:both;}#usr-data .author{margin-top:-10px;}#usr-data .img-cntnr{max-width:102px;margin-right:20px;}#usr-data .img-cntnr img{margin-right:10px;box-shadow:2px 4px 8px rgba(12,13,14,.5);border-collapse:separate;}#usr-data a{font-weight:bold;}.circled-img-cntnr-85{border-radius:50%;width:85px;height:85px;display:block;overflow:hidden;float:left;box-shadow:2px 4px 6px rgba(12,13,14,.5);margin-right:15px;margin-top:13px;min-width:80px;}.circled-img-cntnr-85 img{width:86px !important;height:86px;margin-left:-1px;margin-top:-1px;}#friend-cntnr{height:40px;width:40px;display:inline-block;}@media(max-width:399px){#usr-data .img-cntnr{max-width:60px;}}#side-ad-det{height:600px;}.row.div-title{height:65.375px;}@media(max-width:767px){.row.div-title{height:129.375px;}}h1.main-news-title.xl-title{min-height:40px;}@media(max-width:767px){#navbar-search-header.som{height:175px;}#p-h.som{height:140px;}#title-cntnr.som{height:55px;}header.page-header.som{height:128px;}}#rel-post-cntnr{display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;-webkit-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;text-align:left;}#rel-post-cntnr header{width:100%;vertical-align:middle;line-height:30px;height:30px;padding-left:10px;margin-left:-10px !important;margin-bottom:5px !important;}#rel-post-cntnr .r-post{padding:0;margin-bottom:30px;width:350px;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;}@media(min-width:992px){#rel-post-cntnr .r-post{width:100%;max-width:350px;}}#rel-post-cntnr .r-post .r-img-cntnr{-webkit-box-flex:0;-ms-flex:0 0 30%;-webkit-flex:0 0 35%;flex:0 0 35%;float:left;padding-right:5px;margin-right:5px;max-height:70px;overflow:hidden;border-right:1px solid #ccc;}#rel-post-cntnr .r-post .r-content h6{color:#333;font-size:13px;font-family:gadocharegular;margin:0;-webkit-box-flex:1;-ms-flex:1 0 70%;-webkit-flex:1 0 65%;flex:1 0 65%;}#rel-post-cntnr .r-post .r-content h6 a{color:#666;}#rel-post-cntnr .r-post .r-content .usr-name{font-family:gadocharegular;font-style:italic;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-ms-flex-flow:wrap;-webkit-flex-flow:wrap;flex-flow:wrap;line-height:12px;margin-top:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong{margin-right:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong a{color:#aaa !important;font-size:12px;}#rel-post-cntnr .r-post .r-content .usr-name time{font-size:12px;margin-top:1px;color:#aaa;}@media(min-width:768px) and (max-width:991px){.r-post{width:48%;}}@media screen and (max-width:767px){#rel-post-cntnr .r-post{width:100%;}#rel-post-cntnr .r-post .r-img-cntnr{max-height:none;}}[style*="--aspect-ratio"]>:first-child{width:100%;}[style*="--aspect-ratio"]>img{height:auto;}@supports (--custom: property){[style*="--aspect-ratio"]{position:relative;}[style*="--aspect-ratio"]::before{content:"";display:block;padding-bottom:calc(100% /(var(--aspect-ratio)));}[style*="--aspect-ratio"]> :first-child{position:absolute;top:0;left:0;height:100%;}}</style>
<!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
<div id="wrap">
<div id="menu">
<div id="site-selection-header" class="navbar-header">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
<button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
<span class="glyphicon glyphicon-align-justify"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="site-selection">
<ul class="nav nav-pills navbar-nav navbar-inner">
<li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
<li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
<li class="active"><a href="/" title="Social News">Social News</a></li>
<li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
</ul>
</div>
<nav id="navbar-search-header" class="navbar navbar-default">
<div class="navbar-header" style="min-height:80px">
<button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
<span class="glyphicon glyphicon-search"></span>
</button>
<a href="/" class="pull-left"><img id="logo" alt="Fai Informazione - Social News" src="https://p8.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
<div id="serviceType">
Social News
</div>
</div>
<div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get"> <div class="right-inner-addon">
<input type="text" name="qry" class="form-control" placeholder="Cerca" />
<i class="glyphicon glyphicon-search"></i>
<input id="ts" name="ts" type="hidden" value="3" />
</div>
</form> </div>
<div id="navbar-sections-header" class="navbar-header som">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="navbar-sections">
<ul class="nav navbar-nav navbar-inner">
<li><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
<li><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
<li><a href="/politica" title="Politica"><span>Politica</span></a></li>
<li class=active><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
<li><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
<li><a href="/economia" title="Economia"><span>Economia</span></a></li>
<li><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
<li><a href="/scienza-e-tecnologia" title="Scienza Tecnologia Ambiente"><span>Scienza...</span></a></li>
<li><a href="/salute" title="Salute"><span>Salute</span></a></li>
<li><a href="/sport" title="Sport"><span>Sport</span></a></li>
</ul>
</div>
</nav>
</div>
<div id="p-h" class="container div-header som">
<div id="cmp-cntnr" class="fai"></div>
<div class="row div-title">
<header class="page-header som">
<div class="col-sm-4 btn-group" id="userMenu"></div>
<div class="col-sm-8 som" id="title-cntnr">
<div class="title div-lastnews-title" style="padding-left: 3px">Cronaca</div>
</div>
</header>
</div>
</div>
<script>
    var sbm = {
        Title: 'Al 15 agosto 2021: indice di positivit&#224; al 3,52%, 19 i nuovi decessi',
        FullUrl: 'https://fai.informazione.it/6555BDA9-759C-4454-97AA-482C7D62C6DA/Al-15-agosto-2021-indice-di-positivita-al-3-52-19-i-nuovi-decessi',
        ShortUrl: '',
        ImageSource: '/fimg/2021/08/00545c83-c16f-43a6-87b5-70d956359b51.jpg',
    };
</script>
<div class="container div-main-contents">
<div id="main">
<main class="col-md-8">
<div class="row">
<article class="main-news ownimg" data-live="False">
<header>
<h1 class="main-news-title xl-title">Al 15 agosto 2021: indice di positivit&#224; al 3,52%, 19 i nuovi decessi </h1>
</header>
<figure style="--aspect-ratio:1.714286">
<img src="https://p4.informazione.it/fimg/2021/08/00545c83-c16f-43a6-87b5-70d956359b51.jpg" class="center-block" alt="Al 15 agosto 2021: indice di positivit&#224; al 3,52%, 19 i nuovi decessi" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
</figure>
<div id="descr-cntnr" class="xl-text text-center">
<div class="row">
<div id="btn-row" data-sb="False" data-id="6555bda9-759c-4454-97aa-482c7d62c6da" class="col-md-6 col-sm-12 col-xs-12">
</div>
<div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
</div>
</div>
<div class="text-left">
<strong><time class="time" datetime="2021-08-15T18:35:25+02:00">15/08/2021 - 18:35</time></strong> <div class="articleBody ll ab"><p>5.664 (ieri erano stati 7.188) i nuovi casi Covid registrati nelle ultime 24 ore. Per quanto riguarda il numero dei tamponi, si è passati dai 254.006 di ieri ai 160.870 odierni.  <div class="ad-wr"><ins class="adsbygoogle" style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-top:25px;margin-bottom:20px;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6385589782863379" data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script></div></p>
<p>Di conseguenza, la percentuale di contagiati in rapporto al numero dei tamponi effettuati passa dal 2,82% di ieri al 3,52% di oggi. Il totale dei contagiati dal virus è stato finora di 4.440.669.      </p>
<p>Il numero totale degli attualmente positivi è di 128.528 (ieri 126.466). Tra i positivi, 384 i ricoverati in terapia intensiva, ieri erano 372, con un incremento di 29 nuovi pazienti nelle ultime 37 ore, 3.162 sono i ricoverati con sintomi (ieri 3.101), mentre sono 124.982 le persone in isolamento domiciliare (ieri 122.993).</p>
<p>Il numero complessivo di dimessi e guariti sale a 4.183.709.</p>
<p>Oggi sono 19 i decessi, con il totale che sale a 128.432.<br> <br> </p>
<p>Al 15 agosto sono 73.748.582 le somministrazioni di vaccino anti-Covid finora effettuate in Italia, pari al 95.3% delle 77.365.876 dosi arrivate nel Paese. Al di sotto della media nazionale 11 tra regioni e P/A. Infine, sono finora 35.547.400 (il 65,82% della popolazione sopra i 12 anni) le persone residenti in Italia a cui sono state somministrate la prima e la seconda dose di vaccino.</p></div>
</div>
</div>
<div id="edbtn-cntnr" data-author="maurino" data-postid="6555bda9-759c-4454-97aa-482c7d62c6da"></div>
<div class="row">
<div id="usr-data">
<div class="circled-img-cntnr-85">
<a href="/profilo-utente/maurino" class="ll"><img data-alt="Rino Mauri" data-title="Rino Mauri" class="pop-um" data-src="https://p3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-uname="maurino"></a>
</div>
<div id="friend-cntnr" data-wouldbefriendname="maurino" data-wouldbefriendpicturesource="https://p3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-wouldbefrienddisplayname="Rino Mauri"></div>
<div class="author">
Autore
<a href="/profilo-utente/maurino" class="user-link"><span>Rino Mauri</span></a>
</div>
<div>Categoria <a href="/cronaca"><span>Cronaca</span></a></div>
<div>
<a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Rino Mauri via mail" data-user="maurino"></a>
<a href="" class="usr-soc-icon facebook" title="Rino Mauri su Facebook"></a>
<a href="" class="usr-soc-icon twitter" title="Rino Mauri su Twitter"></a>
<a href="" class="usr-soc-icon linkedin" title="Rino Mauri su LinkedIn"></a>
<a href="" class="usr-soc-icon instagram" title="Rino Mauri su Instagram"></a>
</div>
</div>
</div>
<div class="row ad-wr">
<div>

<ins class="adsbygoogle" style="display:block;min-width:300px;width:100%;margin-top:20px;text-align:center;margin-left:-15px" data-ad-client="ca-pub-6385589782863379" data-ad-slot="6476970610" data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</article>
</div>
<div class="row" id="btm-section" data-articleId="6555bda9-759c-4454-97aa-482c7d62c6da" data-removeads="False">
<div style="width:100%;text-align:center"><img style="margin:0 auto" src="/img/hourglass.gif" alt="Attendere..." /></div>
</div>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6385589782863379" data-ad-slot="3361297841"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script> </main>
</div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">
<div class="row">
<div id="current-date" class="s-text">
<div class="col-md-12">
<h5><strong></strong></h5>
</div>
</div>
</div>
<div id="side-ad-det">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6385589782863379" data-ad-slot="9570037813" data-ad-format="vertical" data-full-width-responsive="true"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="row"><hr></div>
<div class="row" id="social-btns">
<div class="col-md-12">
<div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
<p></p>
<div class="row text-center">
<div class="col-xs-4 text-right pdng-r-z">
<a href="https://www.twitter.com/fainfocronaca" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfocronaca)" data-alt="Segui Fai Informazione su Twitter (@fainfocronaca)" data-src="/img/twitter50.png"></a>
</div>
<div class="col-xs-4">
<a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
</div>
<div class="col-xs-4 text-left pdng-l-z">
<a href="/rss/list.xml?t=1&amp;s=2fd8b385-96ab-4553-ae42-c60910d81f90&amp;sn=Cronaca" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Cronaca" data-alt="RSS - Le ultime inserite in Cronaca" data-src="/img/rss1.png"></a>
</div>
</div>
</div>
</div>
<div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
<header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/57A716E1-2157-48AD-831C-9423D6B1C159/Al-6-agosto-2021-indice-di-positivita-al-2-69-24-i-nuovi-decessi" rel="nofollow" class="ll">
<img data-src="https://p1.informazione.it/fimg/2021/08/45037833-c86c-4776-a3cd-4d3a1cbafb6f.jpg" class="img-responsive center-block" data-alt="Al 6 agosto 2021: indice di positivit&#224; al 2,69%, 24 i nuovi decessi" data-title="Al 6 agosto 2021: indice di positivit&#224; al 2,69%, 24 i nuovi decessi" data-altsrc="https://p3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/57A716E1-2157-48AD-831C-9423D6B1C159/Al-6-agosto-2021-indice-di-positivita-al-2-69-24-i-nuovi-decessi" rel="nofollow">Al 6 agosto 2021: indice di positivit&#224; al 2,69%, 24 i nuovi decessi</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/maurino" class="user-link" title="Al 6 agosto 2021: indice di positivit&#224; al 2,69%, 24 i nuovi decessi">Rino Mauri,</a></strong>
<time datetime="2021-08-06T17:39:24+02:00">9 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/1F759994-CB5A-4A3E-AB00-C6E6716E353E/Al-5-agosto-2021-indice-di-positivita-al-3-40-27-i-nuovi-decessi" rel="nofollow" class="ll">
<img data-src="https://p4.informazione.it/fimg/2021/08/ed293485-d48d-42b0-864a-b0fd89f74e2d.jpg" class="img-responsive center-block" data-alt="Al 5 agosto 2021: indice di positivit&#224; al 3,40%, 27 i nuovi decessi" data-title="Al 5 agosto 2021: indice di positivit&#224; al 3,40%, 27 i nuovi decessi" data-altsrc="https://p3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/1F759994-CB5A-4A3E-AB00-C6E6716E353E/Al-5-agosto-2021-indice-di-positivita-al-3-40-27-i-nuovi-decessi" rel="nofollow">Al 5 agosto 2021: indice di positivit&#224; al 3,40%, 27 i nuovi decessi</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/maurino" class="user-link" title="Al 5 agosto 2021: indice di positivit&#224; al 3,40%, 27 i nuovi decessi">Rino Mauri,</a></strong>
<time datetime="2021-08-05T18:30:05+02:00">10 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/D44B3C33-CC2D-4A2D-99AE-14ADFC94DC2D/Al-4-agosto-2021-indice-di-positivita-al-3-05-21-i-nuovi-decessi" rel="nofollow" class="ll">
<img data-src="https://p5.informazione.it/fimg/2021/08/9d3d2f84-bdbb-4949-80d6-ab0a89b53a37.jpg" class="img-responsive center-block" data-alt="Al 4 agosto 2021: indice di positivit&#224; al 3,05%, 21 i nuovi decessi" data-title="Al 4 agosto 2021: indice di positivit&#224; al 3,05%, 21 i nuovi decessi" data-altsrc="https://p3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/D44B3C33-CC2D-4A2D-99AE-14ADFC94DC2D/Al-4-agosto-2021-indice-di-positivita-al-3-05-21-i-nuovi-decessi" rel="nofollow">Al 4 agosto 2021: indice di positivit&#224; al 3,05%, 21 i nuovi decessi</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/maurino" class="user-link" title="Al 4 agosto 2021: indice di positivit&#224; al 3,05%, 21 i nuovi decessi">Rino Mauri,</a></strong>
<time datetime="2021-08-04T19:33:31+02:00">11 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/F45B8922-6AFF-4617-946E-BABECF04DD78/Al-3-agosto-2021-indice-di-positivita-al-2-31-27-i-nuovi-decessi" rel="nofollow" class="ll">
<img data-src="https://p4.informazione.it/fimg/2021/08/edc4ce9a-8d94-4cfb-92aa-0121985cb6b1.jpg" class="img-responsive center-block" data-alt="Al 3 agosto 2021: indice di positivit&#224; al 2,31%, 27 i nuovi decessi" data-title="Al 3 agosto 2021: indice di positivit&#224; al 2,31%, 27 i nuovi decessi" data-altsrc="https://p3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/F45B8922-6AFF-4617-946E-BABECF04DD78/Al-3-agosto-2021-indice-di-positivita-al-2-31-27-i-nuovi-decessi" rel="nofollow">Al 3 agosto 2021: indice di positivit&#224; al 2,31%, 27 i nuovi decessi</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/maurino" class="user-link" title="Al 3 agosto 2021: indice di positivit&#224; al 2,31%, 27 i nuovi decessi">Rino Mauri,</a></strong>
<time datetime="2021-08-03T18:44:19+02:00">12 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/0E85227F-650F-4588-90F0-90C03AE408E8/Al-2-agosto-2021-indice-di-positivita-al-3-83-20-i-nuovi-decessi" rel="nofollow" class="ll">
<img data-src="https://p8.informazione.it/fimg/2021/08/65b84ad7-4010-4426-a24d-37199af127d5.jpg" class="img-responsive center-block" data-alt="Al 2 agosto 2021: indice di positivit&#224; al 3,83%, 20 i nuovi decessi" data-title="Al 2 agosto 2021: indice di positivit&#224; al 3,83%, 20 i nuovi decessi" data-altsrc="https://p3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/0E85227F-650F-4588-90F0-90C03AE408E8/Al-2-agosto-2021-indice-di-positivita-al-3-83-20-i-nuovi-decessi" rel="nofollow">Al 2 agosto 2021: indice di positivit&#224; al 3,83%, 20 i nuovi decessi</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/maurino" class="user-link" title="Al 2 agosto 2021: indice di positivit&#224; al 3,83%, 20 i nuovi decessi">Rino Mauri,</a></strong>
<time datetime="2021-08-02T19:48:57+02:00">12 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/607840B2-160C-4B7F-81CE-04C236AB25AF/Covid-al-29-luglio-2021-indice-di-positivita-al-2-74-19-i-nuovi-decessi" rel="nofollow" class="ll">
<img data-src="https://p6.informazione.it/fimg/2021/07/146c0e8d-e868-400d-a50f-c23d3bff296b.jpg" class="img-responsive center-block" data-alt="Covid al 29 luglio 2021: indice di positivit&#224; al 2,74%, 19 i nuovi decessi" data-title="Covid al 29 luglio 2021: indice di positivit&#224; al 2,74%, 19 i nuovi decessi" data-altsrc="https://p3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/607840B2-160C-4B7F-81CE-04C236AB25AF/Covid-al-29-luglio-2021-indice-di-positivita-al-2-74-19-i-nuovi-decessi" rel="nofollow">Covid al 29 luglio 2021: indice di positivit&#224; al 2,74%, 19 i nuovi decessi</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/maurino" class="user-link" title="Covid al 29 luglio 2021: indice di positivit&#224; al 2,74%, 19 i nuovi decessi">Rino Mauri,</a></strong>
<time datetime="2021-07-29T17:34:23+02:00">17 giorni fa</time>
</div>
</div>
</article>
</section> <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" style="margin: 20px auto 33px auto">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6385589782863379" data-ad-slot="2046771019"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
<div class="col-md-12">
<div id="widget-promo">
<div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
<p></p>
<div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
<span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
<hr style="margin: 15px 1px 5px 1px;">
<span class="text">
Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
<a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
</span>
</div>
</div>
</div>
</div>
<div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
<div class="text-left" id="job-prm-cntnr">
<strong class="sm-title-r">offerte di lavoro</strong>
<div class="alert" id="job-prm">
<a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
<i class="fa fa-users fa-5x"></i>
<span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
</a>
</div>
</div>
</aside>
</div>
<div id="makefriend-dlg-cntnr"></div>
<div class="row div-footer-news">
</div>
</div>
<footer class="container">
<div class="row col-md-12">
<div class="text-gray col-md-4">
<p><a href="/about.aspx">Che cos'è fai informazione</a></p>
<p><a href="/help.aspx">Come usare fai informazione</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/contacts.aspx">Come contattarci</a></p>
<p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
<p><a href="/privacy">Tutela della privacy</a></p>
</div>
</div>
</footer>
<a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>
<div id="login-dlg-cntnr"></div>
<div id="publ-dlg-cntnr"></div>
<div id="user-contact-plchol"></div>
<div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
<script>
            var m_pla = true;
            var m_cpub = "ca-pub-6385589782863379";
            var m_wrkrsLayout = '/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1';
            var m_layoutPage = '/bundles/scripts/_LayoutPage?v=TGv1KsB9d4jmeASy-a7lnkt3BSGV4d0-Uq4jze85M4Q1';
        </script>
<script type="text/javascript">"use strict";function gs(n,t,i,r){var u=document.createElement("script"),f=document.getElementsByTagName("script"),e=f[f.length-1];u.defer=t||1;u.async=i||0;u.src=n;typeof r!="undefined"&&(u.id=r);e.parentNode.insertBefore(u,e.nextSibling)}function pageLevelAds(){var n=document.createElement("script");n.src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";n.async=1;n.setAttribute("data-ad-client",m_cpub);document.querySelector("head").appendChild(n)}function activateGoogleAds(){__tcfapi("addEventListener",2,function(n,t){t&&(n.eventStatus==="useractioncomplete"||n.eventStatus==="tcloaded")&&((n.vendor.consents[755]||n.vendor.legitimateInterests[755])&&n.purpose.consents[2]&&n.purpose.legitimateInterests[3]&&(n.purpose.consents[4]||n.purpose.legitimateInterests[4])&&(console.log("ok_"),m_pla?pageLevelAds():gs("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js")),__tcfapi("removeEventListener",2,function(n){n},n.listenerId))})}function atOnload(){gs("/Views/Shared/MobileFirst/js/Quantcast_Choice.es5.min.js",0,1);gs("/Views/Shared/MobileFirst/js/Yobee.min.js",0,1);initAnalytics();gs("https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js",1,0);gs("https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js");gs("https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver");gs("https://www.informazione.it/views/cmp/js/jquery.cookie.js");gs(m_wrkrsLayout);setTimeout(function(){gs("https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js");gs("https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js");gs(m_layoutPage);typeof loadScripts=="function"&&loadScripts()},0);gs("https://assets.tumblr.com/share-button.js",1,1,"tumblr-js")}(function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;n.initAnalytics=function(){f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)}})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-3143607-3");ga("send","pageview");window.addEventListener?window.addEventListener("load",atOnload,!1):window.attachEvent?window.attachEvent("onload",atOnload):window.onload=atOnload;</script>
<script>
        function loadScripts() {
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '921584904845743',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v7.0'
                });
            };

            gs('/bundles/scripts/ImageLazyLoad?v=jLv80m1HJI1_UQe478KwlJ_oAR-iZzJOgPQDj8FbjBc1');
            gs('/bundles/Workers_ArticleDetMaster?v=A-Fd1WGZJ4qxHFPQj_Jv0G_sNw60maZcphkJSxmZQGI1');
            gs('/bundles/ArticleDetailMaster?v=FPHTC47ydGG7n8tzThSAo3JDipYdU9_cE02UERmn2PQ1');
            gs('/bundles/ArticleDetailComments?v=X2AUBYP12kxecMvtB1XBcL4_g-11UhJwsz7Qogf5wkg1');
            gs('/bundles/make_friend_dialog?v=3r7lzb7zcg4sXqsyzBamLyYCsxk14Z7d6jB5LrWBL3o1');
            gs('https://connect.facebook.net/it_IT/sdk.js');
        }
    </script>
<script>{ lang: 'it' }</script>
<script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=qUcLguM45N7dSCuwkQ_GAt57ZWZUfhxsIqUN1beiNjE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=zJrcns0Hta2p5ThELEj7IYn57TOzJep1iuZlRl11gWs1');
        
    loadCSS('/bundles/styles/views/articledetail?v=9H8SD5b3eKA451JhvFYPb5r4utoBuoCywC8QlFij3cQ1');

    </script>
<div id="recent-activities-dlg" class="modal fade"></div>
</body>
</html>
