<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (function (a) {
            var value = "; " + document.cookie;
            var parts = value.split("; _cmp=");
            if (parts.length == 2) {
                var tmpc = parts.pop().split(";").shift();
                window.info_cmp = [1, 1, 1];
                if (typeof tmpc != 'undefined')
                    window.info_cmp = tmpc.split(',').map(Number);
                if (window.info_cmp[0] === 0) {
                    window['ga-disable-UA-' + a] = true;
                }
            }
        })('3143607-3'); // cambiare codice
    </script>
<title>Robin, CI BASTA IL MARE &#232; il nuovo singolo vacanziero del duo pugliese</title>    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
    <meta name="y_key" content="e2522fe03555b77b" />
    <meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
    <meta name="description" content="Robin, CI BASTA IL MARE è il nuovo singolo vacanziero del duo pugliese Un pezzo spumeggiante che, alternando trap e pop, si prepara ad accogliere…" />
    <meta name="keywords" content="robin,mare,singolo,vacanziero,duo,pugliese,pezzo,spumeggiante,alternando,trap,pop,prepara,accogliere,l’estate,ormai,porte,brano,vuole,dar,voce,spensieratezza…" />
        <meta name="robots" content="index,follow" />
        <meta name="REVISIT-AFTER" content="1 days" />

    <script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
    <script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
    <link rel="canonical" href="https://fai.informazione.it/39F60B15-BFBD-4A7F-A8E1-7E23FB1CD920/Robin-CI-BASTA-IL-MARE-e-il-nuovo-singolo-vacanziero-del-duo-pugliese" />
    <link rel="amphtml" href="https://fai.informazione.it/39F60B15-BFBD-4A7F-A8E1-7E23FB1CD920/amp/Robin-CI-BASTA-IL-MARE-e-il-nuovo-singolo-vacanziero-del-duo-pugliese">

<meta property="og:image" content="https://i2.informazione.it/fimg/2019/07/bf937bb8-4831-4417-94c4-20c5c8c982bd.jpg" />
<meta property="og:image:width" content="320" />
<meta property="og:image:height" content="320" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Robin, “CI BASTA IL MARE” è il nuovo singolo vacanziero del duo pugliese" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/39F60B15-BFBD-4A7F-A8E1-7E23FB1CD920/Robin-CI-BASTA-IL-MARE-e-il-nuovo-singolo-vacanziero-del-duo-pugliese" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="Un pezzo spumeggiante che, alternando trap e pop, si prepara ad accogliere l’estate ormai alle porte.     Ci basta il mare  &#232; un brano che vuole dar voce alla spensieratezza, allo stare bene facendosi bastare piccole cose purch&#233; ci siano gli amici e il divertimento giusto, come le tipiche vacanze…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2019-07-18T14:16">
<meta property="article:section" content="Cultura e Spettacolo">
<meta name="twitter:url" content="https://fai.informazione.it/39F60B15-BFBD-4A7F-A8E1-7E23FB1CD920/Robin-CI-BASTA-IL-MARE-e-il-nuovo-singolo-vacanziero-del-duo-pugliese" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Robin, “CI BASTA IL MARE” è il nuovo singolo vacanziero del duo pugliese" />
<meta name="twitter:description" content="Un pezzo spumeggiante che, alternando trap e pop, si prepara ad accogliere l’estate ormai alle porte.     Ci basta il mare  è un brano che vuole dar voce alla spensieratezza, allo stare bene facendosi…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i2.informazione.it/fimg/2019/07/bf937bb8-4831-4417-94c4-20c5c8c982bd.jpg" />

    <style>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</style>
    <style>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</style>

    <style>#current-date{margin-top:0;}#descr-cntnr{display:block;font-size:18px;line-height:23px;}#btn-row{display:table;text-align:center;margin-bottom:15px;min-height:35px;}time{margin-right:5px;}article .xl-title{font-size:35px;}article [itemprop="articleBody"]{display:inline;line-height:26px;text-align:left;}article [itemprop="articleBody"] p{margin-bottom:25px;}article [itemprop="articleBody"] p:first-child{display:inline;}article [itemprop="articleBody"] p:nth-child(2){margin-top:25px;}article [itemprop="articleBody"] .cite-text{font-family:Georgia;display:block;padding:10px 20px;font-size:16px;}article [itemprop="articleBody"] .note-text{font-family:Georgia;font-size:13px;line-height:15px;}article.ownimg figure{max-height:650px;overflow:hidden;}article.ownimg figure img{max-width:100%;}article.ownimg #btn-row{padding-right:0;margin-top:25px;margin-bottom:30px;}article.ownimg #soc-row{margin-top:20px;}#social-btns{min-width:307px;}#social-btns img{width:auto;box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);border-radius:10px;}.main-news{box-shadow:none;}.page-header{padding-left:15px;}@media(max-width:690px){#btn-row{min-width:280px;margin-left:auto;margin-right:auto;}}@media(max-width:360px){#btn-row{width:unset;}article.ownimg #btn-row{text-align:left;}article.ownimg #btn-row .btn-v-cntnr{width:175px;}article.ownimg #soc-row{float:left;width:175px;}}@media(max-width:991px){article.ownimg #btn-row{margin-bottom:0;}article.ownimg #soc-row{margin-top:0;margin-bottom:20px;}}@media(min-width:992px){article.ownimg #soc-row{width:305px;padding-right:0;text-align:right;}}@media(min-width:992px) and (max-width:1006px){article.ownimg #soc-row{margin-left:-15px;}}#rel-post-cntnr{display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;-webkit-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;text-align:left;}#rel-post-cntnr header{width:100%;vertical-align:middle;line-height:30px;height:30px;padding-left:10px;margin-left:-10px !important;margin-bottom:5px !important;}#rel-post-cntnr .r-post{padding:0;margin-bottom:30px;width:350px;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;}@media(min-width:992px){#rel-post-cntnr .r-post{width:100%;max-width:350px;}}#rel-post-cntnr .r-post .r-img-cntnr{-webkit-box-flex:0;-ms-flex:0 0 30%;-webkit-flex:0 0 35%;flex:0 0 35%;float:left;padding-right:5px;margin-right:5px;max-height:70px;overflow:hidden;border-right:1px solid #ccc;}#rel-post-cntnr .r-post .r-content h6{color:#333;font-size:13px;font-family:gadocharegular;margin:0;-webkit-box-flex:1;-ms-flex:1 0 70%;-webkit-flex:1 0 65%;flex:1 0 65%;}#rel-post-cntnr .r-post .r-content h6 a{color:#666;}#rel-post-cntnr .r-post .r-content .usr-name{font-family:gadocharegular;font-style:italic;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-ms-flex-flow:wrap;-webkit-flex-flow:wrap;flex-flow:wrap;line-height:12px;margin-top:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong{margin-right:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong a{color:#aaa !important;font-size:12px;}#rel-post-cntnr .r-post .r-content .usr-name time{font-size:12px;margin-top:1px;color:#aaa;}@media(min-width:768px) and (max-width:991px){.r-post{width:48%;}}@media screen and (max-width:767px){#rel-post-cntnr .r-post{width:100%;}#rel-post-cntnr .r-post .r-img-cntnr{max-height:none;}}</style>
    <script>if (typeof window.info_cmp !== 'undefined') (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = window.info_cmp[2] === 1 ? 0 : 1;</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-6385589782863379",
                enable_page_level_ads: true
            });
        </script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-3143607-3', 'auto');
        ga('send', 'pageview');
    </script>
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
  <div id="wrap">
    <div id="menu">
      <div id="site-selection-header" class="navbar-header">
        <div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
        <button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
          <span class="glyphicon glyphicon-align-justify"></span>
        </button>
      </div>
      <div class="collapse navbar-collapse" id="site-selection">
        <ul class="nav nav-pills navbar-nav navbar-inner">
          <li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
          <li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
          <li class="active"><a href="/" title="Social News">Social News</a></li>
          <li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
        </ul>
      </div>
      <nav id="navbar-search-header" class="navbar navbar-default">
        <div class="navbar-header" style="min-height:80px">
          <button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
            <span class="glyphicon glyphicon-search"></span>
          </button>
          <a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
          <div id="serviceType">
            Social News
          </div>
        </div>
        <div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get">            <div class="right-inner-addon">
              <input type="text" name="qry" class="form-control" placeholder="Cerca" />
              <i class="glyphicon glyphicon-search"></i>
              <input id="so" name="so" type="hidden" value="4" />
              <input id="rm" name="rm" type="hidden" value="0" />
              <input type="hidden" id="gp" name="gp" value="1" />
            </div>
</form>        </div>
        <div id="navbar-sections-header" class="navbar-header">
          <div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
        <div class="collapse navbar-collapse" id="navbar-sections">

          <ul class="nav navbar-nav navbar-inner">
            <li ><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
              <li ><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
              <li ><a href="/politica" title="Politica"><span>Politica</span></a></li>
              <li ><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
              <li ><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
              <li ><a href="/economia" title="Economia"><span>Economia</span></a></li>
              <li class=active><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
              <li ><a href="/scienza-e-tecnologia" title="Scienza e Tecnologia"><span>Scienza...</span></a></li>
              <li ><a href="/salute" title="Salute"><span>Salute</span></a></li>
              <li ><a href="/sport" title="Sport"><span>Sport</span></a></li>
          </ul>
        </div>
      </nav>
    </div>
    <div class="container div-header">
      <div id="cmp-cntnr" class="fai"></div>
      
      <div class="row div-title">
        <header class="page-header">
          <div class="col-sm-4 btn-group" id="userMenu"></div>
          <div class="col-sm-8" id="title-cntnr">
            
    <div class="title div-lastnews-title" style="padding-left: 3px">Cultura e Spettacolo</div>

          </div>
        </header>
      </div>
    </div>
    

<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=376804326225445";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    var sbm = {
        Title: 'Robin, “CI BASTA IL MARE” &#232; il nuovo singolo vacanziero del duo pugliese',
        FullUrl: 'https://fai.informazione.it/39F60B15-BFBD-4A7F-A8E1-7E23FB1CD920/Robin-CI-BASTA-IL-MARE-e-il-nuovo-singolo-vacanziero-del-duo-pugliese',
        ShortUrl: '',
        ImageSource: '/fimg/2019/07/bf937bb8-4831-4417-94c4-20c5c8c982bd.jpg',
    };
</script>
<div class="container div-main-contents">
    <div id="main">
        <main class="col-md-8">
            <div class="row">

<article class="main-news ownimg" itemscope itemtype="http://schema.org/NewsArticle" data-live="False">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="/39F60B15-BFBD-4A7F-A8E1-7E23FB1CD920/Robin-CI-BASTA-IL-MARE-e-il-nuovo-singolo-vacanziero-del-duo-pugliese"/>
<meta itemprop="keywords" content="robin,mare,singolo,vacanziero,duo,pugliese,pezzo,spumeggiante,alternando,trap,pop,prepara,accogliere,l’estate,ormai,porte,brano,vuole,dar,voce,spensieratezza…"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://i4.informazione.it/img/fainformazione.png">
        <meta itemprop="width" content="301">
        <meta itemprop="height" content="33">
    </div>
    <meta itemprop="name" content="Fai Informazione">
    <meta itemprop="url" content="https://fai.informazione.it/">
    <meta itemprop="sameAs" content="https://www.facebook.com/fainformazione">
    <meta itemprop="sameAs" content="https://twitter.com/fainformazione">
</div>
<meta itemprop="datePublished dateModified" content="2019-07-18T14:16:24+02:00">
    <header>
        <h1 itemprop="headline name" class="main-news-title xl-title">Robin, “CI BASTA IL MARE” &#232; il nuovo singolo vacanziero del duo pugliese </h1>
    </header>
    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <img src="//i2.informazione.it/fimg/2019/07/bf937bb8-4831-4417-94c4-20c5c8c982bd.jpg" class="img-responsive center-block" alt="Robin, “CI BASTA IL MARE” &#232; il nuovo singolo vacanziero del duo pugliese" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
        <meta itemprop="width" content="700" />
        <meta itemprop="height" content="391" />
        <meta itemprop="url" content="//i2.informazione.it/fimg/2019/07/bf937bb8-4831-4417-94c4-20c5c8c982bd.jpg?width=700&height=391&mode=crop&scale=both" />
    </figure>
    <div id="descr-cntnr" class="xl-text text-center">
        <div class="row">
            <div id="btn-row" data-sb="False" data-id="39f60b15-bfbd-4a7f-a8e1-7e23fb1cd920" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
            <div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
        </div>
        <div class="text-left">
            <strong><time class="time" datetime="2019-07-18T14:16:24+02:00">18/07/2019 - 14:16</time></strong> <div itemprop="articleBody" class="ll ab"><p><em>Un pezzo spumeggiante che, alternando trap e pop, si prepara ad accogliere l’estate ormai alle porte.</em></p>
<p><strong>Ci basta il mare</strong> è un brano che vuole dar voce alla spensieratezza, allo stare bene facendosi bastare piccole cose purché ci siano gli amici e il divertimento giusto, come le tipiche vacanze estive passate tra un lido e un bar. Il brano si apre con sonorità vagamente dark trap fino ad esplodere nel ritornello con suoni freschi e ballabili, proprio come le vacanze estive che iniziano in sordina ma una volta ambientati ci si diverte da pazzi.</p>
<p><em>«Il brano è nato, stranamente, in inverno dopo la tipica frase: “Raga' che facciamo questa estate?”. <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-bottom:20px;"data-ad-layout="in-article" data-ad-format="fluid"data-ad-client="ca-pub-6385589782863379"data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script>Iniziarono subito proposte da sogno come Dubai ecc... ma alla fine aprendo i portafogli e scoppiando in grasse risate, non si può far altro che accontentarsi della stessa spiaggia facendosi bastare il mare. Al tormento della frase “che facciamo questa estate?” abbiamo preferito il tormentone al grido di “ci basta il mare!”». </em><strong>Robin</strong></p>
<p> </p>
<p><div class="embed-responsive embed-responsive-16by9"><iframe src="//www.youtube.com/embed/b65ztK-tPnE" allowfullscreen="allowfullscreen" class="embed-responsive-item"></iframe></div></p>
p><strong>Autoproduzione</strong><br>
<strong>Radio date: 7 giugno 2019</strong><p>
<p> </p>
<p><strong>BIO</strong></p>
<p><strong>Antonino </strong>nato a Taranto, si avvicina alla musica fin da bambino partecipando alle selezioni dello zecchino d'oro e prendendo parte a cori ecclesiastici. In seguito entra a far parte come frontman di due cover band (MODA', MUSE). Il percorso si arricchisce nell'ambito del musical prendendo parte nei panni di Benvolio nella<strong> rivisitazione in chiave rock del ROMEO E GIULIETTA.</strong></p>
<p><strong>Pasquale</strong> nato a Matera, cresciuto a Gravina in Puglia. Amante dell’arte in generale scrive la sua prima canzone a 15 anni usando una chitarra e delle pentole come batteria registrando il tutto su una musicassetta. Col passare degli anni continua a scrivere canzoni e a conservarle nel cassetto per dedicarsi ad un’altra arte, quella della danza, dove trova molte soddisfazioni lavorative.</p>
<p>Nel 2014 conosce Antonino durante la produzione di un musical, dove debutta come cantante. Decide di far ascoltare i suoi brani ad Antonino e di farli cantare in diversi concorsi, riscontrando pareri positivi dalle giurie e ricevendo premi della critica e podio in classifica. Nel 2018 durante le prove di un brano inedito, Pasquale decide di cantarlo insieme ad Antonino per gioco e da lì nascono i Robin. </p>
<p>L’idea del nome Robin nasce ascoltando una canzone di Cesare Cremonini, di cui è fonte di ispirazione, <em>“Nessuno vuole essere Robin”</em>. In questa canzone l’uomo si ostina a voler essere protagonista e a doversi comportare in un certo modo, quello imposto dalla società, come se fosse un copione, indossando una maschera, senza mai ammettere delle volte, di essere inadeguati, di essere soli. </p>
<p>Una frase dalla canzone dice <em>“Ti sei accorta anche tu che in questo mondo di eroi nessuno vuole essere Robin”, </em>noi siamo pronti ad essere Robin e a far uscire tutte le nostre fragilità, delusioni, pazzie ed emozioni, senza aver paura di sbagliare perché non siamo invincibili. </p>
<p>A dicembre del 2018 esce il loro <strong>primo singolo dal titolo Fammi volare</strong>, un brano che tratta il tema del bullismo, ispirato ad una storia vera. Ha ottenuto un discreto successo e molte scuole hanno invitato i Robin a presenziare in progetti didattici per parlare con i ragazzi sul tema del bullismo analizzando il testo della canzone e mostrando loro il videoclip del brano stesso.</p>
<p>A gennaio 2019 partecipano al concorso nazionale <em>Musica è</em> superando le varie fasi di selezione per poi arrivare a maggio 2019 in finale tra i primi 15 su oltre cento partecipanti, vincendo il premio “Songwriter” aprendo così una collaborazione di scrittura con i grandi artisti del panorama musicale italiano.</p>
<p> </p>
<p><strong>Contatti e social</strong></p>
<p><strong>Facebook: </strong><a href="https://www.facebook.com/robin.official.ita/" rel="nofollow" target="_blank"><strong>www.facebook.com/robin.official.ita/</strong></a></p>
<p><strong>Instagram: </strong><a href="http://www.instagram.com/robin.official.ita" rel="nofollow" target="_blank"><strong>www.instagram.com/robin.official.ita</strong></a></p></div>
        </div>
    </div>
    <div id="edbtn-cntnr" data-author="laltoparlante" data-postid="39f60b15-bfbd-4a7f-a8e1-7e23fb1cd920"></div>
    <div class="row">

<div id="usr-data">
    <div class="circled-img-cntnr-85">
        <a href="/profilo-utente/laltoparlante" class="ll"><img data-alt="laltoparlante" data-title="laltoparlante" class="pop-um" data-src="//i4.informazione.it/userpics/v-634960407767228750/laltoparlante.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-uname="laltoparlante"></a>
    </div>
    <div id="friend-cntnr" data-wouldbefriendname="laltoparlante" data-wouldbefriendpicturesource="//i4.informazione.it/userpics/v-634960407767228750/laltoparlante.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-wouldbefrienddisplayname="laltoparlante"></div>
    <div itemprop="author" itemscope itemtype="http://schema.org/Person">
        Autore
        <a href="/profilo-utente/laltoparlante" class="user-link"><span itemprop="name">laltoparlante</span></a>
    </div>
    <div>Categoria <a href="/cultura-e-spettacolo"><span itemprop="articleSection">Cultura e Spettacolo</span></a></div>
<div>
    <a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta laltoparlante via mail" data-user="laltoparlante"></a>
</div>
</div>

    </div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-YELLOW -->
<ins class="adsbygoogle"
     style="display:block;min-width:300px;width:100%;margin-top:20px;text-align:center;margin-left:-15px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="6476970610"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</article>

                
            </div>
            <div class="row" id="btm-section" data-articleId="39f60b15-bfbd-4a7f-a8e1-7e23fb1cd920" data-removeads="False">
                <div class="text-center"><img src="/img/hourglass.gif" alt="Attendere..." /></div>
                
            </div>
        </main>
    </div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">

<div class="row">
    <div id="current-date" class="s-text">
        <div class="col-md-12">
            <h5><strong></strong></h5>
        </div>
    </div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-600x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="9570037813"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

  <div class="row"><hr></div>

<div class="row" id="social-btns">
    <div class="col-md-12">    
        <div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
        <p></p>
        <div class="row text-center">
            <div class="col-xs-4 text-right pdng-r-z">
                <a href="https://www.twitter.com/fainfocultura" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfocultura)" data-alt="Segui Fai Informazione su Twitter (@fainfocultura)" data-src="/img/twitter50.png"></a>
            </div>
            <div class="col-xs-4">
                <a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
            </div>
            <div class="col-xs-4 text-left pdng-l-z">
                <a href="/rss/list.xml?t=1&amp;s=1cc52cee-dae9-41a2-a24e-a0283d311e24&amp;sn=Cultura+e+Spettacolo" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Cultura e Spettacolo" data-alt="RSS - Le ultime inserite in Cultura e Spettacolo" data-src="/img/rss1.png"></a>
            </div>
        </div>       
    </div>
</div>

    <div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
    <header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/2B3597CA-157D-4DCF-8F79-8019E7316C54/e-online-E-Tu-Dormi-il-nuovo-singolo-di-Matteo-Sacco-che-anticipa-l-uscita-del-suo-nuovo-disco-Connessioni" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/fimg/2019/04/23fb9ce0-e45e-4732-8081-e7151d154343.jpg" class="img-responsive center-block" data-alt="&#200; online “E Tu Dormi”, il nuovo singolo di Matteo Sacco che anticipa l’uscita del suo nuovo disco “Connessioni”" data-title="&#200; online “E Tu Dormi”, il nuovo singolo di Matteo Sacco che anticipa l’uscita del suo nuovo disco “Connessioni”" data-altsrc="https://www.gravatar.com/avatar/940fd43efffe295db5b8b5cc6da9189f?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/2B3597CA-157D-4DCF-8F79-8019E7316C54/e-online-E-Tu-Dormi-il-nuovo-singolo-di-Matteo-Sacco-che-anticipa-l-uscita-del-suo-nuovo-disco-Connessioni" rel="nofollow">&#200; online “E Tu Dormi”, il nuovo singolo di Matteo Sacco che anticipa l’uscita del suo nuovo disco “Connessioni”</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/francesca88" class="user-link" title="&#200; online “E Tu Dormi”, il nuovo singolo di Matteo Sacco che anticipa l’uscita del suo nuovo disco “Connessioni”">francesca88,</a></strong> 
                    <time datetime="2019-04-29T2:33:22+02:00">80 giorni fa</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/D647AB22-D835-42F4-9281-B3010A23AB19/Primi-nella-finale-regionale-del-festival-Sanremo-Rok-per-i-MALARAZZA-100-TERRONE-si-apre-la-porta-del-Teatro-Ariston-di-Sanremo" rel="nofollow" class="ll">
                    <img data-src="//i1.informazione.it/fimg/2019/04/eb3eebcd-ec32-4b30-be6c-a846c97b955a.jpg" class="img-responsive center-block" data-alt="Primi nella finale regionale del festival Sanremo Rok, per i MALARAZZA 100% TERRONE si apre la porta del Teatro Ariston di Sanremo" data-title="Primi nella finale regionale del festival Sanremo Rok, per i MALARAZZA 100% TERRONE si apre la porta del Teatro Ariston di Sanremo" data-altsrc="https://www.gravatar.com/avatar/26d8c3d35d9579c3e89982bc48d135d9?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/D647AB22-D835-42F4-9281-B3010A23AB19/Primi-nella-finale-regionale-del-festival-Sanremo-Rok-per-i-MALARAZZA-100-TERRONE-si-apre-la-porta-del-Teatro-Ariston-di-Sanremo" rel="nofollow">Primi nella finale regionale del festival Sanremo Rok, per i MALARAZZA 100% TERRONE si apre la porta del Teatro Ariston di Sanremo</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/gaetanolaplaca" class="user-link" title="Primi nella finale regionale del festival Sanremo Rok, per i MALARAZZA 100% TERRONE si apre la porta del Teatro Ariston di Sanremo">gaetanolaplaca,</a></strong> 
                    <time datetime="2019-04-06T18:39:19+02:00">6 aprile 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/C502236E-2B0E-458A-B4F2-09F2A2088932/La-band-Hoka-Hey-entra-in-scena-con-Gravita-un-invito-all-autenticita-e-alla-natura" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/fimg/2019/05/e0c004ba-b00d-4cd3-97f4-3a684a5f6631.jpg" class="img-responsive center-block" data-alt="La band Hoka Hey entra in scena con “Gravit&#224;”, un invito all’autenticit&#224; e alla natura" data-title="La band Hoka Hey entra in scena con “Gravit&#224;”, un invito all’autenticit&#224; e alla natura" data-altsrc="//i1.informazione.it/userpics/v-636783915010624307/altipress.png?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/C502236E-2B0E-458A-B4F2-09F2A2088932/La-band-Hoka-Hey-entra-in-scena-con-Gravita-un-invito-all-autenticita-e-alla-natura" rel="nofollow">La band Hoka Hey entra in scena con “Gravit&#224;”, un invito all’autenticit&#224; e alla natura</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/altipress" class="user-link" title="La band Hoka Hey entra in scena con “Gravit&#224;”, un invito all’autenticit&#224; e alla natura">ALTI Press,</a></strong> 
                    <time datetime="2019-05-06T23:18:29+02:00">72 giorni fa</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/EFDC4DAF-FBBA-49B6-96BA-2AF60084CD00/Mihail-il-fenomeno-electro-pop-che-sta-conquistando-l-Italia-dal-vivo-ai-Magazzini-Generali" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/pimg/cc3a1478-ae6c-466e-af4d-5972628c7026.jpg" class="img-responsive center-block" data-alt="Mihail, il fenomeno electro pop che sta conquistando l&#39;Italia dal vivo ai Magazzini Generali" data-title="Mihail, il fenomeno electro pop che sta conquistando l&#39;Italia dal vivo ai Magazzini Generali" data-altsrc="https://www.gravatar.com/avatar/1979b43d2dd7408fdfb156d63c728c94?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/EFDC4DAF-FBBA-49B6-96BA-2AF60084CD00/Mihail-il-fenomeno-electro-pop-che-sta-conquistando-l-Italia-dal-vivo-ai-Magazzini-Generali" rel="nofollow">Mihail, il fenomeno electro pop che sta conquistando l&#39;Italia dal vivo ai Magazzini Generali</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/nextpress" class="user-link" title="Mihail, il fenomeno electro pop che sta conquistando l&#39;Italia dal vivo ai Magazzini Generali">nextpress,</a></strong> 
                    <time datetime="2018-09-26T9:53:45+02:00">26 settembre 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/02225D3F-1635-4A85-8D59-C5566A13CF79/Benny-Camaro-pubblica-il-nuovo-brano-Love-No-Definition-by-KUMUSIC" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/pimg/cc7e3c74-fc77-4a21-b789-a4a19b8d9103.jpeg" class="img-responsive center-block" data-alt="Benny Camaro pubblica il nuovo brano Love (No Definition) by KUMUSIC" data-title="Benny Camaro pubblica il nuovo brano Love (No Definition) by KUMUSIC" data-altsrc="https://www.gravatar.com/avatar/1ed433a1877d53a3424d01f7a1b6f24c?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/02225D3F-1635-4A85-8D59-C5566A13CF79/Benny-Camaro-pubblica-il-nuovo-brano-Love-No-Definition-by-KUMUSIC" rel="nofollow">Benny Camaro pubblica il nuovo brano Love (No Definition) by KUMUSIC</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/lorenzotiezzi" class="user-link" title="Benny Camaro pubblica il nuovo brano Love (No Definition) by KUMUSIC">Lorenzo Tiezzi,</a></strong> 
                    <time datetime="2018-08-13T12:44:49+02:00">13 agosto 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/4B014D3D-2CBF-4D8B-9C8E-C0EA5DD6FA9D/Un-altra-estate-il-singolo-d-esordio-discografico-di-Margherita-Pettarin" rel="nofollow" class="ll">
                    <img data-src="//i1.informazione.it/pimg/d0b633e7-f4cd-40ce-a60b-3dc7ae2924c7.jpg" class="img-responsive center-block" data-alt="Un’altra estate il singolo d’esordio discografico di Margherita Pettarin" data-title="Un’altra estate il singolo d’esordio discografico di Margherita Pettarin" data-altsrc="https://www.gravatar.com/avatar/44e0421305cdb685d981090737962a0e?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/4B014D3D-2CBF-4D8B-9C8E-C0EA5DD6FA9D/Un-altra-estate-il-singolo-d-esordio-discografico-di-Margherita-Pettarin" rel="nofollow">Un’altra estate il singolo d’esordio discografico di Margherita Pettarin</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/jpress" class="user-link" title="Un’altra estate il singolo d’esordio discografico di Margherita Pettarin">jpress,</a></strong> 
                    <time datetime="2018-05-16T17:18:21+02:00">16 maggio 2018</time>
                </div>
            </div>
        </article>
</section>     <div class="row" style="margin:-10px auto 10px auto"><hr></div>
    <div class="row" style="margin: 20px auto 33px auto">
<div id="14234-2">
    <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=2"></script>
</div>
    </div>
  <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
    <div class="col-md-12">
        <div id="widget-promo">
            <div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
            <p></p>
            <div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
                <span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
                <hr style="margin: 15px 1px 5px 1px;">
                <span class="text">
                    Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
                    <a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
                </span>
            </div>
        </div>
    </div>
</div>
  <div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
  <div class="text-left" id="job-prm-cntnr">
    <strong class="sm-title-r">offerte di lavoro</strong>
    <div class="alert" id="job-prm">
      <a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
        <i class="fa fa-users fa-5x"></i>
        <span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
      </a>
    </div>
  </div>
</aside>

</div>
<div id="makefriend-dlg-cntnr"></div>
    <div class="row div-footer-news">
    </div>
    <div id="push"></div>
<footer class="container">
    <div class="row col-md-12">
        <div class="text-gray col-md-4">
            <p><a href="/about.aspx">Che cos'è fai informazione</a></p>
            <p><a href="/help.aspx">Come usare fai informazione</a></p>
            <p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><a href="/contacts.aspx">Come contattarci</a></p>
            <p><a href="//www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
            <p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><strong>Pubblicato da Informazione.it srl</strong></p>
            <p>P.I./C.F. 01982050500</p>
            <p><a href="https://www.informazione.it/privacy" target="_blank">Tutela della privacy</a></p>
        </div>
    </div>
</footer>
    <a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>
  </div>
    <div id="login-dlg-cntnr"></div>
    <div id="publ-dlg-cntnr"></div>
    <div id="user-contact-plchol"></div>
    <div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" defer></script>
    <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js" defer></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" defer integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
    <script src="https://www.informazione.it/views/cmp/js/jquery.cookie.js" defer></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js" defer></script>
    <script src="/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1" defer></script>
    <script src="/bundles/scripts/_LayoutPage?v=ofJ7coeVoGuhbl83b13COsW8Js0jx6rA7c-8zMDdtEc1" defer></script>
    <script src="https://www.google.com/recaptcha/api.js?hl=it&render=explicit&onload=rcCallback" async defer></script>
    
    <script src="/bundles/scripts/ImageLazyLoad?v=CKGijKWv0LTE6pOqZrYy3hod5jvCEnEsXkD1zCCGE2o1" defer></script>
    <script src="/bundles/artdetail?v=QN_051DfErtHsSDeOGO5NXVWjcVfbCkmhmHLE4C3T1Y1" defer></script>
    <script src="https://apis.google.com/js/plusone.js" async></script>
    <script>{ lang: 'it' }</script>

    <script id="tumblr-js" async src="https://assets.tumblr.com/share-button.js" defer></script>
    <script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=uy4j_7EifGC__aJeN4P7N908y3rX36zwDxfUMqsDEAE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=sS6l8TaE6zzM2A00-l-Zl2AagrzcXC6Jk_djKzZCPe01');
        
    loadCSS('/bundles/styles/views/articledetail?v=bOpuGyN2c0i-cMwV51xeoye_HpoTkd2V_c0XsA7Ce8c1');

    </script>
    <div id="recent-activities-dlg" class="modal fade"></div>
    <div id="14234-5">
        <script src="//ads.themoneytizer.com/s/gen.js?type=5"></script>
        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=5"></script>
    </div>
</body>
</html>
