<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (function (a) {
            var value = "; " + document.cookie;
            var parts = value.split("; _cmp=");
            if (parts.length == 2) {
                var tmpc = parts.pop().split(";").shift();
                window.info_cmp = [1, 1, 1];
                if (typeof tmpc != 'undefined')
                    window.info_cmp = tmpc.split(',').map(Number);
                if (window.info_cmp[0] === 0) {
                    window['ga-disable-UA-' + a] = true;
                }
            }
        })('3143607-3'); // cambiare codice
    </script>
<title>25 luglio, Bob Sinclar fa muovere la Praja per Popfest - Gallipoli</title>    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
    <meta name="y_key" content="e2522fe03555b77b" />
    <meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
    <meta name="description" content="25 luglio, Bob Sinclar fa muovere la Praja per Popfest - Gallipoli Mercoledì 25 luglio 2018 alla Praja di Gallipoli sale in console Bob Sinclar, il…" />
    <meta name="keywords" content="luglio,bob,sinclar,muovere,praja,popfest,gallipoli,mercoledì,2018,sale,console,salento,simbolo,scena,musicale,metà,pop,musica,ballo,icona,clubbing,mondiale…" />
        <meta name="robots" content="index,follow" />
        <meta name="REVISIT-AFTER" content="1 days" />

    <script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
    <script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
    <link rel="canonical" href="https://fai.informazione.it/2ADC59AA-212A-4624-80DE-A32135EECB4B/25-luglio-Bob-Sinclar-fa-muovere-la-Praja-per-Popfest-Gallipoli" />
    <link rel="amphtml" href="https://fai.informazione.it/2ADC59AA-212A-4624-80DE-A32135EECB4B/amp/25-luglio-Bob-Sinclar-fa-muovere-la-Praja-per-Popfest-Gallipoli">

<meta property="og:image" content="https://i4.informazione.it/pimg/0c2bc3d3-0423-41cc-ae58-1af328f27f73.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="25 luglio, Bob Sinclar fa muovere la Praja per Popfest - Gallipoli" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/2ADC59AA-212A-4624-80DE-A32135EECB4B/25-luglio-Bob-Sinclar-fa-muovere-la-Praja-per-Popfest-Gallipoli" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="Mercoled&#236; 25 luglio 2018 alla Praja di Gallipoli sale in console Bob Sinclar, il Re del Salento (e non solo), dj simbolo della scena musicale a met&#224; tra pop e musica da ballo. Icona del clubbing mondiale, eppure ancora oggi pi&#249; dj che superstar (per lui i dj sono una cosa, le rockstar un&#39;altra),…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2018-07-24T14:51">
<meta property="article:section" content="Cultura e Spettacolo">
<meta name="twitter:url" content="https://fai.informazione.it/2ADC59AA-212A-4624-80DE-A32135EECB4B/25-luglio-Bob-Sinclar-fa-muovere-la-Praja-per-Popfest-Gallipoli" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="25 luglio, Bob Sinclar fa muovere la Praja per Popfest - Gallipoli" />
<meta name="twitter:description" content="Mercoledì 25 luglio 2018 alla Praja di Gallipoli sale in console Bob Sinclar, il Re del Salento (e non solo), dj simbolo della scena musicale a metà tra pop e musica da ballo. Icona del clubbing…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i4.informazione.it/pimg/0c2bc3d3-0423-41cc-ae58-1af328f27f73.jpeg" />

<style>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</style>
<style>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</style>
    <style>#current-date{margin-top:0;}#descr-cntnr{display:block;font-size:18px;line-height:23px;}#btn-row{display:table;text-align:center;margin-bottom:15px;min-height:35px;}time{margin-right:5px;}article .xl-title{font-size:35px;}article [itemprop="articleBody"]{display:inline;line-height:26px;text-align:left;}article [itemprop="articleBody"] p{margin-bottom:25px;}article [itemprop="articleBody"] p:first-child{display:inline;}article [itemprop="articleBody"] p:nth-child(2){margin-top:25px;}article.ownimg figure{max-height:650px;overflow:hidden;}article.ownimg figure img{max-width:100%;}article.ownimg #btn-row{padding-right:0;margin-top:25px;margin-bottom:30px;}article.ownimg #soc-row{margin-top:20px;}#social-btns{min-width:307px;}#social-btns img{width:auto;-webkit-box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);border-radius:10px;}.main-news{-webkit-box-shadow:none;box-shadow:none;}.page-header{padding-left:15px;}@media(max-width:690px){#btn-row{min-width:280px;margin-left:auto;margin-right:auto;}}@media(max-width:360px){#btn-row{width:unset;}article.ownimg #btn-row{text-align:left;}article.ownimg #btn-row .btn-v-cntnr{width:175px;}article.ownimg #soc-row{float:left;width:175px;}}@media(max-width:991px){article.ownimg #btn-row{margin-bottom:0;}article.ownimg #soc-row{margin-top:0;margin-bottom:20px;}}@media(min-width:992px){article.ownimg #soc-row{width:305px;padding-right:0;text-align:right;}}@media(min-width:992px) and (max-width:1006px){article.ownimg #soc-row{margin-left:-15px;}}#rel-post-cntnr{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between;text-align:left;}#rel-post-cntnr header{width:100%;vertical-align:middle;line-height:30px;height:30px;padding-left:10px;margin-left:-10px !important;margin-bottom:5px !important;}#rel-post-cntnr .r-post{padding:0;margin-bottom:30px;width:350px;display:-webkit-box;display:-ms-flexbox;display:flex;}#rel-post-cntnr .r-post .r-img-cntnr{-webkit-box-flex:0;-ms-flex:0 0 30%;flex:0 0 35%;float:left;padding-right:5px;margin-right:5px;max-height:70px;overflow:hidden;border-right:1px solid #ccc;}#rel-post-cntnr .r-post .r-content h6{color:#333;font-size:13px;font-family:gadocharegular;margin:0;-webkit-box-flex:1;-ms-flex:1 0 70%;flex:1 0 65%;}#rel-post-cntnr .r-post .r-content h6 a{color:#666;}#rel-post-cntnr .r-post .r-content .usr-name{font-family:gadocharegular;font-style:italic;display:-webkit-box;display:-ms-flexbox;display:flex;-ms-flex-flow:wrap;flex-flow:wrap;line-height:12px;margin-top:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong{margin-right:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong a{color:#aaa !important;font-size:12px;}#rel-post-cntnr .r-post .r-content .usr-name time{font-size:12px;margin-top:1px;color:#aaa;}@media(min-width:768px) and (max-width:991px){.r-post{width:48%;}}@media screen and (max-width:767px){#rel-post-cntnr .r-post{width:100%;}#rel-post-cntnr .r-post .r-img-cntnr{max-height:none;}}</style>
	<script>if (typeof window.info_cmp !== 'undefined') (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = window.info_cmp[2] === 1 ? 0 : 1;</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-6385589782863379",
                enable_page_level_ads: true
            });
        </script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-3143607-3', 'auto');
        ga('send', 'pageview');
    </script>
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
    <div id="wrap">
        <div id="menu">
            <div id="site-selection-header" class="navbar-header">
                <div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
                <button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
                    <span class="glyphicon glyphicon-align-justify"></span>
                </button>
            </div>
            <div class="collapse navbar-collapse" id="site-selection">
                <ul class="nav nav-pills navbar-nav navbar-inner">
                    <li><a href="http://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
                    <li><a href="http://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
                    <li class="active"><a href="/" title="Social News">Social News</a></li>
                    <li><a href="http://lavoro.informazione.it" title="Offerte di Lavoro">Offerte di Lavoro</a></li>
                </ul>
            </div>
            <nav id="navbar-search-header" class="navbar navbar-default">
                <div class="navbar-header">
                    <button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
                        <span class="glyphicon glyphicon-search"></span>
                    </button>
                    <a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
                    <div id="serviceType">
                        Social News
                    </div>
                </div>
                <div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get">                        <div class="right-inner-addon">
                            <input type="text" name="qry" class="form-control" placeholder="Cerca" />
                            <i class="glyphicon glyphicon-search"></i>
                            <input id="so" name="so" type="hidden" value="4" />
                            <input id="rm" name="rm" type="hidden" value="0" />
                            <input type="hidden" id="gp" name="gp" value="1" />
                        </div>
</form>                </div>
                <div id="navbar-sections-header" class="navbar-header">
                    <div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <div class="collapse navbar-collapse" id="navbar-sections">

                    <ul class="nav navbar-nav navbar-inner">
                        <li ><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
                            <li ><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
                            <li ><a href="/politica" title="Politica"><span>Politica</span></a></li>
                            <li ><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
                            <li ><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
                            <li ><a href="/economia" title="Economia"><span>Economia</span></a></li>
                            <li class=active><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
                            <li ><a href="/scienza-e-tecnologia" title="Scienza e Tecnologia"><span>Scienza...</span></a></li>
                            <li ><a href="/salute" title="Salute"><span>Salute</span></a></li>
                            <li ><a href="/sport" title="Sport"><span>Sport</span></a></li>
                    </ul>
                </div>
            </nav>
        </div>
        <div class="container div-header">
            <div id="cmp-cntnr" class="fai"></div>
            
            <div class="row div-title">
                <header class="page-header">
                    <div class="col-sm-4 btn-group" id="userMenu"></div>
                    <div class="col-sm-8" id="title-cntnr">
                        
    <div class="title div-lastnews-title" style="padding-left: 3px">Cultura e Spettacolo</div>

                    </div>
                </header>
            </div>
        </div>
        

<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=331245950729725";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    var sbm = {
        Title: '25 luglio, Bob Sinclar fa muovere la Praja per Popfest - Gallipoli',
        FullUrl: 'https://fai.informazione.it/2ADC59AA-212A-4624-80DE-A32135EECB4B/25-luglio-Bob-Sinclar-fa-muovere-la-Praja-per-Popfest-Gallipoli',
        ShortUrl: '',
        ImageSource: '/pimg/0c2bc3d3-0423-41cc-ae58-1af328f27f73.jpeg',
    };
</script>
<div class="container div-main-contents">
    <div id="main">
        <main class="col-md-8">
            <div class="row">

<article class="main-news ownimg" itemscope itemtype="http://schema.org/NewsArticle" data-live="False">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="/2ADC59AA-212A-4624-80DE-A32135EECB4B/25-luglio-Bob-Sinclar-fa-muovere-la-Praja-per-Popfest-Gallipoli"/>
<meta itemprop="keywords" content="luglio,bob,sinclar,muovere,praja,popfest,gallipoli,mercoledì,2018,sale,console,salento,simbolo,scena,musicale,metà,pop,musica,ballo,icona,clubbing,mondiale…"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://i4.informazione.it/img/fainformazione.png">
        <meta itemprop="width" content="301">
        <meta itemprop="height" content="33">
    </div>
    <meta itemprop="name" content="Fai Informazione">
    <meta itemprop="url" content="https://fai.informazione.it/">
    <meta itemprop="sameAs" content="https://www.facebook.com/fainformazione">
    <meta itemprop="sameAs" content="https://twitter.com/fainformazione">
</div>
<meta itemprop="datePublished dateModified" content="2018-07-24T14:51:03+02:00">
    <header>
        <h1 itemprop="headline name" class="main-news-title xl-title">25 luglio, Bob Sinclar fa muovere la Praja per Popfest - Gallipoli </h1>
    </header>
    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <img src="//i4.informazione.it/pimg/0c2bc3d3-0423-41cc-ae58-1af328f27f73.jpeg" class="img-responsive center-block" alt="25 luglio, Bob Sinclar fa muovere la Praja per Popfest - Gallipoli" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
        <meta itemprop="width" content="700" />
        <meta itemprop="height" content="391" />
        <meta itemprop="url" content="//i4.informazione.it/pimg/0c2bc3d3-0423-41cc-ae58-1af328f27f73.jpeg?width=700&height=391&mode=crop&scale=both" />
    </figure>
    <div id="descr-cntnr" class="xl-text text-center">
        <div class="row">
            <div id="btn-row" data-sb="False" data-id="2adc59aa-212a-4624-80de-a32135eecb4b" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
            <div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
        </div>
        <div class="text-left">
            <strong><time class="time" datetime="2018-07-24T14:51:03+02:00">24/07/2018 - 14:51</time></strong> <div itemprop="articleBody" class="ll ab"><p> </p>
<p>Mercoledì 25 luglio 2018 alla Praja di Gallipoli sale in console Bob Sinclar, il Re del Salento (e non solo), dj simbolo della scena musicale a metà tra pop e musica da ballo. Icona del clubbing mondiale, eppure ancora oggi più dj che superstar (per lui i dj sono una cosa, le rockstar un'altra), Chris Le Friant (questo il suo vero nome) torna a far scatenare Popfest, party festival organizzato da Musicaeparole, uno dei più importanti promoter europei.</p>
<p>Bob Sinclar ha lo straordinario potere di smuovere le masse e di far ballare persone di ogni età. «L'Italia è come una droga per me - ammette Chris le Friant, il suo vero nome - ogni volta che torno è un'iniezione di felicità». <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-bottom:20px;"data-ad-layout="in-article" data-ad-format="fluid"data-ad-client="ca-pub-6385589782863379"data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script>Il legame con il bel paese ha contraddistinto molte tappe della sua carriera: dal palco di Sanremo, a celebri spot fino alla sua versione di "A far l'amore" inclusa nella colonna sonora de "La Grande Bellezza". La sua versione di "Far L'Amore", mitico successo di Raffaella Carrà, è uno dei brani più importanti del film, premiato con L'Oscar. Bob Sinclar è un'icona, ma la sua musica conta ancora più della sua immagine: ha inciso 8 album e scalato le classifiche con decine di singoli di successo.</p>
<p>Il dj set di Bob Sinclar fa parte anche del calendario di Popfest, party festival dedicato al sound pop che fa ballare il mondo… proprio come l'evento del 9 agosto 2018. In questa data in console alla Praja di Gallipoli arriva invece Gianluca Vacchi. Il "re di Instagram" è ormai anche un top dj internazionale, visto che si esibisce con continuità nei più importanti club del pianeta. "Mr. Enjoy" ha pure scritto una biografia di successo assoluto in cui racconta non solo delle sue origini ma scrive anche di seduzione e tatuaggi, di lifestyle e di attività fisica, di eleganza, educazione e ironia… e pure di qualche episodio di follia che hanno contribuito a farlo diventare quello che è, ovvero un fenomeno mondiale.</p>
<p><br>25/7 Bob Sinclar infiamma la Praja per Popfest - Gallipoli (l'evento su Facebook)<br>https://www.facebook.com/events/419731155150097/</p>
<p>Musicaeparole organizza a Gallipoli, oltre a mille altre serate, anche quelle de il Grido!, altro party festival dedicato però all'elettronica. Anche in questo caso il calendario completo è già stato annunciato ed è disponibile su https://www.facebook.com/ilgrido.it/.</p>
<p>Popfest<br>https://www.facebook.com/popfesteurope/</p>
<p>Praja - Gallipoli <br>www.facebook.com/prajadiscogallipoli/ <br>Lungomare Lido San Giovanni - Baia Verde, Gallipoli (LE)<br>info 3486297999</p></div>
        </div>
    </div>
    <div id="edbtn-cntnr" data-author="lorenzotiezzi" data-postid="2adc59aa-212a-4624-80de-a32135eecb4b"></div>
    <div class="row">

<div id="usr-data">
    <div class="circled-img-cntnr-85">
        <a href="/profilo-utente/lorenzotiezzi" class="ll"><img data-alt="Lorenzo Tiezzi" data-title="Lorenzo Tiezzi" class="pop-um" data-src="https://www.gravatar.com/avatar/1ed433a1877d53a3424d01f7a1b6f24c?s=102&amp;d=monsterid&amp;r=G" data-uname="lorenzotiezzi"></a>
    </div>
    <div id="friend-cntnr" data-wouldbefriendname="lorenzotiezzi" data-wouldbefriendpicturesource="https://www.gravatar.com/avatar/1ed433a1877d53a3424d01f7a1b6f24c?s=102&amp;d=monsterid&amp;r=G" data-wouldbefrienddisplayname="Lorenzo Tiezzi"></div>
    <div itemprop="author" itemscope itemtype="http://schema.org/Person">
        Autore
        <a href="/profilo-utente/lorenzotiezzi" class="user-link"><span itemprop="name">Lorenzo Tiezzi</span></a>
    </div>
    <div>Categoria <a href="/cultura-e-spettacolo"><span itemprop="articleSection">Cultura e Spettacolo</span></a></div>
<div>
    <a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Lorenzo Tiezzi via mail" data-user="lorenzotiezzi"></a>
</div>
</div>

    </div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-YELLOW -->
<ins class="adsbygoogle"
     style="display:block;min-width:300px;width:100%;margin-top:20px;text-align:center"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="6476970610"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</article>

                
            </div>
            <div class="row" id="btm-section" data-articleId="2adc59aa-212a-4624-80de-a32135eecb4b" data-removeads="False">
                <div class="text-center"><img src="/img/hourglass.gif" alt="Attendere..." /></div>
                
            </div>
        </main>
    </div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">

<div class="row">
    <div id="current-date" class="s-text">
        <div class="col-md-12">
            <h5><strong></strong></h5>
        </div>
    </div>
</div>

<div id="14234-2">
    <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=2"></script>
</div>
    <div class="row"><hr></div>

<div class="row" id="social-btns">
    <div class="col-md-12">    
        <div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
        <p></p>
        <div class="row text-center">
            <div class="col-xs-4 text-right pdng-r-z">
                <a href="https://www.twitter.com/fainfocultura" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfocultura)" data-alt="Segui Fai Informazione su Twitter (@fainfocultura)" data-src="/img/twitter50.png"></a>
            </div>
            <div class="col-xs-4">
                <a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
            </div>
            <div class="col-xs-4 text-left pdng-l-z">
                <a href="/rss/list.xml?t=1&amp;s=1cc52cee-dae9-41a2-a24e-a0283d311e24&amp;sn=Cultura+e+Spettacolo" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Cultura e Spettacolo" data-alt="RSS - Le ultime inserite in Cultura e Spettacolo" data-src="/img/rss1.png"></a>
            </div>
        </div>       
    </div>
</div>

        <div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
    <header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/E8240EDA-EB20-4431-892C-3E96D94C6074/CODIFICANDO-il-sito-delle-mini-guide-riguardanti-informatica-e-matematica" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/pimg/077fa26b-6b1d-4f15-b1af-845c4e2a67fa.png" class="img-responsive center-block" data-alt="CODIFICANDO: il sito delle mini-guide riguardanti informatica e matematica" data-title="CODIFICANDO: il sito delle mini-guide riguardanti informatica e matematica" data-altsrc="https://www.gravatar.com/avatar/7d63d990f244fa936ca6ef82d3339dad?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/E8240EDA-EB20-4431-892C-3E96D94C6074/CODIFICANDO-il-sito-delle-mini-guide-riguardanti-informatica-e-matematica" rel="nofollow">CODIFICANDO: il sito delle mini-guide riguardanti informatica e matematica</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/mariokart" class="user-link" title="CODIFICANDO: il sito delle mini-guide riguardanti informatica e matematica">mariokart,</a></strong> 
                    <time datetime="2018-06-30T11:44:31+02:00">24 giorni fa</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/9D0F0464-75B7-4852-A18B-B703B1DB30B1/Come-l-ultima-cena-di-Leonardo-Davinci" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/pimg/1c0a586a-0038-4096-a240-e490015a767d.jpg" class="img-responsive center-block" data-alt="Come l&#39;ultima cena di Leonardo Davinci" data-title="Come l&#39;ultima cena di Leonardo Davinci" data-altsrc="https://www.gravatar.com/avatar/c7101fbb73e59617ab68e0aa3184d469?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/9D0F0464-75B7-4852-A18B-B703B1DB30B1/Come-l-ultima-cena-di-Leonardo-Davinci" rel="nofollow">Come l&#39;ultima cena di Leonardo Davinci</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/alessandrocrow" class="user-link" title="Come l&#39;ultima cena di Leonardo Davinci">alessandrocrow,</a></strong> 
                    <time datetime="2018-05-09T13:07:57+02:00">76 giorni fa</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/11DA3E94-B626-4CC6-A131-99E6ED2F79C8/Marija-Zezelj-nuovo-singolo-Louder-Than-A-Drum" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/pimg/43a8883b-ff51-41f4-a5c1-0809c643e708.jpg" class="img-responsive center-block" data-alt="Marija Zezelj nuovo singolo &#39;&#39;Louder Than A Drum&#39;&#39;" data-title="Marija Zezelj nuovo singolo &#39;&#39;Louder Than A Drum&#39;&#39;" data-altsrc="https://www.gravatar.com/avatar/74a6e790c1c51e5badd22cbc87197e96?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/11DA3E94-B626-4CC6-A131-99E6ED2F79C8/Marija-Zezelj-nuovo-singolo-Louder-Than-A-Drum" rel="nofollow">Marija Zezelj nuovo singolo &#39;&#39;Louder Than A Drum&#39;&#39;</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/yolanded" class="user-link" title="Marija Zezelj nuovo singolo &#39;&#39;Louder Than A Drum&#39;&#39;">Yolande Duminuco,</a></strong> 
                    <time datetime="2017-11-30T20:44:31+01:00">30 novembre 2017</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/52B17B46-B898-4C4C-97E6-74B7034364CC/Piotta-parte-da-Milano-il-7-Vizi-Tour-2018" rel="nofollow" class="ll">
                    <img data-src="//i1.informazione.it/pimg/6ae497f3-a58a-48cb-961b-669497f1adac.JPG" class="img-responsive center-block" data-alt="Piotta, parte da Milano il 7 Vizi Tour 2018" data-title="Piotta, parte da Milano il 7 Vizi Tour 2018" data-altsrc="https://www.gravatar.com/avatar/1979b43d2dd7408fdfb156d63c728c94?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/52B17B46-B898-4C4C-97E6-74B7034364CC/Piotta-parte-da-Milano-il-7-Vizi-Tour-2018" rel="nofollow">Piotta, parte da Milano il 7 Vizi Tour 2018</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/nextpress" class="user-link" title="Piotta, parte da Milano il 7 Vizi Tour 2018">nextpress,</a></strong> 
                    <time datetime="2018-06-08T12:17:07+02:00">46 giorni fa</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/A37768B3-FE2B-4A19-ACC4-721F771CFFE3/Sebax-feat-Jessica-e-Nicole-Cantu-Estate-c-e-e-il-singolo-realizzato-dal-coereografo-e-ballerino-assieme-alle-due-giovani-nipoti" rel="nofollow" class="ll">
                    <img data-src="//i1.informazione.it/pimg/87caa79a-f6d5-4c5b-81f3-a80cc7799312.jpg" class="img-responsive center-block" data-alt="Sebax feat. Jessica e Nicole Cantu’: “Estate c’&#232;” &#232; il singolo realizzato dal coereografo e ballerino assieme alle due giovani nipoti" data-title="Sebax feat. Jessica e Nicole Cantu’: “Estate c’&#232;” &#232; il singolo realizzato dal coereografo e ballerino assieme alle due giovani nipoti" data-altsrc="//i4.informazione.it/userpics/v-634960407767228750/laltoparlante.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/A37768B3-FE2B-4A19-ACC4-721F771CFFE3/Sebax-feat-Jessica-e-Nicole-Cantu-Estate-c-e-e-il-singolo-realizzato-dal-coereografo-e-ballerino-assieme-alle-due-giovani-nipoti" rel="nofollow">Sebax feat. Jessica e Nicole Cantu’: “Estate c’&#232;” &#232; il singolo realizzato dal coereografo e ballerino assieme alle due giovani nipoti</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/laltoparlante" class="user-link" title="Sebax feat. Jessica e Nicole Cantu’: “Estate c’&#232;” &#232; il singolo realizzato dal coereografo e ballerino assieme alle due giovani nipoti">laltoparlante,</a></strong> 
                    <time datetime="2018-07-01T16:14:34+02:00">23 giorni fa</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/304A9EFF-4A82-461F-AEE6-6D67E6159083/10-film-di-Wes-Anderson-dal-peggiore-al-migliore" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/pimg/cca16c7e-f8e7-433c-be9b-0f85d1d66ad0.jpg" class="img-responsive center-block" data-alt="10 film di Wes Anderson, dal peggiore al migliore" data-title="10 film di Wes Anderson, dal peggiore al migliore" data-altsrc="//i4.informazione.it/userpics/v-636582251965052513/denisbukowskyj.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/304A9EFF-4A82-461F-AEE6-6D67E6159083/10-film-di-Wes-Anderson-dal-peggiore-al-migliore" rel="nofollow">10 film di Wes Anderson, dal peggiore al migliore</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/denisbukowskyj" class="user-link" title="10 film di Wes Anderson, dal peggiore al migliore">denisbukowskyj,</a></strong> 
                    <time datetime="2018-04-01T20:38:46+02:00">1 aprile 2018</time>
                </div>
            </div>
        </article>
</section> 
        <div class="row" style="margin:-10px auto 10px auto"><hr></div>
        <div class="row" style="margin: 20px auto 33px auto">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="2046771019"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>



        </div>
    <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
    <div class="col-md-12">
        <div id="widget-promo">
            <div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
            <p></p>
            <div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
                <span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
                <hr style="margin: 15px 1px 5px 1px;">
                <span class="text">
                    Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
                    <a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
                </span>
            </div>
        </div>
    </div>
</div>
    <div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
    <div class="text-left" id="job-prm-cntnr">
        <strong class="sm-title-r">offerte di lavoro</strong>
        <div class="alert" id="job-prm">
            <a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
                <i class="fa fa-users fa-5x"></i>
                <span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
            </a>
        </div>
    </div>
</aside>

</div>
<div id="makefriend-dlg-cntnr"></div>
        <div class="row div-footer-news">
        </div>
        <div id="push"></div>
<footer class="container">
    <div class="row col-md-12">
        <div class="text-gray col-md-4">
            <p><a href="/about.aspx">Che cos'è fai informazione</a></p>
            <p><a href="/help.aspx">Come usare fai informazione</a></p>
            <p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><a href="/contacts.aspx">Come contattarci</a></p>
            <p><a href="//www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
            <p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><strong>Pubblicato da Informazione.it srl</strong></p>
            <p>P.I./C.F. 01982050500</p>
            <p><a href="https://www.informazione.it/privacy" target="_blank">Tutela della privacy</a></p>
        </div>
    </div>
</footer>
    </div>
    <div id="login-dlg-cntnr"></div>
    <div id="publ-dlg-cntnr"></div>
    <div id="user-contact-plchol"></div>
    <div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" defer></script>
    <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js" defer></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" defer integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
    <script src="https://www.informazione.it/views/cmp/js/jquery.cookie.js" defer></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js" defer></script>
    <script src="/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1" defer></script>
    <script src="/bundles/scripts/_LayoutPage?v=L4Y-fVExdvADFNXckff8S7tAq7qlmxUYHTYkTHxNpko1" defer></script>
    <script src="https://www.google.com/recaptcha/api.js?hl=it&render=explicit&onload=rcCallback" async defer></script>
    
    <script src="/bundles/scripts/ImageLazyLoad?v=YoYPtMpCUGClwNEUA7FbkH3EYD7yjHz3ETQbVIkl0ns1" defer></script>
    <script src="/bundles/artdetail?v=zOYD21365Llmbbd8kg3P15Zu4eZpM9mWEnQghnI0AuE1" defer></script>
    <script src="https://apis.google.com/js/plusone.js" async></script>
    <script>{ lang: 'it' }</script>

    <script id="tumblr-js" async src="https://assets.tumblr.com/share-button.js" defer></script>
    <script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=QQ2eDJh6l3q8tETWSS92R7iGgPp565BB97KTuw4oHvA1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=395bZ0Mr7UBqYMp097SvO2b-jHANmK9TCkjMklbpeS41');
        
    loadCSS('/bundles/styles/views/articledetail?v=rPs4Wi-LPTZ_wDNXZlV9dejsC9_QQos662vO2rEVg4Y1');

    </script>
    <div id="recent-activities-dlg" class="modal fade"></div>
    <div id="14234-5">
        <script src="//ads.themoneytizer.com/s/gen.js?type=5"></script>
        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=5"></script>
    </div>
</body>
</html>
