<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<title>Milazzo (ME) - Adotta un cane per amico, iniziativa dell’Amministrazione comunale</title> <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
<meta name="y_key" content="e2522fe03555b77b" />
<meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
<meta name="description" content="Milazzo (ME) - Adotta un cane per amico, iniziativa dell’Amministrazione comunale L’Amministrazione comunale ha promosso l’iniziativa  Adotta un cane…" />
<meta name="keywords" content="milazzo,adotta,cane,amico,iniziativa,dell’amministrazione,comunale,l’amministrazione,promosso,l’iniziativa,prevede,l’adozione,cani,randagi,ritrovati,territorio…" />
<meta name="robots" content="index,follow" />
<meta name="REVISIT-AFTER" content="1 days" />
<link rel="preload" href="/fonts/glyphicons-halflings-regular.woff2" as="font" type="font/woff2" />
<link rel="preload" href="/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" />
<link rel="preconnect" href="https://tpc.googlesyndication.com" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://partner.googleadservices.com" />
<link rel="preconnect" href="https://googleads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://assets.tumblr.com" />
<link rel="preconnect" href="https://maxcdn.bootstrapcdn.com" />
<link rel="preconnect" href="https://ajax.aspnetcdn.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://connect.facebook.net" />
<script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
<link rel="canonical" href="https://fai.informazione.it/D4663207-BBE1-49BF-8BC8-4AEF4E400048/Milazzo-ME-Adotta-un-cane-per-amico-iniziativa-dell-Amministrazione-comunale" />
<link rel="amphtml" href="https://fai.informazione.it/D4663207-BBE1-49BF-8BC8-4AEF4E400048/amp/Milazzo-ME-Adotta-un-cane-per-amico-iniziativa-dell-Amministrazione-comunale">
<meta property="og:image" content="https://i3.informazione.it/fimg/2021/03/59426063-4d66-4c55-9825-bd542c911970.jpg" />
<meta property="og:image:width" content="254" />
<meta property="og:image:height" content="252" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Milazzo (ME) - “Adotta un cane per amico”, iniziativa dell’Amministrazione comunale" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/D4663207-BBE1-49BF-8BC8-4AEF4E400048/Milazzo-ME-Adotta-un-cane-per-amico-iniziativa-dell-Amministrazione-comunale" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="L’Amministrazione comunale ha promosso l’iniziativa “ Adotta un cane per amico ”, che prevede l’adozione dei cani randagi ritrovati sul territorio comunale. L’Esecutivo, su proposta dell’Assessore  Beatrice De Gaetano , ha predisposto un regolamento sottoposto fra breve al vaglio del Consiglio…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2021-03-16T18:22">
<meta property="article:section" content="Cronaca">
<meta name="twitter:url" content="https://fai.informazione.it/D4663207-BBE1-49BF-8BC8-4AEF4E400048/Milazzo-ME-Adotta-un-cane-per-amico-iniziativa-dell-Amministrazione-comunale" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Milazzo (ME) - “Adotta un cane per amico”, iniziativa dell’Amministrazione comunale" />
<meta name="twitter:description" content="L’Amministrazione comunale ha promosso l’iniziativa “ Adotta un cane per amico ”, che prevede l’adozione dei cani randagi ritrovati sul territorio comunale. L’Esecutivo, su proposta dell’Assessore…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i3.informazione.it/fimg/2021/03/59426063-4d66-4c55-9825-bd542c911970.jpg" />
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection":"Cronaca",
        "keywords":"milazzo,adotta,cane,amico,iniziativa,dell’amministrazione,comunale,l’amministrazione,promosso,l’iniziativa,prevede,l’adozione,cani,randagi,ritrovati,territorio…",
        "headline":"Milazzo (ME) - “Adotta un cane per amico”, iniziativa dell’Amministrazione comunale",
        "description": "L’Amministrazione comunale ha promosso l’iniziativa “ Adotta un cane per amico ”, che prevede l’adozione dei cani randagi ritrovati sul territorio comunale. L’Esecutivo, su proposta dell’Assessore  Beatrice De Gaetano , ha predisposto un regolamento sottoposto fra breve al vaglio del Consiglio comunale.    (adsbygoogle = window.adsbygoogle || []).push({});    
   “Presto – spiega De Gaetano –…",
        "datePublished":"2021-03-16T18:22:56+01:00",
        "dateModified":"2021-03-16T18:22:56+01:00",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://fai.informazione.it/D4663207-BBE1-49BF-8BC8-4AEF4E400048/Milazzo-ME-Adotta-un-cane-per-amico-iniziativa-dell-Amministrazione-comunale"
        },
            "image":"//i3.informazione.it/fimg/2021/03/59426063-4d66-4c55-9825-bd542c911970.jpg",
        "publisher":{
        "@type": "Organization",
        "name":"Fai Informazione - Social News",
        "url":"https://fai.informazione.it",
        "sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],
        "logo":{
        "@type":"ImageObject",
        "url":"https://i4.informazione.it/img/fainformazione.png"
        }
        },
        "author": {
        "@type":"Person",
        "name": "Foti Rodrigo"
        }
        }
    </script>
<style>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</style>
<style>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</style>
<style>html,body{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:14px;}#current-date{margin-top:0;}#descr-cntnr{display:block;font-family:gadocharegular;font-size:18px;line-height:23px;}#btn-row{display:table;text-align:center;margin-bottom:15px;min-height:35px;}time{margin-right:5px;}article .xl-title{font-size:35px;}article .articleBody{display:inline;line-height:26px;text-align:left;}article .articleBody p{margin-bottom:25px;}article .articleBody p:first-child{display:inline;}article .articleBody p:nth-child(2){margin-top:25px;}article .articleBody .cite-text{font-family:Georgia;display:block;padding:10px 20px;font-size:16px;}article .articleBody .note-text{font-family:Georgia;font-size:13px;line-height:15px;}article.ownimg figure{max-height:650px;overflow:hidden;}article.ownimg figure img{max-width:100%;}article.ownimg #btn-row{padding-right:0;margin-top:25px;margin-bottom:30px;}article.ownimg #soc-row{margin-top:20px;}#social-btns{min-width:307px;}#social-btns img{width:auto;box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);border-radius:10px;}.main-news{box-shadow:none;}.page-header{padding-left:15px;}@media(max-width:690px){#btn-row{min-width:280px;margin-left:auto;margin-right:auto;}}@media(max-width:360px){#btn-row{width:unset;}article.ownimg #btn-row{text-align:left;}article.ownimg #btn-row .btn-v-cntnr{width:175px;}}@media(max-width:991px){article.ownimg #btn-row{margin-bottom:0;}article.ownimg #soc-row{margin-top:0;margin-bottom:20px;}}@media(min-width:992px){article.ownimg #soc-row{width:305px;padding-right:0;text-align:right;}}@media(min-width:992px) and (max-width:1006px){article.ownimg #soc-row{margin-left:-15px;}}#usr-data{padding-top:25px;padding-left:20px;font-size:16px;line-height:20px;text-align:left;clear:both;}#usr-data .author{margin-top:-10px;}#usr-data .img-cntnr{max-width:102px;margin-right:20px;}#usr-data .img-cntnr img{margin-right:10px;box-shadow:2px 4px 8px rgba(12,13,14,.5);border-collapse:separate;}#usr-data a{font-weight:bold;}.circled-img-cntnr-85{border-radius:50%;width:85px;height:85px;display:block;overflow:hidden;float:left;box-shadow:2px 4px 6px rgba(12,13,14,.5);margin-right:15px;margin-top:13px;min-width:80px;}.circled-img-cntnr-85 img{width:86px !important;height:86px;margin-left:-1px;margin-top:-1px;}#friend-cntnr{height:40px;width:40px;display:inline-block;}@media(max-width:399px){#usr-data .img-cntnr{max-width:60px;}}#side-ad-det{height:600px;}.row.div-title{height:65.375px;}@media(max-width:767px){.row.div-title{height:129.375px;}}h1.main-news-title.xl-title{min-height:40px;}#rel-post-cntnr{display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;-webkit-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;text-align:left;}#rel-post-cntnr header{width:100%;vertical-align:middle;line-height:30px;height:30px;padding-left:10px;margin-left:-10px !important;margin-bottom:5px !important;}#rel-post-cntnr .r-post{padding:0;margin-bottom:30px;width:350px;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;}@media(min-width:992px){#rel-post-cntnr .r-post{width:100%;max-width:350px;}}#rel-post-cntnr .r-post .r-img-cntnr{-webkit-box-flex:0;-ms-flex:0 0 30%;-webkit-flex:0 0 35%;flex:0 0 35%;float:left;padding-right:5px;margin-right:5px;max-height:70px;overflow:hidden;border-right:1px solid #ccc;}#rel-post-cntnr .r-post .r-content h6{color:#333;font-size:13px;font-family:gadocharegular;margin:0;-webkit-box-flex:1;-ms-flex:1 0 70%;-webkit-flex:1 0 65%;flex:1 0 65%;}#rel-post-cntnr .r-post .r-content h6 a{color:#666;}#rel-post-cntnr .r-post .r-content .usr-name{font-family:gadocharegular;font-style:italic;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-ms-flex-flow:wrap;-webkit-flex-flow:wrap;flex-flow:wrap;line-height:12px;margin-top:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong{margin-right:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong a{color:#aaa !important;font-size:12px;}#rel-post-cntnr .r-post .r-content .usr-name time{font-size:12px;margin-top:1px;color:#aaa;}@media(min-width:768px) and (max-width:991px){.r-post{width:48%;}}@media screen and (max-width:767px){#rel-post-cntnr .r-post{width:100%;}#rel-post-cntnr .r-post .r-img-cntnr{max-height:none;}}[style*="--aspect-ratio"]>:first-child{width:100%;}[style*="--aspect-ratio"]>img{height:auto;}@supports (--custom: property){[style*="--aspect-ratio"]{position:relative;}[style*="--aspect-ratio"]::before{content:"";display:block;padding-bottom:calc(100% /(var(--aspect-ratio)));}[style*="--aspect-ratio"]> :first-child{position:absolute;top:0;left:0;height:100%;}}</style>
<!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
<div id="wrap">
<div id="menu">
<div id="site-selection-header" class="navbar-header">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
<button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
<span class="glyphicon glyphicon-align-justify"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="site-selection">
<ul class="nav nav-pills navbar-nav navbar-inner">
<li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
<li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
<li class="active"><a href="/" title="Social News">Social News</a></li>
<li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
</ul>
</div>
<nav id="navbar-search-header" class="navbar navbar-default">
<div class="navbar-header" style="min-height:80px">
<button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
<span class="glyphicon glyphicon-search"></span>
</button>
<a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
<div id="serviceType">
Social News
</div>
</div>
<div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get"> <div class="right-inner-addon">
<input type="text" name="qry" class="form-control" placeholder="Cerca" />
<i class="glyphicon glyphicon-search"></i>
<input id="so" name="so" type="hidden" value="4" />
<input id="rm" name="rm" type="hidden" value="0" />
<input type="hidden" id="gp" name="gp" value="1" />
</div>
</form> </div>
<div id="navbar-sections-header" class="navbar-header">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="navbar-sections">
<ul class="nav navbar-nav navbar-inner">
<li><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
<li><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
<li><a href="/politica" title="Politica"><span>Politica</span></a></li>
<li class=active><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
<li><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
<li><a href="/economia" title="Economia"><span>Economia</span></a></li>
<li><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
<li><a href="/scienza-e-tecnologia" title="Scienza Tecnologia Ambiente"><span>Scienza...</span></a></li>
<li><a href="/salute" title="Salute"><span>Salute</span></a></li>
<li><a href="/sport" title="Sport"><span>Sport</span></a></li>
</ul>
</div>
</nav>
</div>
<div class="container div-header">
<div id="cmp-cntnr" class="fai"></div>
<div class="row div-title">
<header class="page-header">
<div class="col-sm-4 btn-group" id="userMenu"></div>
<div class="col-sm-8" id="title-cntnr">
<div class="title div-lastnews-title" style="padding-left: 3px">Cronaca</div>
</div>
</header>
</div>
</div>
<script>
    var sbm = {
        Title: 'Milazzo (ME) - “Adotta un cane per amico”, iniziativa dell’Amministrazione comunale',
        FullUrl: 'https://fai.informazione.it/D4663207-BBE1-49BF-8BC8-4AEF4E400048/Milazzo-ME-Adotta-un-cane-per-amico-iniziativa-dell-Amministrazione-comunale',
        ShortUrl: '',
        ImageSource: '/fimg/2021/03/59426063-4d66-4c55-9825-bd542c911970.jpg',
    };
</script>
<div class="container div-main-contents">
<div id="main">
<main class="col-md-8">
<div class="row">
<article class="main-news ownimg" data-live="False">
<header>
<h1 class="main-news-title xl-title">Milazzo (ME) - “Adotta un cane per amico”, iniziativa dell’Amministrazione comunale </h1>
</header>
<figure style="--aspect-ratio:1.5">
<img src="//i3.informazione.it/fimg/2021/03/59426063-4d66-4c55-9825-bd542c911970.jpg?w=1200&amp;h=800&amp;scale=both" class="center-block" alt="Milazzo (ME) - “Adotta un cane per amico”, iniziativa dell’Amministrazione comunale" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
</figure>
<div id="descr-cntnr" class="xl-text text-center">
<div class="row">
<div id="btn-row" data-sb="False" data-id="d4663207-bbe1-49bf-8bc8-4aef4e400048" class="col-md-6 col-sm-12 col-xs-12">
</div>
<div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
</div>
</div>
<div class="text-left">
<strong><time class="time" datetime="2021-03-16T18:22:56+01:00">16/03/2021 - 18:22</time></strong> <div class="articleBody ll ab"><p>L’Amministrazione comunale ha promosso l’iniziativa “<strong>Adotta un cane per amico</strong>”, che prevede l’adozione dei cani randagi ritrovati sul territorio comunale. L’Esecutivo, su proposta dell’Assessore <strong>Beatrice De Gaetano</strong>, ha predisposto un regolamento sottoposto fra breve al vaglio del Consiglio comunale.<div class="ad-wr"><ins class="adsbygoogle" style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-top:25px;margin-bottom:20px;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6385589782863379" data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script></div></p>
<p><span class="cite-text"><em>“Presto – spiega De Gaetano – avvieremo una campagna di sensibilizzazione e la concessione di incentivi a favore di cittadini, che intendono adottare un cane randagio”.</em> </span></p>
<p>Saranno richiesti determinati requisiti per ottenere l’animale. Ad adozione avvenuta, sarà inviata comunicazione all’ASP competente con i dati identificativi del nuovo proprietario trasmessi anche all’<strong>Ufficio Tutela Animali</strong> (U.T.A.). I cani, dati in affido, saranno muniti di microchip identificativo, sterilizzati, sanitariamente testati.</p>
<p>Allo scopo d’incentivare da parte di soggetti in possesso dei requisiti l’adozione dei cani randagi, il Comune ha previsto contributi <em><span class="cite-text"></span></em><em><span class="cite-text">“fino alla concorrenza di 300 euro annui per la durata complessiva di quattro anni. Il contributo verrà detratto annualmente dalla tassa dovuta per il trattamento dei rifiuti solidi urbani. Tali riduzioni si applicheranno nei confronti degli utenti, che risulteranno in regola nei pagamenti della tassa in oggetto, previa dimostrazione del pagamento della stessa”.</span></em></p>
<p>L’Ufficio Tutela Animali (UTA) e il Comando di Polizia locale periodicamente effettueranno controlli sullo stato del cane adottato attraverso visite veterinarie gratuite presso studi veterinari convenzionati. Il regolamento dà anche la possibilità d’adottare a distanza un cane ricoverato presso la struttura comunale o convenzionata.</p>
<p>L’adottante non diventa proprietario del cane, che rimarrà di proprietà e sotto la responsabilità della struttura comunale sino ad un eventuale adozione ordinaria, ma potrà contribuire alle spese di mantenimento del cane nonché alle spese veterinarie necessarie e più in generale al suo benessere.</p>
<p>Chi adotta un cane a distanza, dovrà versare mensilmente alla struttura ospitante una quota simbolica pari ad almeno 5 euro e l’adozione a distanza è consentita a singole persone o a scuole ed associazioni.</p></div>
</div>
</div>
<div id="edbtn-cntnr" data-author="foti_rodrigo67" data-postid="d4663207-bbe1-49bf-8bc8-4aef4e400048"></div>
<div class="row">
<div id="usr-data">
<div class="circled-img-cntnr-85">
<a href="/profilo-utente/foti_rodrigo67" class="ll"><img data-alt="Foti Rodrigo" data-title="Foti Rodrigo" class="pop-um" data-src="https://www.gravatar.com/avatar/fa85d571c62ad902b2e74d684b2d6728?s=102&amp;d=monsterid&amp;r=G" data-uname="foti_rodrigo67"></a>
</div>
<div id="friend-cntnr" data-wouldbefriendname="foti_rodrigo67" data-wouldbefriendpicturesource="https://www.gravatar.com/avatar/fa85d571c62ad902b2e74d684b2d6728?s=102&amp;d=monsterid&amp;r=G" data-wouldbefrienddisplayname="Foti Rodrigo"></div>
<div class="author">
Autore
<a href="/profilo-utente/foti_rodrigo67" class="user-link"><span>Foti Rodrigo</span></a>
</div>
<div>Categoria <a href="/cronaca"><span>Cronaca</span></a></div>
<div>
<a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Foti Rodrigo via mail" data-user="foti_rodrigo67"></a>
<a href="" class="usr-soc-icon facebook" title="Foti Rodrigo su Facebook"></a>
<a href="" class="usr-soc-icon twitter" title="Foti Rodrigo su Twitter"></a>
<a href="" class="usr-soc-icon linkedin" title="Foti Rodrigo su LinkedIn"></a>
<a href="" class="usr-soc-icon instagram" title="Foti Rodrigo su Instagram"></a>
</div>
</div>
</div>
<div class="row ad-wr">
<div>

<ins class="adsbygoogle" style="display:block;min-width:300px;width:100%;margin-top:20px;text-align:center;margin-left:-15px" data-ad-client="ca-pub-6385589782863379" data-ad-slot="6476970610" data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</article>
</div>
<div class="row" id="btm-section" data-articleId="d4663207-bbe1-49bf-8bc8-4aef4e400048" data-removeads="False">
<div style="width:100%;text-align:center"><img style="margin:0 auto" src="/img/hourglass.gif" alt="Attendere..." /></div>
</div>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6385589782863379" data-ad-slot="3361297841"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script> </main>
</div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">
<div class="row">
<div id="current-date" class="s-text">
<div class="col-md-12">
<h5><strong></strong></h5>
</div>
</div>
</div>
<div id="side-ad-det">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6385589782863379" data-ad-slot="9570037813" data-ad-format="vertical" data-full-width-responsive="true"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="row"><hr></div>
<div class="row" id="social-btns">
<div class="col-md-12">
<div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
<p></p>
<div class="row text-center">
<div class="col-xs-4 text-right pdng-r-z">
<a href="https://www.twitter.com/fainfocronaca" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfocronaca)" data-alt="Segui Fai Informazione su Twitter (@fainfocronaca)" data-src="/img/twitter50.png"></a>
</div>
<div class="col-xs-4">
<a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
</div>
<div class="col-xs-4 text-left pdng-l-z">
<a href="/rss/list.xml?t=1&amp;s=2fd8b385-96ab-4553-ae42-c60910d81f90&amp;sn=Cronaca" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Cronaca" data-alt="RSS - Le ultime inserite in Cronaca" data-src="/img/rss1.png"></a>
</div>
</div>
</div>
</div>
<div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
<header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/EED3D097-C775-49DA-91CE-4676602834E1/Il-buonsenso-secondo-Salvini-salvare-dai-lager-cani-e-gatti-ma-non-gli-esseri-umani" rel="nofollow" class="ll">
<img data-src="//i4.informazione.it/fimg/2019/06/36f1ddf0-2af0-4484-9e62-a26d1755d10b.jpg" class="img-responsive center-block" data-alt="Il buonsenso secondo Salvini: salvare dai lager cani e gatti, ma non gli esseri umani" data-title="Il buonsenso secondo Salvini: salvare dai lager cani e gatti, ma non gli esseri umani" data-altsrc="//i4.informazione.it/userpics/v-636000622892179880/piazzaxx.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/EED3D097-C775-49DA-91CE-4676602834E1/Il-buonsenso-secondo-Salvini-salvare-dai-lager-cani-e-gatti-ma-non-gli-esseri-umani" rel="nofollow">Il buonsenso secondo Salvini: salvare dai lager cani e gatti, ma non gli esseri umani</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/piazzaxx" class="user-link" title="Il buonsenso secondo Salvini: salvare dai lager cani e gatti, ma non gli esseri umani">Giuseppe Ballerini,</a></strong>
<time datetime="2019-06-15T12:32:33+02:00">15 giugno 2019</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/0E3ECF0F-D452-403B-977B-E16618546F3E/Il-Movimento-Sociale-FT-impegna-i-comuni-ad-una-condanna-dell-aggressione-turca" rel="nofollow" class="ll">
<img data-src="//i2.informazione.it/fimg/2019/10/3a7981a4-421c-4ade-a031-6a30ead825d4.jpg" class="img-responsive center-block" data-alt="Il Movimento Sociale FT impegna i comuni ad una condanna dell&#39;aggressione turca" data-title="Il Movimento Sociale FT impegna i comuni ad una condanna dell&#39;aggressione turca" data-altsrc="https://www.gravatar.com/avatar/dbddc1ca6b803155f45aa61dec2a5284?s=64&amp;d=monsterid&amp;r=G">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/0E3ECF0F-D452-403B-977B-E16618546F3E/Il-Movimento-Sociale-FT-impegna-i-comuni-ad-una-condanna-dell-aggressione-turca" rel="nofollow">Il Movimento Sociale FT impegna i comuni ad una condanna dell&#39;aggressione turca</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/federale" class="user-link" title="Il Movimento Sociale FT impegna i comuni ad una condanna dell&#39;aggressione turca">federale,</a></strong>
<time datetime="2019-10-19T17:36:26+02:00">19 ottobre 2019</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/CD15B44A-5A86-4873-8232-24AF822A4AFC/Leuggern-Svizzera-il-comune-abbassa-le-tasse-per-tutti-i-residenti-dopo-una-vincita-a-EuroMillions" rel="nofollow" class="ll">
<img data-src="//i2.informazione.it/fimg/2019/11/7a6f8fef-2521-4800-8fac-75084e97f74b.png" class="img-responsive center-block" data-alt="Leuggern (Svizzera): il comune abbassa le tasse per tutti i residenti dopo una vincita a EuroMillions" data-title="Leuggern (Svizzera): il comune abbassa le tasse per tutti i residenti dopo una vincita a EuroMillions" data-altsrc="https://www.gravatar.com/avatar/97e0b35e541a2e2925a0ebb7a2ba1e4b?s=64&amp;d=monsterid&amp;r=G">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/CD15B44A-5A86-4873-8232-24AF822A4AFC/Leuggern-Svizzera-il-comune-abbassa-le-tasse-per-tutti-i-residenti-dopo-una-vincita-a-EuroMillions" rel="nofollow">Leuggern (Svizzera): il comune abbassa le tasse per tutti i residenti dopo una vincita a EuroMillions</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/santinizer" class="user-link" title="Leuggern (Svizzera): il comune abbassa le tasse per tutti i residenti dopo una vincita a EuroMillions">santinizer,</a></strong>
<time datetime="2019-11-08T16:17:47+01:00">8 novembre 2019</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
 <a href="/ECFF4990-26BB-4468-986F-C54D5C65B527/Coronavirus-in-Cina-in-arrivo-il-divieto-di-consumare-carne-di-cane-e-gatto" rel="nofollow" class="ll">
<img data-src="//i2.informazione.it/fimg/2020/02/71d5b2a2-445f-49e5-a4e5-077e21a5c369.jpg" class="img-responsive center-block" data-alt="Coronavirus, in Cina in arrivo il divieto di consumare carne di cane e gatto" data-title="Coronavirus, in Cina in arrivo il divieto di consumare carne di cane e gatto" data-altsrc="//i1.informazione.it/userpics/v-635646067911776811/andrewsblog.png?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/ECFF4990-26BB-4468-986F-C54D5C65B527/Coronavirus-in-Cina-in-arrivo-il-divieto-di-consumare-carne-di-cane-e-gatto" rel="nofollow">Coronavirus, in Cina in arrivo il divieto di consumare carne di cane e gatto</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/andrewsblog" class="user-link" title="Coronavirus, in Cina in arrivo il divieto di consumare carne di cane e gatto">Andrea Sanna,</a></strong>
<time datetime="2020-02-28T15:17:03+01:00">28 febbraio 2020</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/43AD421D-C13A-4427-AA07-5E3A4A614383/Coronavirus-il-nuovo-decreto-di-Conte-del-1-marzo-per-l-emergenza-coronavirus" rel="nofollow" class="ll">
<img data-src="//i3.informazione.it/fimg/2020/03/e9358931-bfcf-48a8-bace-29e464146ce6.jpg" class="img-responsive center-block" data-alt="Coronavirus, il nuovo decreto di Conte del 1 marzo per l&#39;emergenza coronavirus" data-title="Coronavirus, il nuovo decreto di Conte del 1 marzo per l&#39;emergenza coronavirus" data-altsrc="//i3.informazione.it/userpics/v-636047019863989619/carlo_airoldi.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/43AD421D-C13A-4427-AA07-5E3A4A614383/Coronavirus-il-nuovo-decreto-di-Conte-del-1-marzo-per-l-emergenza-coronavirus" rel="nofollow">Coronavirus, il nuovo decreto di Conte del 1 marzo per l&#39;emergenza coronavirus</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/carlo_airoldi" class="user-link" title="Coronavirus, il nuovo decreto di Conte del 1 marzo per l&#39;emergenza coronavirus">Carlo Airoldi,</a></strong>
<time datetime="2020-03-02T12:07:44+01:00">2 marzo 2020</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/750C1E8B-9809-4CC6-B19A-6CF980DD6555/AIME-Ecco-come-ottenere-l-Ecobonus-subito" rel="nofollow" class="ll">
<img data-src="//i3.informazione.it/fimg/2020/07/bc2d2c99-6238-413c-8cb1-5c5c214900fd.jpg" class="img-responsive center-block" data-alt="AIME: Ecco come ottenere l&#39;Ecobonus subito" data-title="AIME: Ecco come ottenere l&#39;Ecobonus subito" data-altsrc="https://www.gravatar.com/avatar/73f42a78e84d458e277dbe98407301f0?s=64&amp;d=monsterid&amp;r=G">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/750C1E8B-9809-4CC6-B19A-6CF980DD6555/AIME-Ecco-come-ottenere-l-Ecobonus-subito" rel="nofollow">AIME: &quot;Ecco come ottenere l&#39;Ecobonus subito&quot;</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/kurtzrossi" class="user-link" title="AIME: Ecco come ottenere l&#39;Ecobonus subito">kurtzrossi,</a></strong>
<time datetime="2020-07-27T10:03:56+02:00">27 luglio 2020</time>
</div>
 </div>
</article>
</section> <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" style="margin: 20px auto 33px auto">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6385589782863379" data-ad-slot="2046771019"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
<div class="col-md-12">
<div id="widget-promo">
<div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
<p></p>
<div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
<span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
<hr style="margin: 15px 1px 5px 1px;">
<span class="text">
Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
<a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
</span>
</div>
</div>
</div>
</div>
<div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
<div class="text-left" id="job-prm-cntnr">
<strong class="sm-title-r">offerte di lavoro</strong>
<div class="alert" id="job-prm">
<a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
<i class="fa fa-users fa-5x"></i>
<span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
</a>
</div>
</div>
</aside>
</div>
<div id="makefriend-dlg-cntnr"></div>
<div class="row div-footer-news">
</div>
</div>
<footer class="container">
<div class="row col-md-12">
<div class="text-gray col-md-4">
<p><a href="/about.aspx">Che cos'è fai informazione</a></p>
<p><a href="/help.aspx">Come usare fai informazione</a></p>
<p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/contacts.aspx">Come contattarci</a></p>
<p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
<p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
</div>
<div class="text-gray col-md-4">
<p><strong>Pubblicato da Informazione.it srl</strong></p>
<p>P.I./C.F. 01982050500</p>
<p><a href="/privacy">Tutela della privacy</a></p>
</div>
</div>
</footer>
<a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>
<div id="login-dlg-cntnr"></div>
<div id="publ-dlg-cntnr"></div>
<div id="user-contact-plchol"></div>
<div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
<script>
            var m_pla = true;
            var m_cpub = "ca-pub-6385589782863379";
            var m_wrkrsLayout = '/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1';
            var m_layoutPage = '/bundles/scripts/_LayoutPage?v=ALDKs6H8Z72lIR-upCT3qLX-EJzU9DmHvIPfdOFIH3w1';
        </script>
<script type="text/javascript">"use strict";function gs(n,t,i,r){var u=document.createElement("script"),f=document.getElementsByTagName("script"),e=f[f.length-1];u.defer=t||1;u.async=i||0;u.src=n;typeof r!="undefined"&&(u.id=r);e.parentNode.insertBefore(u,e.nextSibling)}function pageLevelAds(){var n=document.createElement("script");n.src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";n.async=1;n.setAttribute("data-ad-client",m_cpub);document.querySelector("head").appendChild(n)}function activateGoogleAds(){__tcfapi("addEventListener",2,function(n,t){t&&(n.eventStatus==="useractioncomplete"||n.eventStatus==="tcloaded")&&((n.vendor.consents[755]||n.vendor.legitimateInterests[755])&&n.purpose.consents[2]&&n.purpose.legitimateInterests[3]&&(n.purpose.consents[4]||n.purpose.legitimateInterests[4])&&(console.log("ok_"),m_pla?pageLevelAds():gs("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js")),__tcfapi("removeEventListener",2,function(n){n},n.listenerId))})}function atOnload(){gs("/Views/Shared/MobileFirst/js/Quantcast_Choice.es5.min.js",0,1);initAnalytics();gs("https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js",1,0);gs("https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js");gs("https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver");gs("https://www.informazione.it/views/cmp/js/jquery.cookie.js");gs(m_wrkrsLayout);setTimeout(function(){gs("https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js");gs("https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js");gs(m_layoutPage);typeof loadScripts=="function"&&loadScripts()},0);gs("https://assets.tumblr.com/share-button.js",1,1,"tumblr-js")}(function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;n.initAnalytics=function(){f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)}})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-3143607-3");ga("send","pageview");window.addEventListener?window.addEventListener("load",atOnload,!1):window.attachEvent?window.attachEvent("onload",atOnload):window.onload=atOnload;</script>
<script>
        function loadScripts() {
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '921584904845743',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v7.0'
                });
            };
            gs('https://www.google.com/recaptcha/api.js?hl=it&render=explicit&onload=rcCallback');
            gs('/bundles/scripts/ImageLazyLoad?v=jLv80m1HJI1_UQe478KwlJ_oAR-iZzJOgPQDj8FbjBc1');
            gs('/bundles/artdetail?v=yE2Sz3G0PPL1MRPofJ2ZeMQpGmL3uBQ3PMtD2uw4hko1');
            gs("https://connect.facebook.net/it_IT/sdk.js");
        }
    </script>
<script>{ lang: 'it' }</script>
<script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=qUcLguM45N7dSCuwkQ_GAt57ZWZUfhxsIqUN1beiNjE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=l1s_BKOLyL9mTloGWKC7O1czM4uy83tfsZf5CKCeueA1');
        
    loadCSS('/bundles/styles/views/articledetail?v=a9iha2jzauUkXiURiz-pjGOFm_QPtvUVbn2oC6arz7U1');

    </script>
<div id="recent-activities-dlg" class="modal fade"></div>
</body>
</html>
