<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (function (a) {
            var value = "; " + document.cookie;
            var parts = value.split("; _cmp=");
            if (parts.length == 2) {
                var tmpc = parts.pop().split(";").shift();
                window.info_cmp = [1, 1, 1];
                if (typeof tmpc != 'undefined')
                    window.info_cmp = tmpc.split(',').map(Number);
                if (window.info_cmp[0] === 0) {
                    window['ga-disable-UA-' + a] = true;
                }
            }
        })('3143607-3'); // cambiare codice
    </script>
<title>M&#165;SS KETA al Festival di San Remo</title>    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
    <meta name="y_key" content="e2522fe03555b77b" />
    <meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
    <meta name="description" content="M¥SS KETA al Festival di San Remo Il 16 gennaio 2020 M¥SS KETA  e  lo scrittore Nicola Lagioia, nella Sede prestigiosa dell’Enciclopedia Italiana…" />
    <meta name="keywords" content="m¥ss,keta,festival,san,remo,gennaio,2020,scrittore,nicola,lagioia,sede,prestigiosa,dell’enciclopedia,italiana,treccani,intenderci,roma,dialogato,mutamento…" />
        <meta name="robots" content="index,follow" />
        <meta name="REVISIT-AFTER" content="1 days" />

    <script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
    <script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
    <link rel="canonical" href="https://fai.informazione.it/BFFBFE38-67F2-4810-8AFC-33FA1558B7B1/MSS-KETA-al-Festival-di-San-Remo" />
    <link rel="amphtml" href="https://fai.informazione.it/BFFBFE38-67F2-4810-8AFC-33FA1558B7B1/amp/MSS-KETA-al-Festival-di-San-Remo">

<meta property="og:image" content="https://i1.informazione.it/fimg/2020/02/564a3374-3fc3-487f-ab62-c0460c22cc37.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="M¥SS KETA al Festival di San Remo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/BFFBFE38-67F2-4810-8AFC-33FA1558B7B1/MSS-KETA-al-Festival-di-San-Remo" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="Il 16 gennaio 2020 M&#165;SS KETA &#160;e &#160;lo scrittore Nicola Lagioia, nella Sede prestigiosa dell’Enciclopedia Italiana &#160;(la &#39;Treccani&#39; per intenderci) in Roma, hanno dialogato del mutamento della lingua e dei costumi attraverso le canzoni.   Dopo lo straordinario successo del suo ultimo album PAPRIKA che…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2020-02-04T15:30">
<meta property="article:section" content="Cultura e Spettacolo">
<meta name="twitter:url" content="https://fai.informazione.it/BFFBFE38-67F2-4810-8AFC-33FA1558B7B1/MSS-KETA-al-Festival-di-San-Remo" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="M¥SS KETA al Festival di San Remo" />
<meta name="twitter:description" content="Il 16 gennaio 2020 M¥SS KETA  e  lo scrittore Nicola Lagioia, nella Sede prestigiosa dell’Enciclopedia Italiana  (la 'Treccani' per intenderci) in Roma, hanno dialogato del mutamento della lingua e…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i1.informazione.it/fimg/2020/02/564a3374-3fc3-487f-ab62-c0460c22cc37.jpg" />
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection":"Cultura e Spettacolo",
        "keywords":"m¥ss,keta,festival,san,remo,gennaio,2020,scrittore,nicola,lagioia,sede,prestigiosa,dell’enciclopedia,italiana,treccani,intenderci,roma,dialogato,mutamento…",
        "headline":"M¥SS KETA al Festival di San Remo",
        "description": "Il 16 gennaio 2020 M¥SS KETA  e  lo scrittore Nicola Lagioia, nella Sede prestigiosa dell’Enciclopedia Italiana  (la Treccani per intenderci) in Roma, hanno dialogato del mutamento della lingua e dei costumi attraverso le canzoni. 
 Dopo lo straordinario successo del suo ultimo album PAPRIKA che l’ha definitivamente consacrata come nuova icona pop, l'artista dall’occhiale da sera e dal volto…",
        "datePublished":"2020-02-04T15:30:40+01:00",
        "dateModified":"2020-02-04T15:30:40+01:00",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://fai.informazione.it/BFFBFE38-67F2-4810-8AFC-33FA1558B7B1/MSS-KETA-al-Festival-di-San-Remo"
        },
            "image":"//i1.informazione.it/fimg/2020/02/564a3374-3fc3-487f-ab62-c0460c22cc37.jpg",
        "publisher":{
        "@type": "Organization",
        "name":"Fai Informazione - Social News",
        "url":"https://fai.informazione.it",
        "sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],
        "logo":{
        "@type":"ImageObject",
        "url":"https://i4.informazione.it/img/fainformazione.png"
        }
        },
        "author": {
        "@type":"Person",
        "name": "Carlo Marino"
        }
        }
    </script>

    <style>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</style>
    <style>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</style>

    <style>#current-date{margin-top:0;}#descr-cntnr{display:block;font-size:18px;line-height:23px;}#btn-row{display:table;text-align:center;margin-bottom:15px;min-height:35px;}time{margin-right:5px;}article .xl-title{font-size:35px;}article .articleBody{display:inline;line-height:26px;text-align:left;}article .articleBody p{margin-bottom:25px;}article .articleBody p:first-child{display:inline;}article .articleBody p:nth-child(2){margin-top:25px;}article .articleBody .cite-text{font-family:Georgia;display:block;padding:10px 20px;font-size:16px;}article .articleBody .note-text{font-family:Georgia;font-size:13px;line-height:15px;}article.ownimg figure{max-height:650px;overflow:hidden;}article.ownimg figure img{max-width:100%;}article.ownimg #btn-row{padding-right:0;margin-top:25px;margin-bottom:30px;}article.ownimg #soc-row{margin-top:20px;}#social-btns{min-width:307px;}#social-btns img{width:auto;box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);border-radius:10px;}.main-news{box-shadow:none;}.page-header{padding-left:15px;}@media(max-width:690px){#btn-row{min-width:280px;margin-left:auto;margin-right:auto;}}@media(max-width:360px){#btn-row{width:unset;}article.ownimg #btn-row{text-align:left;}article.ownimg #btn-row .btn-v-cntnr{width:175px;}article.ownimg #soc-row{float:left;width:175px;}}@media(max-width:991px){article.ownimg #btn-row{margin-bottom:0;}article.ownimg #soc-row{margin-top:0;margin-bottom:20px;}}@media(min-width:992px){article.ownimg #soc-row{width:305px;padding-right:0;text-align:right;}}@media(min-width:992px) and (max-width:1006px){article.ownimg #soc-row{margin-left:-15px;}}#rel-post-cntnr{display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;-webkit-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;text-align:left;}#rel-post-cntnr header{width:100%;vertical-align:middle;line-height:30px;height:30px;padding-left:10px;margin-left:-10px !important;margin-bottom:5px !important;}#rel-post-cntnr .r-post{padding:0;margin-bottom:30px;width:350px;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;}@media(min-width:992px){#rel-post-cntnr .r-post{width:100%;max-width:350px;}}#rel-post-cntnr .r-post .r-img-cntnr{-webkit-box-flex:0;-ms-flex:0 0 30%;-webkit-flex:0 0 35%;flex:0 0 35%;float:left;padding-right:5px;margin-right:5px;max-height:70px;overflow:hidden;border-right:1px solid #ccc;}#rel-post-cntnr .r-post .r-content h6{color:#333;font-size:13px;font-family:gadocharegular;margin:0;-webkit-box-flex:1;-ms-flex:1 0 70%;-webkit-flex:1 0 65%;flex:1 0 65%;}#rel-post-cntnr .r-post .r-content h6 a{color:#666;}#rel-post-cntnr .r-post .r-content .usr-name{font-family:gadocharegular;font-style:italic;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-ms-flex-flow:wrap;-webkit-flex-flow:wrap;flex-flow:wrap;line-height:12px;margin-top:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong{margin-right:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong a{color:#aaa !important;font-size:12px;}#rel-post-cntnr .r-post .r-content .usr-name time{font-size:12px;margin-top:1px;color:#aaa;}@media(min-width:768px) and (max-width:991px){.r-post{width:48%;}}@media screen and (max-width:767px){#rel-post-cntnr .r-post{width:100%;}#rel-post-cntnr .r-post .r-img-cntnr{max-height:none;}}</style>
    <script>if (typeof window.info_cmp !== 'undefined') (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = window.info_cmp[2] === 1 ? 0 : 1;</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-3143607-3', 'auto');
        ga('send', 'pageview');
    </script>
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
  <div id="wrap">
    <div id="menu">
      <div id="site-selection-header" class="navbar-header">
        <div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
        <button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
          <span class="glyphicon glyphicon-align-justify"></span>
        </button>
      </div>
      <div class="collapse navbar-collapse" id="site-selection">
        <ul class="nav nav-pills navbar-nav navbar-inner">
          <li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
          <li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
          <li class="active"><a href="/" title="Social News">Social News</a></li>
          <li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
        </ul>
      </div>
      <nav id="navbar-search-header" class="navbar navbar-default">
        <div class="navbar-header" style="min-height:80px">
          <button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
            <span class="glyphicon glyphicon-search"></span>
          </button>
          <a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
          <div id="serviceType">
            Social News
          </div>
        </div>
        <div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get">            <div class="right-inner-addon">
              <input type="text" name="qry" class="form-control" placeholder="Cerca" />
              <i class="glyphicon glyphicon-search"></i>
              <input id="so" name="so" type="hidden" value="4" />
              <input id="rm" name="rm" type="hidden" value="0" />
              <input type="hidden" id="gp" name="gp" value="1" />
            </div>
</form>        </div>
        <div id="navbar-sections-header" class="navbar-header">
          <div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
        <div class="collapse navbar-collapse" id="navbar-sections">

          <ul class="nav navbar-nav navbar-inner">
            <li ><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
              <li ><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
              <li ><a href="/politica" title="Politica"><span>Politica</span></a></li>
              <li ><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
              <li ><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
              <li ><a href="/economia" title="Economia"><span>Economia</span></a></li>
              <li class=active><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
              <li ><a href="/scienza-e-tecnologia" title="Scienza e Tecnologia"><span>Scienza...</span></a></li>
              <li ><a href="/salute" title="Salute"><span>Salute</span></a></li>
              <li ><a href="/sport" title="Sport"><span>Sport</span></a></li>
          </ul>
        </div>
      </nav>
    </div>
    <div class="container div-header">
      <div id="cmp-cntnr" class="fai"></div>
      
      <div class="row div-title">
        <header class="page-header">
          <div class="col-sm-4 btn-group" id="userMenu"></div>
          <div class="col-sm-8" id="title-cntnr">
            
    <div class="title div-lastnews-title" style="padding-left: 3px">Tutte le Sezioni</div>

          </div>
        </header>
      </div>
    </div>
    

<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=921584904845743";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    var sbm = {
        Title: 'M&#165;SS KETA al Festival di San Remo',
        FullUrl: 'https://fai.informazione.it/BFFBFE38-67F2-4810-8AFC-33FA1558B7B1/MSS-KETA-al-Festival-di-San-Remo',
        ShortUrl: '',
        ImageSource: '/fimg/2020/02/564a3374-3fc3-487f-ab62-c0460c22cc37.jpg',
    };
</script>
<div class="container div-main-contents">
    <div id="main">
        <main class="col-md-8">
            <div class="row">

<article class="main-news ownimg" data-live="False">
    <header>
        <h1 class="main-news-title xl-title">M&#165;SS KETA al Festival di San Remo </h1>
    </header>
    <figure>
        <img src="//i1.informazione.it/fimg/2020/02/564a3374-3fc3-487f-ab62-c0460c22cc37.jpg" class="img-responsive center-block" alt="M&#165;SS KETA al Festival di San Remo" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
    </figure>
    <div id="descr-cntnr" class="xl-text text-center">
        <div class="row">
            <div id="btn-row" data-sb="False" data-id="bffbfe38-67f2-4810-8afc-33fa1558b7b1" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
            <div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
        </div>
        <div class="text-left">
            <strong><time class="time" datetime="2020-02-04T15:30:40+01:00">04/02/2020 - 15:30</time></strong> <div class="articleBody ll ab"><p>Il 16 gennaio 2020 M¥SS KETA  e  lo scrittore Nicola Lagioia, nella Sede prestigiosa dell’Enciclopedia Italiana  (la "Treccani" per intenderci) in Roma, hanno dialogato del mutamento della lingua e dei costumi attraverso le canzoni.</p>
<p>Dopo lo straordinario successo del suo ultimo album PAPRIKA che l’ha definitivamente consacrata come nuova icona pop, l'artista dall’occhiale da sera e dal volto velato M¥SS KETA approda alla 70° edizione del Festival di Sanremo per portare un po’ di Porta Venezia nella cittadina ligure.<br><br></p>
<p><a href="https://www.youtube.com/watch?v=JMHEP5mdNyo" target="_blank" rel="nofollow"><div class="embed-responsive embed-responsive-16by9"><iframe frameborder="0" src="https://www.youtube.com/embed/JMHEP5mdNyo" allowfullscreen="allowfullscreen" class="embed-responsive-item"></iframe></div><em><span class="note-text">Con lo scrittore Nicola Lagioia nella sede dell'Enciclopedia Italiana</span></em></a></p>
<p><br>Il 16 gennaio 2020 M¥SS KETA  e  lo scrittore Nicola Lagioia, nella Sede prestigiosa dell’Enciclopedia Italiana  (la "Treccani" per intenderci) in Roma, hanno dialogato del mutamento della lingua e dei costumi attraverso le canzoni.</p>
<p>Dopo lo straordinario successo del suo ultimo album PAPRIKA che l’ha definitivamente consacrata come nuova icona pop, l'artista dall’occhiale da sera e dal volto velato M¥SS KETA approda alla 70° edizione del Festival di Sanremo per portare un po’ di Porta Venezia nella cittadina ligure.</p>
<p>Subito dopo la fine di ogni puntata della kermesse canora, la  "Diva Definitiva" affiancherà Nicola Savino nella conduzione de L'Altro Festival, il nuovo dopo-festival trasmesso da RaiPlay, per offrire una lettura anticonvenzionale della manifestazione ed esibirsi in alcune performance.</p>
<p>Ma non finisce qui, giovedì 6 febbraio, M¥SS KETA salirà sul palco dell’Ariston insieme a Elettra Lamborghini per interpretare la cover di Non succederà più, storica canzone di Claudia Mori presentata al pubblico nell’edizione del festival del 1982, un brano ancora oggi amato anche dai più giovani.</p>
<p>Tutti i pomeriggi inoltre, la dirompente M¥SS sarà ospite fissa su Rai Radio2, radio ufficiale del Festival di Sanremo 2020, nel programma La versione delle due - in diretta dalle 14 alle 15  - con Andrea Delogu e Silvia Boschero.</p>
<p><em><span class="cite-text">#carlomarinoeuropeannewsagency</span></em></p>
<p> </p>
<p>
<p><span class="note-text">Sui canali Social della radio sarà invece possibile seguire le sue avventure sanremesi attraverso video racconti e stories originali.</span></p></div>
        </div>
    </div>
    <div id="edbtn-cntnr" data-author="carlomarino" data-postid="bffbfe38-67f2-4810-8afc-33fa1558b7b1"></div>
    <div class="row">

<div id="usr-data">
    <div class="circled-img-cntnr-85">
        <a href="/profilo-utente/carlomarino" class="ll"><img data-alt="Carlo Marino" data-title="Carlo Marino" class="pop-um" data-src="//i2.informazione.it/userpics/v-637164198374452620/carlomarino.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-uname="carlomarino"></a>
    </div>
    <div id="friend-cntnr" data-wouldbefriendname="carlomarino" data-wouldbefriendpicturesource="//i2.informazione.it/userpics/v-637164198374452620/carlomarino.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-wouldbefrienddisplayname="Carlo Marino"></div>
    <div class="author">
        Autore
        <a href="/profilo-utente/carlomarino" class="user-link"><span>Carlo Marino</span></a>
    </div>
    <div>Categoria <a href="/cultura-e-spettacolo"><span>Cultura e Spettacolo</span></a></div>
<div>
    <a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Carlo Marino via mail" data-user="carlomarino"></a>
        <a href="https://mobile.twitter.com/KaarloMarino" class="usr-soc-icon twitter" title="Carlo Marino su Twitter"></a>
</div>
</div>

    </div>
</article>

                
            </div>
            <div class="row" id="btm-section" data-articleId="bffbfe38-67f2-4810-8afc-33fa1558b7b1" data-removeads="True">
                <div class="text-center"><img src="/img/hourglass.gif" alt="Attendere..." /></div>
                
            </div>
        </main>
    </div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">

<div class="row">
    <div id="current-date" class="s-text">
        <div class="col-md-12">
            <h5><strong></strong></h5>
        </div>
    </div>
</div>

<div id="14234-3">
    <script src="//ads.themoneytizer.com/s/gen.js?type=3"></script>
    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=3"></script>
</div>  <div class="row"><hr></div>

<div class="row" id="social-btns">
    <div class="col-md-12">    
        <div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
        <p></p>
        <div class="row text-center">
            <div class="col-xs-4 text-right pdng-r-z">
                <a href="https://www.twitter.com/fainfocultura" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfocultura)" data-alt="Segui Fai Informazione su Twitter (@fainfocultura)" data-src="/img/twitter50.png"></a>
            </div>
            <div class="col-xs-4">
                <a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
            </div>
            <div class="col-xs-4 text-left pdng-l-z">
                <a href="/rss/list.xml?t=1&amp;s=1cc52cee-dae9-41a2-a24e-a0283d311e24&amp;sn=Cultura+e+Spettacolo" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Cultura e Spettacolo" data-alt="RSS - Le ultime inserite in Cultura e Spettacolo" data-src="/img/rss1.png"></a>
            </div>
        </div>       
    </div>
</div>

    <div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
    <header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/C8014110-BFFD-4863-81F4-EE8E015623A9/Noi-ci-SaNremo-il-format-dedicato-al-Festival-della-canzone-italiana-parte-dal-Sud" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/fimg/2019/01/cb122c86-065c-47ae-b2ab-1e638843937d.jpg" class="img-responsive center-block" data-alt="Noi ci SaNremo: il format dedicato al Festival della canzone italiana parte dal Sud" data-title="Noi ci SaNremo: il format dedicato al Festival della canzone italiana parte dal Sud" data-altsrc="//i1.informazione.it/userpics/v-636399708333804319/gossipman.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/C8014110-BFFD-4863-81F4-EE8E015623A9/Noi-ci-SaNremo-il-format-dedicato-al-Festival-della-canzone-italiana-parte-dal-Sud" rel="nofollow">Noi ci SaNremo: il format dedicato al Festival della canzone italiana parte dal Sud</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/gossipman" class="user-link" title="Noi ci SaNremo: il format dedicato al Festival della canzone italiana parte dal Sud">gossipman,</a></strong> 
                    <time datetime="2019-01-21T19:52:34+01:00">21 gennaio 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/9E016D39-3F25-4229-B2E0-48F546BAB3CB/E-se-il-festival-di-Sanremo-lo-vincesse-Paola-Turci" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/fimg/2019/02/3bc57275-3297-4579-83f0-c710dea6e1d9.jpg" class="img-responsive center-block" data-alt="E se il festival di Sanremo lo vincesse Paola Turci?" data-title="E se il festival di Sanremo lo vincesse Paola Turci?" data-altsrc="https://www.gravatar.com/avatar/8f75e3fac5230e9b69d96e2785152719?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/9E016D39-3F25-4229-B2E0-48F546BAB3CB/E-se-il-festival-di-Sanremo-lo-vincesse-Paola-Turci" rel="nofollow">E se il festival di Sanremo lo vincesse Paola Turci?</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/lorenz33" class="user-link" title="E se il festival di Sanremo lo vincesse Paola Turci?">lorenz33,</a></strong> 
                    <time datetime="2019-02-02T8:19:23+01:00">2 febbraio 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/CBA70AC0-39D6-4031-BC5C-A1E338698A45/GuidoMaggi-al-Festival-di-Sanremo-la-festa-continua" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/fimg/2019/02/c7f7443c-acd3-4988-8b65-c3ed87f1640f.jpeg" class="img-responsive center-block" data-alt="GuidoMaggi al Festival di Sanremo, la festa continua" data-title="GuidoMaggi al Festival di Sanremo, la festa continua" data-altsrc="https://www.gravatar.com/avatar/5a67b3f0816b11e4c5dc26e00cb125dd?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/CBA70AC0-39D6-4031-BC5C-A1E338698A45/GuidoMaggi-al-Festival-di-Sanremo-la-festa-continua" rel="nofollow">GuidoMaggi al Festival di Sanremo, la festa continua</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/guidomaggishoes" class="user-link" title="GuidoMaggi al Festival di Sanremo, la festa continua">guidomaggishoes,</a></strong> 
                    <time datetime="2019-02-04T13:05:48+01:00">4 febbraio 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/533511C5-9913-44F2-BE1F-45F938F218AC/Partenza-dai-luoghi-d-origine-per-Michele-Pecora-con-il-tour-I-POETI-un-ponte-tra-passato-e-futuro" rel="nofollow" class="ll">
                    <img data-src="//i1.informazione.it/fimg/2019/04/e5551fb2-424d-4693-9fe6-79ff8a5c272c.jpg" class="img-responsive center-block" data-alt="Partenza dai luoghi d’origine per Michele Pecora con il tour I POETI, un ponte tra passato e futuro" data-title="Partenza dai luoghi d’origine per Michele Pecora con il tour I POETI, un ponte tra passato e futuro" data-altsrc="//i2.informazione.it/userpics/v-636899451273058188/nicolacaputo.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/533511C5-9913-44F2-BE1F-45F938F218AC/Partenza-dai-luoghi-d-origine-per-Michele-Pecora-con-il-tour-I-POETI-un-ponte-tra-passato-e-futuro" rel="nofollow">Partenza dai luoghi d’origine per Michele Pecora con il tour &quot;I POETI, un ponte tra passato e futuro&quot;</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/nicolacaputo" class="user-link" title="Partenza dai luoghi d’origine per Michele Pecora con il tour I POETI, un ponte tra passato e futuro">Nicola Caputo,</a></strong> 
                    <time datetime="2019-04-12T11:59:08+02:00">12 aprile 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/5A82A32F-F220-4A3C-8AAF-DE3DE6BA61C1/Revman-il-poliziotto-rapper-escluso-da-Sanremo" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/fimg/2019/11/7a4f17aa-f286-4ff9-a504-994b1dae961c.jpg" class="img-responsive center-block" data-alt="Revman, il poliziotto rapper escluso da Sanremo" data-title="Revman, il poliziotto rapper escluso da Sanremo" data-altsrc="https://www.gravatar.com/avatar/6020a8c02a70dca410276bde33a0f0a1?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/5A82A32F-F220-4A3C-8AAF-DE3DE6BA61C1/Revman-il-poliziotto-rapper-escluso-da-Sanremo" rel="nofollow">Revman, il poliziotto rapper escluso da Sanremo</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/sirflavio" class="user-link" title="Revman, il poliziotto rapper escluso da Sanremo">Sir Flavio Iacones ,</a></strong> 
                    <time datetime="2019-11-13T16:45:36+01:00">83 giorni fa</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/7977487A-810A-4F64-9064-E8C363EEADBA/Alice-Caioli-NON-NE-POSSO-PIu-e-il-nuovo-singolo-estratto-dall-album-negofingomento" rel="nofollow" class="ll">
                    <img data-src="//i1.informazione.it/pimg/f3d7bd85-8e1f-4c05-9e2f-9d7272b142df.jpg" class="img-responsive center-block" data-alt="Alice Caioli: “NON NE POSSO PI&#217;” &#232; il nuovo singolo estratto dall’album #negofingomento" data-title="Alice Caioli: “NON NE POSSO PI&#217;” &#232; il nuovo singolo estratto dall’album #negofingomento" data-altsrc="//i4.informazione.it/userpics/v-634960407767228750/laltoparlante.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/7977487A-810A-4F64-9064-E8C363EEADBA/Alice-Caioli-NON-NE-POSSO-PIu-e-il-nuovo-singolo-estratto-dall-album-negofingomento" rel="nofollow">Alice Caioli: “NON NE POSSO PI&#217;” &#232; il nuovo singolo estratto dall’album #negofingomento</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/laltoparlante" class="user-link" title="Alice Caioli: “NON NE POSSO PI&#217;” &#232; il nuovo singolo estratto dall’album #negofingomento">laltoparlante,</a></strong> 
                    <time datetime="2018-08-27T11:52:19+02:00">27 agosto 2018</time>
                </div>
            </div>
        </article>
</section>     <div class="row" style="margin:-10px auto 10px auto"><hr></div>
    <div class="row" style="margin: 20px auto 33px auto">
<div id="14234-2">
    <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=2"></script>
</div>
    </div>
  <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
    <div class="col-md-12">
        <div id="widget-promo">
            <div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
            <p></p>
            <div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
                <span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
                <hr style="margin: 15px 1px 5px 1px;">
                <span class="text">
                    Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
                    <a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
                </span>
            </div>
        </div>
    </div>
</div>
  <div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
  <div class="text-left" id="job-prm-cntnr">
    <strong class="sm-title-r">offerte di lavoro</strong>
    <div class="alert" id="job-prm">
      <a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
        <i class="fa fa-users fa-5x"></i>
        <span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
      </a>
    </div>
  </div>
</aside>

</div>
<div id="makefriend-dlg-cntnr"></div>
    <div class="row div-footer-news">
    </div>
    <div id="push"></div>
<footer class="container">
    <div class="row col-md-12">
        <div class="text-gray col-md-4">
            <p><a href="/about.aspx">Che cos'è fai informazione</a></p>
            <p><a href="/help.aspx">Come usare fai informazione</a></p>
            <p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><a href="/contacts.aspx">Come contattarci</a></p>
            <p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
            <p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><strong>Pubblicato da Informazione.it srl</strong></p>
            <p>P.I./C.F. 01982050500</p>
            <p><a href="https://www.informazione.it/privacy" target="_blank">Tutela della privacy</a></p>
        </div>
    </div>
</footer>
    <a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>
  </div>
    <div id="login-dlg-cntnr"></div>
    <div id="publ-dlg-cntnr"></div>
    <div id="user-contact-plchol"></div>
    <div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" defer></script>
    <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js" defer></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" defer integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
    <script src="https://www.informazione.it/views/cmp/js/jquery.cookie.js" defer></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js" defer></script>
    <script src="/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1" defer></script>
    <script src="/bundles/scripts/_LayoutPage?v=ofJ7coeVoGuhbl83b13COsW8Js0jx6rA7c-8zMDdtEc1" defer></script>
    <script src="https://www.google.com/recaptcha/api.js?hl=it&render=explicit&onload=rcCallback" async defer></script>
    
    <script src="/bundles/scripts/ImageLazyLoad?v=CKGijKWv0LTE6pOqZrYy3hod5jvCEnEsXkD1zCCGE2o1" defer></script>
    <script src="/bundles/artdetail?v=QN_051DfErtHsSDeOGO5NXVWjcVfbCkmhmHLE4C3T1Y1" defer></script>
    <script src="https://apis.google.com/js/plusone.js" async></script>
    <script>{ lang: 'it' }</script>

    <script id="tumblr-js" async src="https://assets.tumblr.com/share-button.js" defer></script>
    <script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=uy4j_7EifGC__aJeN4P7N908y3rX36zwDxfUMqsDEAE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=TJfBwtObhu4-avtvBPSUvd7zLhPyjPwaiphrHM-vVcg1');
        
    loadCSS('/bundles/styles/views/articledetail?v=BZAZ3PpWiU1UQ_49lyqB3eusmpyjo-bxffN5NNZUoXw1');

    </script>
    <div id="recent-activities-dlg" class="modal fade"></div>

    <div id="14234-5">
        <script src="//ads.themoneytizer.com/s/gen.js?type=5"></script>
        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=5"></script>
    </div>
</body>
</html>
