<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (function (a) {
            var value = "; " + document.cookie;
            var parts = value.split("; _cmp=");
            if (parts.length == 2) {
                var tmpc = parts.pop().split(";").shift();
                window.info_cmp = [1, 1, 1];
                if (typeof tmpc != 'undefined')
                    window.info_cmp = tmpc.split(',').map(Number);
                if (window.info_cmp[0] === 0) {
                    window['ga-disable-UA-' + a] = true;
                }
            }
        })('3143607-3'); // cambiare codice
    </script>
<title>Le piazze delle sardine sono aperte a tutti, ma non ai fascisti</title>    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
    <meta name="y_key" content="e2522fe03555b77b" />
    <meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
    <meta name="description" content="Le piazze delle sardine sono aperte a tutti, ma non ai fascisti Per me, almeno per ora, chiunque vuol scendere in piazza è il benvenuto. Che sia di…" />
    <meta name="keywords" content="piazze,sardine,aperte,fascisti,almeno,vuol,scendere,piazza,benvenuto,sinistra,forza,italia,casapound,paletti,penseremo,giornalista,stephen,ogongo,fondatore…" />
        <meta name="robots" content="index,follow" />
        <meta name="REVISIT-AFTER" content="1 days" />

    <script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
    <script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
    <link rel="canonical" href="https://fai.informazione.it/98C6F2B0-436B-494B-8A1C-E7B624D422AF/Le-piazze-delle-sardine-sono-aperte-a-tutti-ma-non-ai-fascisti" />
    <link rel="amphtml" href="https://fai.informazione.it/98C6F2B0-436B-494B-8A1C-E7B624D422AF/amp/Le-piazze-delle-sardine-sono-aperte-a-tutti-ma-non-ai-fascisti">

<meta property="og:image" content="https://i3.informazione.it/fimg/2019/12/4089d13f-eac8-4395-bb6e-c15ce2c4879a.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="550" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Le piazze delle sardine sono aperte a tutti, ma non ai fascisti" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/98C6F2B0-436B-494B-8A1C-E7B624D422AF/Le-piazze-delle-sardine-sono-aperte-a-tutti-ma-non-ai-fascisti" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="“Per me, almeno per ora, chiunque vuol scendere in piazza &#232; il benvenuto. Che sia di sinistra, di Forza Italia o di CasaPound. Ai paletti penseremo dopo”.     Cos&#236; il giornalista Stephen Ogongo, fondatore animatore del movimento Cara Italia, nato per combattere discriminazioni e razzismo, aveva…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2019-12-10T16:35">
<meta property="article:section" content="Cronaca">
<meta name="twitter:url" content="https://fai.informazione.it/98C6F2B0-436B-494B-8A1C-E7B624D422AF/Le-piazze-delle-sardine-sono-aperte-a-tutti-ma-non-ai-fascisti" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Le piazze delle sardine sono aperte a tutti, ma non ai fascisti" />
<meta name="twitter:description" content="“Per me, almeno per ora, chiunque vuol scendere in piazza è il benvenuto. Che sia di sinistra, di Forza Italia o di CasaPound. Ai paletti penseremo dopo”.     Così il giornalista Stephen Ogongo,…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i3.informazione.it/fimg/2019/12/4089d13f-eac8-4395-bb6e-c15ce2c4879a.jpg" />
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection":"Cronaca",
        "keywords":"piazze,sardine,aperte,fascisti,almeno,vuol,scendere,piazza,benvenuto,sinistra,forza,italia,casapound,paletti,penseremo,giornalista,stephen,ogongo,fondatore…",
        "headline":"Le piazze delle sardine sono aperte a tutti, ma non ai fascisti",
        "description": "“Per me, almeno per ora, chiunque vuol scendere in piazza è il benvenuto. Che sia di sinistra, di Forza Italia o di CasaPound. Ai paletti penseremo dopo”.   
 Così il giornalista Stephen Ogongo, fondatore animatore del movimento Cara Italia, nato per combattere discriminazioni e razzismo, aveva dichiarato in un'intervista al Fatto Quotidiano per promuovere la grande manifestazione nazionale del…",
        "datePublished":"2019-12-10T16:35:18+01:00",
        "dateModified":"2019-12-10T16:35:18+01:00",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://fai.informazione.it/98C6F2B0-436B-494B-8A1C-E7B624D422AF/Le-piazze-delle-sardine-sono-aperte-a-tutti-ma-non-ai-fascisti"
        },
            "image":"//i3.informazione.it/fimg/2019/12/4089d13f-eac8-4395-bb6e-c15ce2c4879a.jpg",
        "publisher":{
        "@type": "Organization",
        "name":"Fai Informazione - Social News",
        "url":"https://fai.informazione.it",
        "sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],
        "logo":{
        "@type":"ImageObject",
        "url":"https://i4.informazione.it/img/fainformazione.png"
        }
        },
        "author": {
        "@type":"Person",
        "name": "Marzio Bimbi"
        }
        }
    </script>

    <style>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</style>
    <style>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</style>

    <style>#current-date{margin-top:0;}#descr-cntnr{display:block;font-size:18px;line-height:23px;}#btn-row{display:table;text-align:center;margin-bottom:15px;min-height:35px;}time{margin-right:5px;}article .xl-title{font-size:35px;}article .articleBody{display:inline;line-height:26px;text-align:left;}article .articleBody p{margin-bottom:25px;}article .articleBody p:first-child{display:inline;}article .articleBody p:nth-child(2){margin-top:25px;}article .articleBody .cite-text{font-family:Georgia;display:block;padding:10px 20px;font-size:16px;}article .articleBody .note-text{font-family:Georgia;font-size:13px;line-height:15px;}article.ownimg figure{max-height:650px;overflow:hidden;}article.ownimg figure img{max-width:100%;}article.ownimg #btn-row{padding-right:0;margin-top:25px;margin-bottom:30px;}article.ownimg #soc-row{margin-top:20px;}#social-btns{min-width:307px;}#social-btns img{width:auto;box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);border-radius:10px;}.main-news{box-shadow:none;}.page-header{padding-left:15px;}@media(max-width:690px){#btn-row{min-width:280px;margin-left:auto;margin-right:auto;}}@media(max-width:360px){#btn-row{width:unset;}article.ownimg #btn-row{text-align:left;}article.ownimg #btn-row .btn-v-cntnr{width:175px;}article.ownimg #soc-row{float:left;width:175px;}}@media(max-width:991px){article.ownimg #btn-row{margin-bottom:0;}article.ownimg #soc-row{margin-top:0;margin-bottom:20px;}}@media(min-width:992px){article.ownimg #soc-row{width:305px;padding-right:0;text-align:right;}}@media(min-width:992px) and (max-width:1006px){article.ownimg #soc-row{margin-left:-15px;}}#rel-post-cntnr{display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;-webkit-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;text-align:left;}#rel-post-cntnr header{width:100%;vertical-align:middle;line-height:30px;height:30px;padding-left:10px;margin-left:-10px !important;margin-bottom:5px !important;}#rel-post-cntnr .r-post{padding:0;margin-bottom:30px;width:350px;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;}@media(min-width:992px){#rel-post-cntnr .r-post{width:100%;max-width:350px;}}#rel-post-cntnr .r-post .r-img-cntnr{-webkit-box-flex:0;-ms-flex:0 0 30%;-webkit-flex:0 0 35%;flex:0 0 35%;float:left;padding-right:5px;margin-right:5px;max-height:70px;overflow:hidden;border-right:1px solid #ccc;}#rel-post-cntnr .r-post .r-content h6{color:#333;font-size:13px;font-family:gadocharegular;margin:0;-webkit-box-flex:1;-ms-flex:1 0 70%;-webkit-flex:1 0 65%;flex:1 0 65%;}#rel-post-cntnr .r-post .r-content h6 a{color:#666;}#rel-post-cntnr .r-post .r-content .usr-name{font-family:gadocharegular;font-style:italic;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-ms-flex-flow:wrap;-webkit-flex-flow:wrap;flex-flow:wrap;line-height:12px;margin-top:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong{margin-right:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong a{color:#aaa !important;font-size:12px;}#rel-post-cntnr .r-post .r-content .usr-name time{font-size:12px;margin-top:1px;color:#aaa;}@media(min-width:768px) and (max-width:991px){.r-post{width:48%;}}@media screen and (max-width:767px){#rel-post-cntnr .r-post{width:100%;}#rel-post-cntnr .r-post .r-img-cntnr{max-height:none;}}</style>
    <script>if (typeof window.info_cmp !== 'undefined') (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = window.info_cmp[2] === 1 ? 0 : 1;</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-6385589782863379",
                enable_page_level_ads: true
            });
        </script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-3143607-3', 'auto');
        ga('send', 'pageview');
    </script>
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
  <div id="wrap">
    <div id="menu">
      <div id="site-selection-header" class="navbar-header">
        <div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
        <button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
          <span class="glyphicon glyphicon-align-justify"></span>
        </button>
      </div>
      <div class="collapse navbar-collapse" id="site-selection">
        <ul class="nav nav-pills navbar-nav navbar-inner">
          <li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
          <li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
          <li class="active"><a href="/" title="Social News">Social News</a></li>
          <li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
        </ul>
      </div>
      <nav id="navbar-search-header" class="navbar navbar-default">
        <div class="navbar-header" style="min-height:80px">
          <button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
            <span class="glyphicon glyphicon-search"></span>
          </button>
          <a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
          <div id="serviceType">
            Social News
          </div>
        </div>
        <div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get">            <div class="right-inner-addon">
              <input type="text" name="qry" class="form-control" placeholder="Cerca" />
              <i class="glyphicon glyphicon-search"></i>
              <input id="so" name="so" type="hidden" value="4" />
              <input id="rm" name="rm" type="hidden" value="0" />
              <input type="hidden" id="gp" name="gp" value="1" />
            </div>
</form>        </div>
        <div id="navbar-sections-header" class="navbar-header">
          <div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
        <div class="collapse navbar-collapse" id="navbar-sections">

          <ul class="nav navbar-nav navbar-inner">
            <li ><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
              <li ><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
              <li ><a href="/politica" title="Politica"><span>Politica</span></a></li>
              <li class=active><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
              <li ><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
              <li ><a href="/economia" title="Economia"><span>Economia</span></a></li>
              <li ><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
              <li ><a href="/scienza-e-tecnologia" title="Scienza e Tecnologia"><span>Scienza...</span></a></li>
              <li ><a href="/salute" title="Salute"><span>Salute</span></a></li>
              <li ><a href="/sport" title="Sport"><span>Sport</span></a></li>
          </ul>
        </div>
      </nav>
    </div>
    <div class="container div-header">
      <div id="cmp-cntnr" class="fai"></div>
      
      <div class="row div-title">
        <header class="page-header">
          <div class="col-sm-4 btn-group" id="userMenu"></div>
          <div class="col-sm-8" id="title-cntnr">
            
    <div class="title div-lastnews-title" style="padding-left: 3px">Cronaca</div>

          </div>
        </header>
      </div>
    </div>
    

<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=921584904845743";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    var sbm = {
        Title: 'Le piazze delle sardine sono aperte a tutti, ma non ai fascisti',
        FullUrl: 'https://fai.informazione.it/98C6F2B0-436B-494B-8A1C-E7B624D422AF/Le-piazze-delle-sardine-sono-aperte-a-tutti-ma-non-ai-fascisti',
        ShortUrl: '',
        ImageSource: '/fimg/2019/12/4089d13f-eac8-4395-bb6e-c15ce2c4879a.jpg',
    };
</script>
<div class="container div-main-contents">
    <div id="main">
        <main class="col-md-8">
            <div class="row">

<article class="main-news ownimg" data-live="False">
    <header>
        <h1 class="main-news-title xl-title">Le piazze delle sardine sono aperte a tutti, ma non ai fascisti </h1>
    </header>
    <figure>
        <img src="//i3.informazione.it/fimg/2019/12/4089d13f-eac8-4395-bb6e-c15ce2c4879a.jpg" class="img-responsive center-block" alt="Le piazze delle sardine sono aperte a tutti, ma non ai fascisti" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
    </figure>
    <div id="descr-cntnr" class="xl-text text-center">
        <div class="row">
            <div id="btn-row" data-sb="False" data-id="98c6f2b0-436b-494b-8a1c-e7b624d422af" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
            <div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
        </div>
        <div class="text-left">
            <strong><time class="time" datetime="2019-12-10T16:35:18+01:00">10/12/2019 - 16:35</time></strong> <div class="articleBody ll ab"><p><br><em><span class="cite-text">“Per me, almeno per ora, chiunque vuol scendere in piazza è il benvenuto. Che sia di sinistra, di Forza Italia o di CasaPound. Ai paletti penseremo dopo”.</span></em></p>
<p>Così il giornalista Stephen Ogongo, fondatore animatore del movimento Cara Italia, nato per combattere discriminazioni e razzismo, aveva dichiarato in un'intervista al Fatto Quotidiano per promuovere la grande manifestazione nazionale del 14 dicembre a Roma.<div><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-top:25px;margin-bottom:20px;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6385589782863379" data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script></div></p>
<p>Una volta letta l'intervista, sono stati però in molti, e giustamente, a rimanerne perplessi. Ma come? La gente viene chiamata in piazza contro Salvini e poi si invita CasaPound... come se nulla fosse?</p>
<p>Difficile dire se nelle parole di Ogongo vi fosse malizia o ironia o ingenuità. In ogni caso, molti le hanno interpretate alla lettera... e si sono pure arrabbiati, dissociandosi da ciò che era stato detto e dicendo che alla manifestazione di sabato non avrebbero partecipato.</p>
<p>Allora, le sardine sono corse ai ripari.</p>
<p>Prima quelle di Roma pubblicando il seguente comunicato:</p>
<p> <img data-src="//i4.informazione.it/fimg/2019/12/535865fa-923b-44ee-a37f-e93ec3261aad.jpg" data-alt="Le piazze delle sardine sono aperte a tutti, ma non ai fascisti " data-title=""></p>
<p><br>Poi, sono intervenute le sardine bolognesi che sulla pagina Facebook 6000 sardine hanno dichiarato:</p>
<p><em><span class="cite-text">"Le piazze delle sardine si sono fin da subito dichiarate antifasciste e intendono rimanerlo.</span></em><em><span class="cite-text">Nessuna apertura a CasaPound, né a Forza Nuova. Né ora né mai.</span></em><em><span class="cite-text">Dal 14 novembre scorso centinaia di migliaia di persone sono scese in piazza proprio contro quei partiti che con le idee e il linguaggio dei gruppi neofascisti e neonazisti flirtano in maniera neanche troppo nascosta.</span></em><em><span class="cite-text">Stephen Ogongo ha commesso un’ingenuità. Ci dispiace che il concetto di apertura delle piazze sia stato travisato e strumentalizzato, ma non stupisce. In questo momento le piazze fanno gola a molti, lo avevamo già detto e lo ripetiamo. Rammarica che questo fraintendimento sia cavalcato da più parti. Ma è giusto dare una risposta netta.</span></em><em><span class="cite-text">Le sardine sono antifasciste.</span></em><em><span class="cite-text">Le sardine continueranno a riempire le piazze.Si decida da che parte stare. Noi lo abbiamo già fatto.</span></em><em><span class="cite-text">Andrea, Giulia, Mattia, Roberto e tutte le sardine."</span></em></p>
<p><br>E per chi avesse ancora dubbi, basti ricordare l'adesione ufficiale data alla manifestazione di Piazza San Giovanni a Roma da parte della Presidente nazionale ANPI, Carla Nespolo:</p>
<p><em><span class="cite-text">"L'ANPI parteciperà alla manifestazione nazionale delle sardine, indetta per sabato 14 dicembre a Roma, perché si tratta di un movimento fortemente popolare con una dichiarata passione democratica e costituzionale.</span></em><em><span class="cite-text">Ne condividiamo la natura antiautoritaria, il ripudio dell'odio e di ogni linguaggio offensivo, la spontanea vocazione antifascista che si manifesta anche nel frequente canto di “Bella ciao”. </span></em><em><span class="cite-text">Soprattutto ne condividiamo l'entusiasmo e il desiderio di riconquista del proprio futuro, ed auspichiamo perciò che duri nel tempo. È il contrario dell'antipolitica, perché avanza parole d'ordine di riforma della politica e di fiducia nella buona politica.</span></em><em><span class="cite-text">La fortissima presenza di ragazze e ragazzi in questo movimento è una interessantissima novità perché, al pari delle recenti manifestazioni studentesche contro il riscaldamento globale, manifesta una speranza ed una volontà di rinnovamento che va incoraggiata e sostenuta. </span></em><em><span class="cite-text">Parteciperemo alla manifestazione di Roma senza bandiere e striscioni dell'Associazione, come cittadini che rivendicano più democrazia e più giustizia sociale, e che vedono nella Costituzione il punto di riferimento fondamentale per ogni cambiamento".</span></em></p>
<p>C'è qualcuno che voglia mettere in dubbio che l'ANPI sia antifascista?</p></div>
        </div>
    </div>
    <div id="edbtn-cntnr" data-author="marziobimbi" data-postid="98c6f2b0-436b-494b-8a1c-e7b624d422af"></div>
    <div class="row">

<div id="usr-data">
    <div class="circled-img-cntnr-85">
        <a href="/profilo-utente/marziobimbi" class="ll"><img data-alt="Marzio Bimbi" data-title="Marzio Bimbi" class="pop-um" data-src="//i3.informazione.it/userpics/v-633957869107859000/marziobimbi.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-uname="marziobimbi"></a>
    </div>
    <div id="friend-cntnr" data-wouldbefriendname="marziobimbi" data-wouldbefriendpicturesource="//i3.informazione.it/userpics/v-633957869107859000/marziobimbi.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-wouldbefrienddisplayname="Marzio Bimbi"></div>
    <div class="author">
        Autore
        <a href="/profilo-utente/marziobimbi" class="user-link"><span>Marzio Bimbi</span></a>
    </div>
    <div>Categoria <a href="/cronaca"><span>Cronaca</span></a></div>
<div>
    <a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Marzio Bimbi via mail" data-user="marziobimbi"></a>
</div>
</div>

    </div>
        <div class="row" style="overflow:hidden">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-YELLOW -->
<ins class="adsbygoogle"
     style="display:block;min-width:300px;width:100%;margin-top:20px;text-align:center;margin-left:-15px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="6476970610"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


        </div>
</article>

                
            </div>
            <div class="row" id="btm-section" data-articleId="98c6f2b0-436b-494b-8a1c-e7b624d422af" data-removeads="False">
                <div class="text-center"><img src="/img/hourglass.gif" alt="Attendere..." /></div>
                
            </div>
        </main>
    </div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">

<div class="row">
    <div id="current-date" class="s-text">
        <div class="col-md-12">
            <h5><strong></strong></h5>
        </div>
    </div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-600x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="9570037813"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

  <div class="row"><hr></div>

<div class="row" id="social-btns">
    <div class="col-md-12">    
        <div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
        <p></p>
        <div class="row text-center">
            <div class="col-xs-4 text-right pdng-r-z">
                <a href="https://www.twitter.com/fainfocronaca" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfocronaca)" data-alt="Segui Fai Informazione su Twitter (@fainfocronaca)" data-src="/img/twitter50.png"></a>
            </div>
            <div class="col-xs-4">
                <a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
            </div>
            <div class="col-xs-4 text-left pdng-l-z">
                <a href="/rss/list.xml?t=1&amp;s=2fd8b385-96ab-4553-ae42-c60910d81f90&amp;sn=Cronaca" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Cronaca" data-alt="RSS - Le ultime inserite in Cronaca" data-src="/img/rss1.png"></a>
            </div>
        </div>       
    </div>
</div>

    <div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
    <header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/A3F5D7FC-0191-48D3-B46C-B6B8A0E631A9/Questo-sabato-i-Si-Tav-sfilano-di-nuovo-a-Torino" rel="nofollow" class="ll">
                    <img data-src="//i1.informazione.it/fimg/2019/04/fbd2205c-4fc4-4855-981b-41e98a480c46.jpg" class="img-responsive center-block" data-alt="Questo sabato i S&#236; Tav sfilano di nuovo a Torino" data-title="Questo sabato i S&#236; Tav sfilano di nuovo a Torino" data-altsrc="//i3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/A3F5D7FC-0191-48D3-B46C-B6B8A0E631A9/Questo-sabato-i-Si-Tav-sfilano-di-nuovo-a-Torino" rel="nofollow">Questo sabato i S&#236; Tav sfilano di nuovo a Torino</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/maurino" class="user-link" title="Questo sabato i S&#236; Tav sfilano di nuovo a Torino">Rino Mauri,</a></strong> 
                    <time datetime="2019-04-06T13:53:45+02:00">6 aprile 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/67C5B9D0-83C9-42BA-AD95-AE4AB86A01AD/I-fascisti-bannati-da-Facebook-hanno-deciso-di-adire-le-vie-legali" rel="nofollow" class="ll">
                    <img data-src="//i1.informazione.it/fimg/2019/09/e88e72a4-d1b4-483e-bed5-88223224feee.jpg" class="img-responsive center-block" data-alt="I fascisti bannati da Facebook hanno deciso di adire le vie legali" data-title="I fascisti bannati da Facebook hanno deciso di adire le vie legali" data-altsrc="//i3.informazione.it/userpics/v-636047019863989619/carlo_airoldi.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/67C5B9D0-83C9-42BA-AD95-AE4AB86A01AD/I-fascisti-bannati-da-Facebook-hanno-deciso-di-adire-le-vie-legali" rel="nofollow">I &quot;fascisti&quot; bannati da Facebook hanno deciso di adire le vie legali</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/carlo_airoldi" class="user-link" title="I fascisti bannati da Facebook hanno deciso di adire le vie legali">Carlo Airoldi,</a></strong> 
                    <time datetime="2019-09-12T21:21:24+02:00">88 giorni fa</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/907CEAFB-E07F-49BE-AA0E-B8C62069BBF6/Facebook-oscura-la-pagina-delle-sardine-affogando-in-un-mare-di-ridicolo" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/fimg/2019/11/8518f9ca-eb7f-42b5-a531-0c2146fccc31.jpg" class="img-responsive center-block" data-alt="Facebook oscura la pagina delle sardine affogando in un mare di ridicolo" data-title="Facebook oscura la pagina delle sardine affogando in un mare di ridicolo" data-altsrc="//i4.informazione.it/userpics/v-636074801362969101/panopticon.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/907CEAFB-E07F-49BE-AA0E-B8C62069BBF6/Facebook-oscura-la-pagina-delle-sardine-affogando-in-un-mare-di-ridicolo" rel="nofollow">Facebook oscura la pagina delle sardine affogando in un mare di ridicolo</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/panopticon" class="user-link" title="Facebook oscura la pagina delle sardine affogando in un mare di ridicolo">Matteo Pani,</a></strong> 
                    <time datetime="2019-11-25T1:40:32+01:00">15 giorni fa</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/8003D6C1-788F-4AA9-ACDA-87B87B07CF98/Istituto-Ixe-Il-Partito-della-Meloni-al-10-e-il-Movimento-delle-Sardine" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/fimg/2019/11/f6a68e4d-1727-43d9-a53d-8eda85940e24.jpg" class="img-responsive center-block" data-alt="Istituto Ix&#232;: Il Partito della Meloni al 10% e il Movimento delle Sardine..." data-title="Istituto Ix&#232;: Il Partito della Meloni al 10% e il Movimento delle Sardine..." data-altsrc="//i1.informazione.it/userpics/v-635646067911776811/andrewsblog.png?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/8003D6C1-788F-4AA9-ACDA-87B87B07CF98/Istituto-Ixe-Il-Partito-della-Meloni-al-10-e-il-Movimento-delle-Sardine" rel="nofollow">Istituto Ix&#232;: Il Partito della Meloni al 10% e il Movimento delle Sardine...</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/andrewsblog" class="user-link" title="Istituto Ix&#232;: Il Partito della Meloni al 10% e il Movimento delle Sardine...">Andrea Sanna,</a></strong> 
                    <time datetime="2019-11-28T15:14:14+01:00">12 giorni fa</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/0B281354-4D8B-420D-8C0E-A229BBA66FFB/3-novembre-a-Trieste-al-corteo-di-Casapound-risponde-la-contro-manifestazione-organizzata-da-Anpi-e-Cgil" rel="nofollow" class="ll">
                    <img data-src="//i1.informazione.it/pimg/4712a107-147c-4724-a9b0-9c9a32d81639.jpg" class="img-responsive center-block" data-alt="3 novembre a Trieste, al corteo di Casapound risponde la contro-manifestazione organizzata da Anpi e Cgil" data-title="3 novembre a Trieste, al corteo di Casapound risponde la contro-manifestazione organizzata da Anpi e Cgil" data-altsrc="//i4.informazione.it/userpics/v-636000622892179880/piazzaxx.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/0B281354-4D8B-420D-8C0E-A229BBA66FFB/3-novembre-a-Trieste-al-corteo-di-Casapound-risponde-la-contro-manifestazione-organizzata-da-Anpi-e-Cgil" rel="nofollow">3 novembre a Trieste, al corteo di Casapound risponde la contro-manifestazione organizzata da Anpi e Cgil</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/piazzaxx" class="user-link" title="3 novembre a Trieste, al corteo di Casapound risponde la contro-manifestazione organizzata da Anpi e Cgil">Giuseppe Ballerini,</a></strong> 
                    <time datetime="2018-10-31T12:51:47+01:00">31 ottobre 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/4CE693DE-F611-429B-9A6D-CC327A7EE71D/In-ventimila-a-Roma-per-la-manifestazione-organizzata-dall-USB-contro-le-disuguaglianze" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/pimg/b665154c-2b99-4725-9cc1-9c17d043dd88.jpg" class="img-responsive center-block" data-alt="In ventimila a Roma per la manifestazione organizzata dall&#39;USB contro le disuguaglianze" data-title="In ventimila a Roma per la manifestazione organizzata dall&#39;USB contro le disuguaglianze" data-altsrc="//i4.informazione.it/userpics/v-635883717991102357/mario_falorni.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/4CE693DE-F611-429B-9A6D-CC327A7EE71D/In-ventimila-a-Roma-per-la-manifestazione-organizzata-dall-USB-contro-le-disuguaglianze" rel="nofollow">In ventimila a Roma per la manifestazione organizzata dall&#39;USB contro le disuguaglianze</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/mario_falorni" class="user-link" title="In ventimila a Roma per la manifestazione organizzata dall&#39;USB contro le disuguaglianze">Mario Falorni,</a></strong> 
                    <time datetime="2018-06-17T13:19:12+02:00">17 giugno 2018</time>
                </div>
            </div>
        </article>
</section>     <div class="row" style="margin:-10px auto 10px auto"><hr></div>
    <div class="row" style="margin: 20px auto 33px auto">
<div id="14234-2">
    <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=2"></script>
</div>
    </div>
  <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
    <div class="col-md-12">
        <div id="widget-promo">
            <div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
            <p></p>
            <div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
                <span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
                <hr style="margin: 15px 1px 5px 1px;">
                <span class="text">
                    Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
                    <a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
                </span>
            </div>
        </div>
    </div>
</div>
  <div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
  <div class="text-left" id="job-prm-cntnr">
    <strong class="sm-title-r">offerte di lavoro</strong>
    <div class="alert" id="job-prm">
      <a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
        <i class="fa fa-users fa-5x"></i>
        <span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
      </a>
    </div>
  </div>
</aside>

</div>
<div id="makefriend-dlg-cntnr"></div>
    <div class="row div-footer-news">
    </div>
    <div id="push"></div>
<footer class="container">
    <div class="row col-md-12">
        <div class="text-gray col-md-4">
            <p><a href="/about.aspx">Che cos'è fai informazione</a></p>
            <p><a href="/help.aspx">Come usare fai informazione</a></p>
            <p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><a href="/contacts.aspx">Come contattarci</a></p>
            <p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
            <p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><strong>Pubblicato da Informazione.it srl</strong></p>
            <p>P.I./C.F. 01982050500</p>
            <p><a href="https://www.informazione.it/privacy" target="_blank">Tutela della privacy</a></p>
        </div>
    </div>
</footer>
    <a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>
  </div>
    <div id="login-dlg-cntnr"></div>
    <div id="publ-dlg-cntnr"></div>
    <div id="user-contact-plchol"></div>
    <div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" defer></script>
    <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js" defer></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" defer integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
    <script src="https://www.informazione.it/views/cmp/js/jquery.cookie.js" defer></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js" defer></script>
    <script src="/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1" defer></script>
    <script src="/bundles/scripts/_LayoutPage?v=ofJ7coeVoGuhbl83b13COsW8Js0jx6rA7c-8zMDdtEc1" defer></script>
    <script src="https://www.google.com/recaptcha/api.js?hl=it&render=explicit&onload=rcCallback" async defer></script>
    
    <script src="/bundles/scripts/ImageLazyLoad?v=CKGijKWv0LTE6pOqZrYy3hod5jvCEnEsXkD1zCCGE2o1" defer></script>
    <script src="/bundles/artdetail?v=QN_051DfErtHsSDeOGO5NXVWjcVfbCkmhmHLE4C3T1Y1" defer></script>
    <script src="https://apis.google.com/js/plusone.js" async></script>
    <script>{ lang: 'it' }</script>

    <script id="tumblr-js" async src="https://assets.tumblr.com/share-button.js" defer></script>
    <script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=uy4j_7EifGC__aJeN4P7N908y3rX36zwDxfUMqsDEAE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=4d1vTicBHpMd-nRz00eYt0nw2uarlzUlTMf9Nbntr5s1');
        
    loadCSS('/bundles/styles/views/articledetail?v=6nXpGh_EVNVNhKynt7h1G6mlRkzYErM5YULIdBzDK501');

    </script>
    <div id="recent-activities-dlg" class="modal fade"></div>
    <div id="14234-5">
        <script src="//ads.themoneytizer.com/s/gen.js?type=5"></script>
        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=5"></script>
    </div>
</body>
</html>
