<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<title>Raffaele Bruno segretario del MOVIMENTO IDEA SOCIALE a S. Maria C.V. per lo scandalo della metropolitana</title>    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
    <meta name="y_key" content="e2522fe03555b77b" />
    <meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
    <meta name="description" content="Raffaele Bruno segretario del MOVIMENTO IDEA SOCIALE a S. Maria C.V. per lo scandalo della metropolitana MOVIMENTO IDEA SOCIALE , con la…" />
    <meta name="keywords" content="raffaele,bruno,segretario,movimento,idea,sociale,maria,scandalo,metropolitana,partecipazione,attiva,cittadino,carmine,munno,militanti,missini,protesta…" />
    
    <meta name="robots" content="index,follow" />
    <meta name="REVISIT-AFTER" content="1 days" />
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-6385589782863379",
                enable_page_level_ads: true
            });
        </script>
    <script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
    <script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
    <link rel="canonical" href="https://fai.informazione.it/7039B691-F252-4B13-8DC1-D05A3A81428D/Raffaele-Bruno-segretario-del-MOVIMENTO-IDEA-SOCIALE-a-S-Maria-C-V-per-lo-scandalo-della-metropolitana" />
    <link rel="amphtml" href="https://fai.informazione.it/7039B691-F252-4B13-8DC1-D05A3A81428D/amp/Raffaele-Bruno-segretario-del-MOVIMENTO-IDEA-SOCIALE-a-S-Maria-C-V-per-lo-scandalo-della-metropolitana">

<meta property="og:image" content="https://i1.informazione.it/userpics/movimentoideasociale.jpg?width=200&amp;height=200&amp;mode=crop&amp;scale=both" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Raffaele Bruno segretario del MOVIMENTO IDEA SOCIALE a S. Maria C.V. per lo scandalo della metropolitana " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/7039B691-F252-4B13-8DC1-D05A3A81428D/Raffaele-Bruno-segretario-del-MOVIMENTO-IDEA-SOCIALE-a-S-Maria-C-V-per-lo-scandalo-della-metropolitana" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="MOVIMENTO IDEA SOCIALE , con la partecipazione attiva del Segretario Nazionale  RAFFAELE BRUNO &#160; e del Segretario Cittadino  Carmine Munno &#160; con un gruppo di militanti Missini, protesta per lo stato di abbandono in cui vessa la stazione  Metropolitana  in via GENEROSO IODICE a S.Maria C.V.   I soldi…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
    <meta property="article:author" content="https://www.facebook.com/groups/176070703034009/" />
<meta property="article:published_time" content="2018-04-15T13:39">
<meta property="article:section" content="Politica">
<meta name="twitter:url" content="https://fai.informazione.it/7039B691-F252-4B13-8DC1-D05A3A81428D/Raffaele-Bruno-segretario-del-MOVIMENTO-IDEA-SOCIALE-a-S-Maria-C-V-per-lo-scandalo-della-metropolitana" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Raffaele Bruno segretario del MOVIMENTO IDEA SOCIALE a S. Maria C.V. per lo scandalo della metropolitana " />
<meta name="twitter:description" content="MOVIMENTO IDEA SOCIALE , con la partecipazione attiva del Segretario Nazionale  RAFFAELE BRUNO   e del Segretario Cittadino  Carmine Munno   con un gruppo di militanti Missini, protesta per lo stato…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://i1.informazione.it/userpics/movimentoideasociale.jpg?width=200&amp;height=200&amp;mode=crop&amp;scale=both" />

    <link href="/bundles/styles/mf_layout?v=0B3TACzgd4VukEHiQVH5sR6vDV83NsaSh_WOAG7lEDU1" rel="stylesheet"/>

    
    
    <link href="/bundles/styles/views/articledetail?v=V6nzbcH2pZ5o0AzquEgHOSDZxVKcOksBy2ysK6DL0a41" rel="stylesheet"/>

    <link href="/Content/font-awesome.min.css" rel="stylesheet" />

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-3143607-3', 'auto');
        ga('send', 'pageview');
    </script>
    <script src="https://www.google.com/recaptcha/api.js?hl=it&render=explicit&onload=rcCallback" async defer></script>
    
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
    <div id="wrap">
        <div id="menu">
            <div id="site-selection-header" class="navbar-header">
                <div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
                <button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
                    <span class="glyphicon glyphicon-align-justify"></span>
                </button>
            </div>
            <div class="collapse navbar-collapse" id="site-selection">
                <ul class="nav nav-pills navbar-nav navbar-inner">
                    <li><a href="http://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
                    <li><a href="http://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
                    <li class="active"><a href="/" title="Social News">Social News</a></li>
                    <li><a href="http://lavoro.informazione.it" title="Offerte di Lavoro">Offerte di Lavoro</a></li>
                </ul>
            </div>
            <nav id="navbar-search-header" class="navbar navbar-default">
                <div class="navbar-header">
                    <button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
                        <span class="glyphicon glyphicon-search"></span>
                    </button>
                    <a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
                    <div id="serviceType">
                        Social News
                    </div>
                </div>
                <div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get">                        <div class="right-inner-addon">
                            <input type="text" name="qry" class="form-control" placeholder="Cerca" />
                            <i class="glyphicon glyphicon-search"></i>
                            <input id="so" name="so" type="hidden" value="4" />
                            <input id="rm" name="rm" type="hidden" value="0" />
                            <input type="hidden" id="gp" name="gp" value="1" />
                        </div>
</form>                </div>
                <div id="navbar-sections-header" class="navbar-header">
                    <div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <div class="collapse navbar-collapse" id="navbar-sections">

                    <ul class="nav navbar-nav navbar-inner">
                        <li ><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
                            <li ><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
                            <li class=active><a href="/politica" title="Politica"><span>Politica</span></a></li>
                            <li ><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
                            <li ><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
                            <li ><a href="/economia" title="Economia"><span>Economia</span></a></li>
                            <li ><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
                            <li ><a href="/scienza-e-tecnologia" title="Scienza e Tecnologia"><span>Scienza...</span></a></li>
                            <li ><a href="/salute" title="Salute"><span>Salute</span></a></li>
                            <li ><a href="/sport" title="Sport"><span>Sport</span></a></li>
                    </ul>
                </div>
            </nav>
        </div>
        <div class="container div-header">
                        
            <div class="row div-title">
                <header class="page-header">
                    <div class="col-sm-4 btn-group" id="userMenu"></div>
                    <div class="col-sm-8" id="title-cntnr">
                        
    <div class="title div-lastnews-title" style="padding-left: 3px">Politica</div>

                    </div>
                </header>
            </div>
        </div>
        

<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=331245950729725";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    var sbm = {
        Title: 'Raffaele Bruno segretario del MOVIMENTO IDEA SOCIALE a S. Maria C.V. per lo scandalo della metropolitana',
        FullUrl: 'https://fai.informazione.it/7039B691-F252-4B13-8DC1-D05A3A81428D/Raffaele-Bruno-segretario-del-MOVIMENTO-IDEA-SOCIALE-a-S-Maria-C-V-per-lo-scandalo-della-metropolitana',
        ShortUrl: '',
        ImageSource: '',
    };
</script>
<div class="container div-main-contents">
    <div id="main">
        <main class="col-md-8">
            <div class="row">

<article class="main-news" itemscope itemtype="http://schema.org/NewsArticle" data-live="False">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="/7039B691-F252-4B13-8DC1-D05A3A81428D/Raffaele-Bruno-segretario-del-MOVIMENTO-IDEA-SOCIALE-a-S-Maria-C-V-per-lo-scandalo-della-metropolitana"/>
<meta itemprop="keywords" content="raffaele,bruno,segretario,movimento,idea,sociale,maria,scandalo,metropolitana,partecipazione,attiva,cittadino,carmine,munno,militanti,missini,protesta…"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://i4.informazione.it/img/fainformazione.png">
        <meta itemprop="width" content="301">
        <meta itemprop="height" content="33">
    </div>
    <meta itemprop="name" content="Fai Informazione">
    <meta itemprop="url" content="https://fai.informazione.it/">
    <meta itemprop="sameAs" content="https://www.facebook.com/fainformazione">
    <meta itemprop="sameAs" content="https://twitter.com/fainformazione">
</div>
<meta itemprop="datePublished dateModified" content="2018-04-15T13:39:27+02:00">
    <header>
        <h1 itemprop="headline name" class="main-news-title xl-title">Raffaele Bruno segretario del MOVIMENTO IDEA SOCIALE a S. Maria C.V. per lo scandalo della metropolitana </h1>
    </header>
    <div>
        <figure id="art-pic" class="pull-left" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <img src="//i2.informazione.it/img/fai_5.jpg" class="img-responsive center-block" alt="Raffaele Bruno segretario del MOVIMENTO IDEA SOCIALE a S. Maria C.V. per lo scandalo della metropolitana" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
            <meta itemprop="width" content="700" />
            <meta itemprop="height" content="391" />
            <meta itemprop="url" content="//i2.informazione.it/img/fai_5.jpg?width=700&height=391&mode=crop&scale=both" />
        </figure>
        <div id="descr-cntnr" class="xl-text text-center">
            <div id="btn-row" data-sb="False" data-id="7039b691-f252-4b13-8dc1-d05a3a81428d" class="noim">
                
            </div>
            <div id="soc-row" class="noim">
                
            </div>
            <div class="text-left">
                <strong><time class="time" datetime="2018-04-15T13:39:27+02:00">15/04/2018 - 13:39</time></strong> <div itemprop="articleBody"><p><strong>MOVIMENTO IDEA SOCIALE</strong>, con la partecipazione attiva del Segretario Nazionale <strong>RAFFAELE BRUNO</strong>  e del Segretario Cittadino <strong>Carmine Munno</strong>  con un gruppo di militanti Missini, protesta per lo stato di abbandono in cui vessa la stazione <strong>Metropolitana</strong> in via GENEROSO IODICE a S.Maria C.V.</p>
<p>I soldi spesi sono stati circa <strong>30 milioni</strong>, opera di un'importanza Regionale da almeno 9 anni, ma lasciata all'incuria, abbandonata ai vandali e alla delinquenza, intollerabile il pericolo prodotto dai chiusini aperti, pericoli ad ogni passo, ratti e serpenti fanno da Cicerone, con cancelli aperti in una zona senza alcun controllo, ritrovo di spacciatori, ricettatori e prostituzione.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-bottom:20px;"data-ad-layout="in-article" data-ad-format="fluid"data-ad-client="ca-pub-6385589782863379"data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script>
<p>Si chiede l'intervento delle amministrazioni <strong>Comunali, Provinciali, Regionali</strong>. Queste istituzioni che abbandonano i cittadini non possono sperperare i soldi dei contribuenti lasciando deteriorare strutture che avrebbero servito un bacino 350.000 utenti.</p>
<p>Un altro schiaffo alla miseria e alle persone che sacrificano tutto per arrivare a mettere un pasto in tavola. Inutile parlare e proporre altre grandi opere se prima non si riqualificano quelle già esistenti. </p></div>
                    <span> <a id="read-art"  href="https://www.youtube.com/watch?v=VUrDEJIvSs4&amp;feature=youtu.be" target="_blank" rel="nofollow">Per maggiori approfondimenti</a></span>
            </div>
        </div>
        <div id="edbtn-cntnr" data-author="movimentoideasociale" data-postid="7039b691-f252-4b13-8dc1-d05a3a81428d"></div>
        <div class="row">

<div id="usr-data">
    <div class="circled-img-cntnr-85">
        <a href="/profilo-utente/movimentoideasociale"><img alt="Gaetano Ienco" title="Gaetano Ienco" class="pop-um" src="//i3.informazione.it/userpics/movimentoideasociale.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-uname="movimentoideasociale"></a>
    </div>
    <div id="friend-cntnr" data-wouldbefriendname="movimentoideasociale" data-wouldbefriendpicturesource="//i3.informazione.it/userpics/movimentoideasociale.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-wouldbefrienddisplayname="Gaetano Ienco"></div>
    <div itemprop="author" itemscope itemtype="http://schema.org/Person">
        Autore
        <a href="/profilo-utente/movimentoideasociale" class="user-link"><span itemprop="name">Gaetano Ienco</span></a>
    </div>
    <div>Categoria <a href="/politica"><span itemprop="articleSection">Politica</span></a></div>
<div>
    <a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Gaetano Ienco via mail" data-user="movimentoideasociale"></a>
        <a href="https://www.facebook.com/groups/176070703034009/" class="usr-soc-icon facebook" title="Gaetano Ienco su Facebook"></a>
</div>
</div>

        </div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-YELLOW -->
<ins class="adsbygoogle"
     style="display:block;min-width:300px;max-width:616px;width:100%;margin-top:20px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="6476970610"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

    </div>
</article>

                    <section id="related" class="div-landing-news-shadow row">
                        <header class="sm-title-red">
                            <h4>Altri articoli di possibile interesse:</h4>
                        </header>



            <div class="div-landing-news col-sm-6">
                    <a href="/daiblog/34C6489A-2EA8-4CB9-AD1E-67E60D927F2D/Carla-Bruni-ospite-a-Verissimo-Se-mio-marito-mi-tradisce-l-ammazzo" class="rel-img-cntnr title-link clip-text"  rel="nofollow" title="Carla Bruni ospite a Verissimo: “Se mio marito mi tradisce l’ammazzo”">
                        <img src="//i2.informazione.it/pimg/34C6489A-2EA8-4CB9-AD1E-67E60D927F2D.jpg" class="center-block img-responsive" alt="Carla Bruni ospite a Verissimo: “Se mio marito mi tradisce l’ammazzo”">
                    </a>
                <a href="/daiblog/34C6489A-2EA8-4CB9-AD1E-67E60D927F2D/Carla-Bruni-ospite-a-Verissimo-Se-mio-marito-mi-tradisce-l-ammazzo" class="title-link clip-text"  rel="nofollow" title="Carla Bruni ospite a Verissimo: “Se mio marito mi tradisce l’ammazzo”"><h2 class="title">Carla Bruni ospite a Verissimo: “Se mio marito mi tradisce l’ammazzo”</h2></a>
                <p class="text clip-text"> 05/01/2018 11:37 - Carla Bruni si racconta in esclusiva in un’intervista a cuore aperto a Verissimo da Silvia Toffanin: la premi&#232;re dame si lascia andare e racconta del suo rapporto con l’ex presidente francese Nicolas…  (Velvet Gossip Italia) </p>
                </div>
            <div class="div-landing-news col-sm-6">
                    <a href="/71F905EE-20D7-4A91-AD60-57B70A64956D/Ponte-Gioeni-l-ennesima-querelle-tra-Stancanelli-e-Bianco" class="rel-img-cntnr title-link clip-text"  title="Ponte Gioeni, l&#39;ennesima querelle tra Stancanelli e Bianco">
                        <img src="//i4.informazione.it/pimg/4811fd2a-322a-4d79-9f13-11deff236a89.JPG" class="center-block img-responsive" alt="Ponte Gioeni, l&#39;ennesima querelle tra Stancanelli e Bianco">
                    </a>
                <a href="/71F905EE-20D7-4A91-AD60-57B70A64956D/Ponte-Gioeni-l-ennesima-querelle-tra-Stancanelli-e-Bianco" class="title-link clip-text"  title="Ponte Gioeni, l&#39;ennesima querelle tra Stancanelli e Bianco"><h2 class="title">Ponte Gioeni, l&#39;ennesima &quot;querelle&quot; tra Stancanelli e Bianco</h2></a>
                <p class="text clip-text"> 12/12/2017 17:09 - L&#39;ennesima ed annosa &quot;querelle&quot; sull&#39;improvvido abbattimento del ponte Gioeni, in questi giorni torna alla ribalta sui mezzi d&#39;informazione. Come se non bastassero le sofferenze quotidiane dei tanti…  (federale) </p>
                </div>
                <div class="clearfix"></div>


            <div class="div-landing-news col-sm-6">
                <a href="/daiblog/BDD07B7C-57C4-4ED7-9679-44A96554649D/10-marzo-1906-Viene-aperta-al-pubblico-la-fermata-di-Piccadilly-Circus" class="title-link clip-text"  rel="nofollow"><h2 class="title" title="10 marzo 1906: Viene aperta al pubblico la fermata di Piccadilly Circus">10 marzo 1906: Viene aperta al pubblico la fermata di Piccadilly Circus</h2></a>
                <p class="text clip-text"> 11/03/2018 13:42 - Viene aperta al pubblico la stazione metropolitana di Piccadilly Circus a Londra. Ideata per decongestionare l’intenso traffico di zona, con il passare del tempo divenne uno dei principali snodi del…  (Italnews) </p>
            </div>
            <div class="div-landing-news col-sm-6">
                <a href="/daiblog/1A090D25-0A38-4743-BEA4-5290DE120F9B/Carmine-Tomeo-Reddito-di-cittadinanza-nel-paradigma-dell-occupabilita" class="title-link clip-text"  rel="nofollow"><h2 class="title" title="Carmine Tomeo: Reddito di cittadinanza nel paradigma dell’occupabilit&#224;">Carmine Tomeo: Reddito di cittadinanza nel paradigma dell’occupabilit&#224;</h2></a>
                <p class="text clip-text"> 31/03/2018 23:27 - Reddito di cittadinanza nel paradigma dell’occupabilit&#224; di Carmine Tomeo Il reddito di cittadinanza pu&#242; offrire strumenti per l’emancipazione di classe, per la sua ricomposizione e per una coscienza…  (tonino2308) </p>
            </div>
                <div class="clearfix"></div>
                    </section>
            </div>
            <div class="row" id="btm-section" data-articleId="7039b691-f252-4b13-8dc1-d05a3a81428d" data-removeads="False">
                <div class="text-center"><img src="//i3.informazione.it/img/hourglass.gif" alt="Attendere..." /></div>
                
            </div>
        </main>
    </div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">

<div class="row">
    <div id="current-date" class="s-text">
        <div class="col-md-12">
            <h5><strong></strong></h5>
        </div>
    </div>
</div>

<div id="14234-2">
    <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=2"></script>
</div>
    <div class="row"><hr></div>

<div class="row" id="social-btns">
    <div class="col-md-12">    
        <div class="lg-text row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
        <p></p>
        <div class="row text-center">
            <div class="col-xs-4 text-right pdng-r-z">
                <a href="http://www.twitter.com/fainfopolitica" title="Segui Fai Informazione su Twitter (@fainfopolitica)" target="_blank"><img alt="Segui Fai Informazione su Twitter (@fainfopolitica)" src="/img/twitter50.png"></a>
            </div>
            <div class="col-xs-4">
                <a href="http://www.facebook.com/fainformazione" title="Segui Fai Informazione su Facebook" target="_blank"><img alt="Segui Fai Informazione su Facebook" src="/img/facebook50.png"></a>
            </div>
            <div class="col-xs-4 text-left pdng-l-z">
                <a href="/rss/list.xml?t=1&amp;s=9c9b2306-b34f-4bd6-bbf4-005e003088fc&amp;sn=Politica" title="RSS - Le ultime inserite in Politica" target="_blank"><img alt="RSS - Le ultime inserite in Politica" src="/img/rss1.png"></a>
            </div>
        </div>       
    </div>
</div>

    <div class="row"><hr></div>
    <div class="fb-page" data-href="https://www.facebook.com/fainformazione" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
        <blockquote cite="https://www.facebook.com/fainformazione" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/fainformazione">Fai Informazione - Social News</a>
        </blockquote>
    </div>
    
    <div class="row"><hr></div>
        <div class="row" style="margin-top:5px;margin-bottom:10px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="2046771019"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>



        </div>
    <div class="row">
    <div class="col-md-12">
        <div id="widget-promo">
            <div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
            <p></p>
            <div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
                <span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
                <hr style="margin: 15px 1px 5px 1px;">
                <span class="text">
                    Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
                    <a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
                </span>
            </div>
        </div>
    </div>
</div>
        <div class="row"><hr></div>
    <div class="text-left">
        <strong class="sm-title-r">offerte di lavoro</strong>
        <div class="alert" id="job-prm">
            <a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
                <i class="fa fa-users fa-5x"></i>
                <span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
            </a>
        </div>
    </div>
</aside>

</div>
<div id="makefriend-dlg-cntnr"></div>
        <div class="row div-footer-news">
        </div>
        <div id="push"></div>
<footer class="container">
    <div class="row col-md-12">
        <div class="text-gray col-md-4">
            <p><a href="/about.aspx">Che cos'è fai informazione</a></p>
            <p><a href="/help.aspx">Come usare fai informazione</a></p>
            <p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><a href="/contacts.aspx">Come contattarci</a></p>
            <p><a href="//www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
            <p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><strong>Pubblicato da Informazione.it srl</strong></p>
            <p>P.I./C.F. 01982050500</p>
            <p><a href="/privacy.aspx">Tutela della privacy</a></p>
        </div>
    </div>
</footer>
    </div>
    <div id="login-dlg-cntnr"></div>
    <div id="publ-dlg-cntnr"></div>
    <div id="user-contact-plchol"></div>
    
    <div id="busy" style="display:none;"><img src="/img/loader_tr.gif" alt="Attendere" /></div>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>
    <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-2.1.1.min.js"></script>
    
    
    <script src="/bundles/scripts/mf_layout_nojq?v=Zh1udbEHiMtCukRfaLewqKQXIBhX04iBISJ4Ds4Ut6A1"></script>

    <script src="/bundles/scripts/views/_layoutpage?v=LoUlDqKnTmLFoI2PzimE8ngh_3s9_1FgJ7IsO5k7cno1"></script>

    <script src="https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js"></script>
    
    
    <script src="/bundles/artdetail?v=-23Ent-mRbNOuQ40IrtmKnzL01oBB9HR0avm0Kps_tM1"></script>

    <script src="https://apis.google.com/js/plusone.js" async></script>
    <script>{ lang: 'it' }</script>

    <script id="tumblr-js" async src="https://assets.tumblr.com/share-button.js"></script>
    <div id="recent-activities-dlg" class="modal fade"></div>
    <div id="14234-5">
        <script src="//ads.themoneytizer.com/s/gen.js?type=5"></script>
        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=5"></script>
    </div>
</body>
</html>
