<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<title>GIORGIO LAVERI. #HASHTAG #CINQUE</title>    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
    <meta name="y_key" content="e2522fe03555b77b" />
    <meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
    <meta name="description" content="GIORGIO LAVERI. #HASHTAG #CINQUE La nuova stagione espositiva della Galleria Bonioni Arte di Reggio Emilia (Corso Garibaldi, 43) si apre venerdì 2…" />
    <meta name="keywords" content="giorgio,laveri,#hashtag,#cinque,nuova,stagione,espositiva,galleria,bonioni,arte,reggio,emilia,corso,garibaldi,apre,venerdì,ottobre,progetto,itinerante…" />
        <meta name="robots" content="index,follow" />
        <meta name="REVISIT-AFTER" content="1 days" />
    <link rel="preload" href="/fonts/glyphicons-halflings-regular.woff2" as="font" type="font/woff2" />
    <link rel="preload" href="/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" />
    <link rel="preconnect" href="https://tpc.googlesyndication.com" />
    <link rel="preconnect" href="https://www.google.com" />
    <link rel="preconnect" href="https://www.google-analytics.com" />
    <link rel="preconnect" href="https://www.googletagservices.com" />
    <link rel="preconnect" href="https://adservice.google.com" />
    <link rel="preconnect" href="https://partner.googleadservices.com" />
    <link rel="preconnect" href="https://googleads.g.doubleclick.net" />
    <link rel="preconnect" href="https://pagead2.googlesyndication.com" />
    <link rel="preconnect" href="https://assets.tumblr.com" />
    <link rel="preconnect" href="https://maxcdn.bootstrapcdn.com" />
    <link rel="preconnect" href="https://ajax.aspnetcdn.com" />
    <link rel="preconnect" href="https://cdnjs.cloudflare.com" />
    <link rel="preconnect" href="https://stats.g.doubleclick.net" />
    <link rel="preconnect" href="https://connect.facebook.net" />
    <script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
    <script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
    <link rel="canonical" href="https://fai.informazione.it/9B9B67C5-B9C8-4138-807D-59737D91A291/GIORGIO-LAVERI-HASHTAG-CINQUE" />
    <link rel="amphtml" href="https://fai.informazione.it/9B9B67C5-B9C8-4138-807D-59737D91A291/amp/GIORGIO-LAVERI-HASHTAG-CINQUE">

<meta property="og:image" content="https://i1.informazione.it/img/fai_3.jpg?width=200&amp;height=200&amp;mode=crop&amp;scale=both" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="GIORGIO LAVERI. #HASHTAG #CINQUE" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/9B9B67C5-B9C8-4138-807D-59737D91A291/GIORGIO-LAVERI-HASHTAG-CINQUE" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="La nuova stagione espositiva della Galleria Bonioni Arte di Reggio Emilia (Corso Garibaldi, 43) si apre venerd&#236; 2 ottobre, alle ore 17.00, con #HASHTAG, progetto itinerante dell’artista Giorgio Laveri, curato da David Melis.   Dopo la presentazione in anteprima mondiale nello spazio museale Usina…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2020-09-28T16:49">
<meta property="article:section" content="Cultura e Spettacolo">
<meta name="twitter:url" content="https://fai.informazione.it/9B9B67C5-B9C8-4138-807D-59737D91A291/GIORGIO-LAVERI-HASHTAG-CINQUE" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="GIORGIO LAVERI. #HASHTAG #CINQUE" />
<meta name="twitter:description" content="La nuova stagione espositiva della Galleria Bonioni Arte di Reggio Emilia (Corso Garibaldi, 43) si apre venerdì 2 ottobre, alle ore 17.00, con #HASHTAG, progetto itinerante dell’artista Giorgio…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://i1.informazione.it/img/fai_3.jpg?width=200&amp;height=200&amp;mode=crop&amp;scale=both" />
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection":"Cultura e Spettacolo",
        "keywords":"giorgio,laveri,#hashtag,#cinque,nuova,stagione,espositiva,galleria,bonioni,arte,reggio,emilia,corso,garibaldi,apre,venerdì,ottobre,progetto,itinerante…",
        "headline":"GIORGIO LAVERI. #HASHTAG #CINQUE",
        "description": "La nuova stagione espositiva della Galleria Bonioni Arte di Reggio Emilia (Corso Garibaldi, 43) si apre venerdì 2 ottobre, alle ore 17.00, con #HASHTAG, progetto itinerante dell’artista Giorgio Laveri, curato da David Melis.    (adsbygoogle = window.adsbygoogle || []).push({});    
 Dopo la presentazione in anteprima mondiale nello spazio museale Usina del Arte di Buenos Aires, la tappa francese…",
        "datePublished":"2020-09-28T16:49:33+02:00",
        "dateModified":"2020-09-28T16:49:33+02:00",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://fai.informazione.it/9B9B67C5-B9C8-4138-807D-59737D91A291/GIORGIO-LAVERI-HASHTAG-CINQUE"
        },
            "image":"//i2.informazione.it/img/fai_2.jpg",
        "publisher":{
        "@type": "Organization",
        "name":"Fai Informazione - Social News",
        "url":"https://fai.informazione.it",
        "sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],
        "logo":{
        "@type":"ImageObject",
        "url":"https://i4.informazione.it/img/fainformazione.png"
        }
        },
        "author": {
        "@type":"Person",
        "name": "csartre"
        }
        }
    </script>

    <style>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</style>
    <style>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</style>

    <style>html,body{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:14px;}#current-date{margin-top:0;}#descr-cntnr{display:block;font-family:gadocharegular;font-size:18px;line-height:23px;}#btn-row{display:table;text-align:center;margin-bottom:15px;min-height:35px;}time{margin-right:5px;}article .xl-title{font-size:35px;}article .articleBody{display:inline;line-height:26px;text-align:left;}article .articleBody p{margin-bottom:25px;}article .articleBody p:first-child{display:inline;}article .articleBody p:nth-child(2){margin-top:25px;}article .articleBody .cite-text{font-family:Georgia;display:block;padding:10px 20px;font-size:16px;}article .articleBody .note-text{font-family:Georgia;font-size:13px;line-height:15px;}article.ownimg figure{max-height:650px;overflow:hidden;}article.ownimg figure img{max-width:100%;}article.ownimg #btn-row{padding-right:0;margin-top:25px;margin-bottom:30px;}article.ownimg #soc-row{margin-top:20px;}#social-btns{min-width:307px;}#social-btns img{width:auto;-webkit-box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);border-radius:10px;}.main-news{-webkit-box-shadow:none;box-shadow:none;}.page-header{padding-left:15px;}@media(max-width:690px){#btn-row{min-width:280px;margin-left:auto;margin-right:auto;}}@media(max-width:360px){#btn-row{width:unset;}article.ownimg #btn-row{text-align:left;}article.ownimg #btn-row .btn-v-cntnr{width:175px;}}@media(max-width:991px){article.ownimg #btn-row{margin-bottom:0;}article.ownimg #soc-row{margin-top:0;margin-bottom:20px;}}@media(min-width:992px){article.ownimg #soc-row{width:305px;padding-right:0;text-align:right;}}@media(min-width:992px) and (max-width:1006px){article.ownimg #soc-row{margin-left:-15px;}}#usr-data{padding-top:25px;padding-left:20px;font-size:16px;line-height:20px;text-align:left;clear:both;}#usr-data .author{margin-top:-10px;}#usr-data .img-cntnr{max-width:102px;margin-right:20px;}#usr-data .img-cntnr img{margin-right:10px;-webkit-box-shadow:2px 4px 8px rgba(12,13,14,.5);box-shadow:2px 4px 8px rgba(12,13,14,.5);border-collapse:separate;}#usr-data a{font-weight:bold;}.circled-img-cntnr-85{border-radius:50%;width:85px;height:85px;display:block;overflow:hidden;float:left;box-shadow:2px 4px 6px rgba(12,13,14,.5);margin-right:15px;margin-top:13px;min-width:80px;}.circled-img-cntnr-85 img{width:86px !important;height:86px;margin-left:-1px;margin-top:-1px;}#friend-cntnr{height:40px;width:40px;display:inline-block;}@media(max-width:399px){#usr-data .img-cntnr{max-width:60px;}}#side-ad-det{height:600px;}.row.div-title{height:65.375px;}@media(max-width:767px){.row.div-title{height:129.375px;}}h1.main-news-title.xl-title{min-height:40px;}#rel-post-cntnr{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between;text-align:left;}#rel-post-cntnr header{width:100%;vertical-align:middle;line-height:30px;height:30px;padding-left:10px;margin-left:-10px !important;margin-bottom:5px !important;}#rel-post-cntnr .r-post{padding:0;margin-bottom:30px;width:350px;display:-webkit-box;display:-ms-flexbox;display:flex;}@media(min-width:992px){#rel-post-cntnr .r-post{width:100%;max-width:350px;}}#rel-post-cntnr .r-post .r-img-cntnr{-webkit-box-flex:0;-ms-flex:0 0 30%;flex:0 0 35%;float:left;padding-right:5px;margin-right:5px;max-height:70px;overflow:hidden;border-right:1px solid #ccc;}#rel-post-cntnr .r-post .r-content h6{color:#333;font-size:13px;font-family:gadocharegular;margin:0;-webkit-box-flex:1;-ms-flex:1 0 70%;flex:1 0 65%;}#rel-post-cntnr .r-post .r-content h6 a{color:#666;}#rel-post-cntnr .r-post .r-content .usr-name{font-family:gadocharegular;font-style:italic;display:-webkit-box;display:-ms-flexbox;display:flex;-ms-flex-flow:wrap;flex-flow:wrap;line-height:12px;margin-top:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong{margin-right:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong a{color:#aaa !important;font-size:12px;}#rel-post-cntnr .r-post .r-content .usr-name time{font-size:12px;margin-top:1px;color:#aaa;}@media(min-width:768px) and (max-width:991px){.r-post{width:48%;}}@media screen and (max-width:767px){#rel-post-cntnr .r-post{width:100%;}#rel-post-cntnr .r-post .r-img-cntnr{max-height:none;}}[style*="--aspect-ratio"]>:first-child{width:100%;}[style*="--aspect-ratio"]>img{height:auto;}@supports (--custom:property){[style*="--aspect-ratio"]{position:relative;}[style*="--aspect-ratio"]::before{content:"";display:block;padding-bottom:calc(100% /(var(--aspect-ratio)));}[style*="--aspect-ratio"]> :first-child{position:absolute;top:0;left:0;height:100%;}}</style>
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
    <div id="wrap">
        <div id="menu">
            <div id="site-selection-header" class="navbar-header">
                <div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
                <button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
                    <span class="glyphicon glyphicon-align-justify"></span>
                </button>
            </div>
            <div class="collapse navbar-collapse" id="site-selection">
                <ul class="nav nav-pills navbar-nav navbar-inner">
                    <li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
                    <li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
                    <li class="active"><a href="/" title="Social News">Social News</a></li>
                    <li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
                </ul>
            </div>
            <nav id="navbar-search-header" class="navbar navbar-default">
                <div class="navbar-header" style="min-height:80px">
                    <button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
                        <span class="glyphicon glyphicon-search"></span>
                    </button>
                    <a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
                    <div id="serviceType">
                        Social News
                    </div>
                </div>
                <div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get">                        <div class="right-inner-addon">
                            <input type="text" name="qry" class="form-control" placeholder="Cerca" />
                            <i class="glyphicon glyphicon-search"></i>
                            <input id="so" name="so" type="hidden" value="4" />
                            <input id="rm" name="rm" type="hidden" value="0" />
                            <input type="hidden" id="gp" name="gp" value="1" />
                        </div>
</form>                </div>
                <div id="navbar-sections-header" class="navbar-header">
                    <div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <div class="collapse navbar-collapse" id="navbar-sections">

                    <ul class="nav navbar-nav navbar-inner">
                        <li ><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
                            <li ><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
                            <li ><a href="/politica" title="Politica"><span>Politica</span></a></li>
                            <li ><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
                            <li ><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
                            <li ><a href="/economia" title="Economia"><span>Economia</span></a></li>
                            <li class=active><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
                            <li ><a href="/scienza-e-tecnologia" title="Scienza e Tecnologia"><span>Scienza...</span></a></li>
                            <li ><a href="/salute" title="Salute"><span>Salute</span></a></li>
                            <li ><a href="/sport" title="Sport"><span>Sport</span></a></li>
                    </ul>
                </div>
            </nav>
        </div>
        <div class="container div-header">
            <div id="cmp-cntnr" class="fai"></div>
            
            <div class="row div-title">
                <header class="page-header">
                    <div class="col-sm-4 btn-group" id="userMenu"></div>
                    <div class="col-sm-8" id="title-cntnr">
                        
    <div class="title div-lastnews-title" style="padding-left: 3px">Cultura e Spettacolo</div>

                    </div>
                </header>
            </div>
        </div>
        

<script>
    var sbm = {
        Title: 'GIORGIO LAVERI. #HASHTAG #CINQUE',
        FullUrl: 'https://fai.informazione.it/9B9B67C5-B9C8-4138-807D-59737D91A291/GIORGIO-LAVERI-HASHTAG-CINQUE',
        ShortUrl: '',
        ImageSource: '',
    };
</script>
<div class="container div-main-contents">
    <div id="main">
        <main class="col-md-8">
            <div class="row">

<article class="main-news" data-live="False">
    <header>
        <h1 itemprop="headline name" class="main-news-title xl-title">GIORGIO LAVERI. #HASHTAG #CINQUE </h1>
    </header>
    <div>
        <figure id="art-pic" class="pull-left" style="--aspect-ratio:1.5">
            <img src="//i2.informazione.it/img/fai_2.jpg?w=1200&amp;h=800&amp;scale=both&amp;mode=crop&amp;anchor=topcenter" class="center-block" alt="GIORGIO LAVERI. #HASHTAG #CINQUE" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
        </figure>
        <div id="descr-cntnr" class="xl-text text-center">
            <div id="btn-row" data-sb="False" data-id="9b9b67c5-b9c8-4138-807d-59737d91a291" class="noim">
                
            </div>
            <div id="soc-row" class="noim">
                
            </div>
            <div class="text-left">
                <strong><time class="time" datetime="2020-09-28T16:49:33+02:00">28/09/2020 - 16:49</time></strong> <div class="articleBody"><p>La nuova stagione espositiva della Galleria Bonioni Arte di Reggio Emilia (Corso Garibaldi, 43) si apre venerdì 2 ottobre, alle ore 17.00, con #HASHTAG, progetto itinerante dell’artista Giorgio Laveri, curato da David Melis.<div class="ad-wr"><ins class="adsbygoogle" style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-top:25px;margin-bottom:20px;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6385589782863379" data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script></div></p>
<p>Dopo la presentazione in anteprima mondiale nello spazio museale Usina del Arte di Buenos Aires, la tappa francese a Vence e gli eventi organizzati a Borgio Verezzi ed Albissola Marina, gli apparecchi fotografici giganti di Giorgio Laveri, interamente realizzati in ceramica, approdano a Reggio Emilia per #HASHTAG #CINQUE.</p>
<p>Per l’occasione, la Galleria Bonioni Arte si trasforma in un set fotografico, all’interno del quale i visitatori sono ritratti dall’artista con l’uso di una polaroid d’epoca. Tutti gli scatti saranno successivamente inseriti all’interno di un catalogo che racchiuderà i diversi momenti espositivi.</p>
<p>Un’occasione per incontrare l’artista, approfondire la sua ricerca e prendere attivamente parte ad un progetto inedito, in totale sicurezza e nel rispetto delle normative vigenti.</p>
<p>Attraverso la ceramica, il suo mezzo espressivo d’elezione, passando per il cinema, il teatro e la sperimentazione interdisciplinare, dal 1972 al 2019 Giorgio Laveri ha presentato oltre trecento eventi in Italia e nel mondo. La collaborazione stabile con alcune delle più importanti gallerie d’arte italiane ed estere ha permesso, inoltre, una capillare diffusione del suo lavoro. La conoscenza della scultura ceramica deriva, in particolare, dalla storica appartenenza di Giorgio Laveri alla colonia artistica di Albisola, conosciuta e apprezzata a livello internazionale.</p>
<p>Tra le recenti mostre, si segnalano: Giorgio Laveri e Mario Schifano - #HASHTAG #QUATTRO #ISTANTANEA (Balestrini Centro Cultura Arte Contemporanea, Albissola Marina, Savona, 2020), #HASHTAG #TRE (Citriniti Arte Contemporanea, Borgio Verezzi, Savona, 2020), #HASHTAG #DUE (Art Metro, Vence, Francia, 2020), #HASHTAG #UNO (Usina del Arte, Buenos Aires, Argentina, 2020), Insert Coin (Balestrini Centro Cultura Arte Contemporanea, Albissola Marina, Savona, 2019), Fair Play, ArtePadova (RossovermiglioArte, 2019), Game is not over (Castello Baronale di Minturno, Latina, 2019), Blow-Up (Bonioni Arte, Reggio Emilia, 2019), Ceramiche per tutti i giorni (Galleria Lara &amp; Rino Costa Arte Contemporanea, Valenza, Alessandria, 2019).</p>
<p>Sarà possibile visionare le opere di Giorgio Laveri ed accedere al set fotografico venerdì 2 ottobre dalle ore 17.00 alle 20.00, sabato 3 e domenica 4 ottobre con orario 10.00-13.00 e 16.00-20.00. Ingresso libero. È possibile fissare un appuntamento per garantirsi una visita esclusiva. Per informazioni e prenotazioni: T. +39 0522 435765, M. +39 338 40005234, www.bonioniarte.it, info@bonioniarte.it, www.facebook.com/bonioniarte,  www.instagram.com/bonioniarte.   </p></div>
            </div>
        </div>
        <div id="edbtn-cntnr" data-author="csartre" data-postid="9b9b67c5-b9c8-4138-807d-59737d91a291"></div>
        <div class="row">

<div id="usr-data">
    <div class="circled-img-cntnr-85">
        <a href="/profilo-utente/csartre" class="ll"><img data-alt="csartre" data-title="csartre" class="pop-um" data-src="https://www.gravatar.com/avatar/3682252e91d4296d0e79b02bff753642?s=102&amp;d=monsterid&amp;r=G" data-uname="csartre"></a>
    </div>
    <div id="friend-cntnr" data-wouldbefriendname="csartre" data-wouldbefriendpicturesource="https://www.gravatar.com/avatar/3682252e91d4296d0e79b02bff753642?s=102&amp;d=monsterid&amp;r=G" data-wouldbefrienddisplayname="csartre"></div>
    <div class="author">
        Autore
        <a href="/profilo-utente/csartre" class="user-link"><span>csartre</span></a>
    </div>
    <div>Categoria <a href="/cultura-e-spettacolo"><span>Cultura e Spettacolo</span></a></div>
<div>
    <a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta csartre via mail" data-user="csartre"></a>
</div>
</div>

        </div>
            <div class="row ad-wr" >
                <div>
<!-- FAI-R-YELLOW -->
<ins class="adsbygoogle"
     style="display:block;min-width:300px;width:100%;margin-top:20px;text-align:center;margin-left:-15px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="6476970610"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


                </div>
            </div>
    </div>
</article>
            </div>
            <div class="row" id="btm-section" data-articleId="9b9b67c5-b9c8-4138-807d-59737d91a291" data-removeads="False">
                <div style="width:100%;text-align:center"><img style="margin:0 auto" src="/img/hourglass.gif" alt="Attendere..." /></div>
                
            </div>

<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="3361297841"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </main>
    </div>
    
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">

<div class="row">
    <div id="current-date" class="s-text">
        <div class="col-md-12">
            <h5><strong></strong></h5>
        </div>
    </div>
</div>

<div id="side-ad-det">
<!-- FAI-R-600x300 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="9570037813"
     data-ad-format="vertical"
     data-full-width-responsive="true"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>


    </div>
            <div class="row"><hr></div>
            
<div class="row" id="social-btns">
    <div class="col-md-12">    
        <div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
        <p></p>
        <div class="row text-center">
            <div class="col-xs-4 text-right pdng-r-z">
                <a href="https://www.twitter.com/fainfocultura" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfocultura)" data-alt="Segui Fai Informazione su Twitter (@fainfocultura)" data-src="/img/twitter50.png"></a>
            </div>
            <div class="col-xs-4">
                <a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
            </div>
            <div class="col-xs-4 text-left pdng-l-z">
                <a href="/rss/list.xml?t=1&amp;s=1cc52cee-dae9-41a2-a24e-a0283d311e24&amp;sn=Cultura+e+Spettacolo" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Cultura e Spettacolo" data-alt="RSS - Le ultime inserite in Cultura e Spettacolo" data-src="/img/rss1.png"></a>
            </div>
        </div>       
    </div>
</div>

                <div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
    <header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/86BF6522-4EA4-4B27-B037-110BAFCB2246/I-Concorso-Canoro-MUSICA361-a-Borgio-Verezzi-Sv-dal-6-all-8-settembre" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/fimg/2019/07/3dad3686-11d1-4f8b-b4e0-baad564407e4.jpg" class="img-responsive center-block" data-alt="I Concorso Canoro MUSICA361 a Borgio Verezzi (Sv) dal 6 all&#39;8 settembre" data-title="I Concorso Canoro MUSICA361 a Borgio Verezzi (Sv) dal 6 all&#39;8 settembre" data-altsrc="//i2.informazione.it/userpics/v-636899451273058188/nicolacaputo.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/86BF6522-4EA4-4B27-B037-110BAFCB2246/I-Concorso-Canoro-MUSICA361-a-Borgio-Verezzi-Sv-dal-6-all-8-settembre" rel="nofollow">I Concorso Canoro MUSICA361 a Borgio Verezzi (Sv) dal 6 all&#39;8 settembre</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/nicolacaputo" class="user-link" title="I Concorso Canoro MUSICA361 a Borgio Verezzi (Sv) dal 6 all&#39;8 settembre">Nicola Caputo,</a></strong> 
                    <time datetime="2019-07-10T23:32:52+02:00">10 luglio 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/F8BB5F9B-5876-4227-97F6-55417E8FE04E/Anne-Marie-Torrisi-L-ARTISTA-MEDIANICA" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/fimg/2019/07/c372e3ea-d669-4d99-abd2-ece64d40d6c3.jpg" class="img-responsive center-block" data-alt="Anne Marie Torrisi L&#39;ARTISTA MEDIANICA" data-title="Anne Marie Torrisi L&#39;ARTISTA MEDIANICA" data-altsrc="https://www.gravatar.com/avatar/143577abf18375ff55c04c17ab7de6a3?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/F8BB5F9B-5876-4227-97F6-55417E8FE04E/Anne-Marie-Torrisi-L-ARTISTA-MEDIANICA" rel="nofollow">Anne Marie Torrisi &quot;L&#39;ARTISTA MEDIANICA&quot;</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/donatocellamare" class="user-link" title="Anne Marie Torrisi L&#39;ARTISTA MEDIANICA">donatocellamare,</a></strong> 
                    <time datetime="2019-07-09T21:18:41+02:00">9 luglio 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/EAE4ACCC-8234-4C87-89C1-E26B884A9B69/Guardami-Toccami-Ascoltami-Antonio-Barrese-Gruppo-MID-a-Verona" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/fimg/2019/09/70f31d59-6c5b-47d4-88a9-fd9d83e658eb.jpg" class="img-responsive center-block" data-alt="Guardami, Toccami, Ascoltami. Antonio Barrese-Gruppo MID a Verona" data-title="Guardami, Toccami, Ascoltami. Antonio Barrese-Gruppo MID a Verona" data-altsrc="//i3.informazione.it/userpics/v-636721067757930056/raffaellacaruso.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/EAE4ACCC-8234-4C87-89C1-E26B884A9B69/Guardami-Toccami-Ascoltami-Antonio-Barrese-Gruppo-MID-a-Verona" rel="nofollow">Guardami, Toccami, Ascoltami. Antonio Barrese-Gruppo MID a Verona</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/raffaellacaruso" class="user-link" title="Guardami, Toccami, Ascoltami. Antonio Barrese-Gruppo MID a Verona">raffaellacaruso,</a></strong> 
                    <time datetime="2019-09-10T19:00:00+02:00">10 settembre 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/1915C7D5-8D77-40BE-A34B-BC1B62F23B61/The-Owl-luxury-event-per-il-locale-di-Ercolano" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/fimg/2020/01/2510bdf2-dd0a-4c1b-a1a4-6f2182735251.jpg" class="img-responsive center-block" data-alt="The Owl: luxury event per il locale di Ercolano" data-title="The Owl: luxury event per il locale di Ercolano" data-altsrc="//i2.informazione.it/userpics/v-634862850627406250/frevarcom.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/1915C7D5-8D77-40BE-A34B-BC1B62F23B61/The-Owl-luxury-event-per-il-locale-di-Ercolano" rel="nofollow">The Owl: luxury event per il locale di Ercolano</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/frevarcom" class="user-link" title="The Owl: luxury event per il locale di Ercolano">frevarcom,</a></strong> 
                    <time datetime="2020-01-23T15:33:13+01:00">23 gennaio 2020</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/493ED202-009B-4CBA-AC56-DAA563407688/CHIARA-TAIGI-Concerto-Incanti-Lirici-Torino-9-febbraio-2020-ore-17-a-Palazzo-Barolo" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/fimg/2020/02/8be11e0b-cdb8-45c7-b72c-c25f758b361f.jpg" class="img-responsive center-block" data-alt="CHIARA TAIGI, Concerto “Incanti Lirici”. Torino, 9 febbraio 2020 ore 17 a Palazzo Barolo" data-title="CHIARA TAIGI, Concerto “Incanti Lirici”. Torino, 9 febbraio 2020 ore 17 a Palazzo Barolo" data-altsrc="https://www.gravatar.com/avatar/230b9fb5a0a297e30d86a738768685df?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/493ED202-009B-4CBA-AC56-DAA563407688/CHIARA-TAIGI-Concerto-Incanti-Lirici-Torino-9-febbraio-2020-ore-17-a-Palazzo-Barolo" rel="nofollow">CHIARA TAIGI, Concerto “Incanti Lirici”. Torino, 9 febbraio 2020 ore 17 a Palazzo Barolo</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/ufficiostampataigi" class="user-link" title="CHIARA TAIGI, Concerto “Incanti Lirici”. Torino, 9 febbraio 2020 ore 17 a Palazzo Barolo">ufficiostampataigi,</a></strong> 
                    <time datetime="2020-02-09T2:31:39+01:00">9 febbraio 2020</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/03504415-2304-47CE-A031-C2133994E2FA/Sembrano-dipinti-le-polaroid-manipolate-di-Augusto-De-Luca" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/pimg/d9a4f3a2-54f6-44c6-9f9f-846dd0cc6c8c.jpg" class="img-responsive center-block" data-alt="Sembrano dipinti… le polaroid manipolate di Augusto De Luca" data-title="Sembrano dipinti… le polaroid manipolate di Augusto De Luca" data-altsrc="//i2.informazione.it/userpics/v-636789097016413548/danteravasi.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/03504415-2304-47CE-A031-C2133994E2FA/Sembrano-dipinti-le-polaroid-manipolate-di-Augusto-De-Luca" rel="nofollow">Sembrano dipinti… le polaroid manipolate di Augusto De Luca</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/danteravasi" class="user-link" title="Sembrano dipinti… le polaroid manipolate di Augusto De Luca">danteravasi,</a></strong> 
                    <time datetime="2018-11-27T13:07:49+01:00">27 novembre 2018</time>
                </div>
            </div>
        </article>
</section>                             <div class="row" style="margin:-10px auto 10px auto"><hr></div>
                <div class="row" style="margin: 20px auto 33px auto">
<!-- FAI-R-300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="2046771019"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>



                </div>
            <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
    <div class="col-md-12">
        <div id="widget-promo">
            <div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
            <p></p>
            <div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
                <span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
                <hr style="margin: 15px 1px 5px 1px;">
                <span class="text">
                    Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
                    <a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
                </span>
            </div>
        </div>
    </div>
</div>
            <div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
            <div class="text-left" id="job-prm-cntnr">
                <strong class="sm-title-r">offerte di lavoro</strong>
                <div class="alert" id="job-prm">
                    <a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
                        <i class="fa fa-users fa-5x"></i>
                        <span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
                    </a>
                </div>
            </div>
    </aside>

</div>
<div id="makefriend-dlg-cntnr"></div>
        <div class="row div-footer-news">
        </div>
    </div>
<footer class="container">
    <div class="row col-md-12">
        <div class="text-gray col-md-4">
            <p><a href="/about.aspx">Che cos'è fai informazione</a></p>
            <p><a href="/help.aspx">Come usare fai informazione</a></p>
            <p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><a href="/contacts.aspx">Come contattarci</a></p>
            <p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
            <p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><strong>Pubblicato da Informazione.it srl</strong></p>
            <p>P.I./C.F. 01982050500</p>
            <p><a href="/privacy">Tutela della privacy</a></p>
        </div>
    </div>
</footer>
    <a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>

    <div id="login-dlg-cntnr"></div>
    <div id="publ-dlg-cntnr"></div>
    <div id="user-contact-plchol"></div>
    <div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>

        <script>
            var m_pla = true;
            var m_cpub = "ca-pub-6385589782863379";
            var m_wrkrsLayout = '/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1';
            var m_layoutPage = '/bundles/scripts/_LayoutPage?v=ALDKs6H8Z72lIR-upCT3qLX-EJzU9DmHvIPfdOFIH3w1';
        </script>
    <script type="text/javascript">"use strict";function gs(n,t,i,r){var u=document.createElement("script"),f=document.getElementsByTagName("script"),e=f[f.length-1];u.defer=t||1;u.async=i||0;u.src=n;typeof r!="undefined"&&(u.id=r);e.parentNode.insertBefore(u,e.nextSibling)}function pageLevelAds(){var n=document.createElement("script");n.src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";n.async=1;n.setAttribute("data-ad-client",m_cpub);document.querySelector("head").appendChild(n)}function activateGoogleAds(){__tcfapi("addEventListener",2,function(n,t){t&&(n.eventStatus==="useractioncomplete"||n.eventStatus==="tcloaded")&&((n.vendor.consents[755]||n.vendor.legitimateInterests[755])&&n.purpose.consents[2]&&n.purpose.legitimateInterests[3]&&(n.purpose.consents[4]||n.purpose.legitimateInterests[4])&&(console.log("ok_"),m_pla?pageLevelAds():gs("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js")),__tcfapi("removeEventListener",2,function(n){n},n.listenerId))})}function atOnload(){gs("/Views/Shared/MobileFirst/js/Quantcast_Choice.es5.min.js",0,1);initAnalytics();gs("https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js",1,0);gs("https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js");gs("https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver");gs("https://www.informazione.it/views/cmp/js/jquery.cookie.js");gs(m_wrkrsLayout);setTimeout(function(){gs("https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js");gs("https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js");gs(m_layoutPage);typeof loadScripts=="function"&&loadScripts()},0);gs("https://assets.tumblr.com/share-button.js",1,1,"tumblr-js")}(function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;n.initAnalytics=function(){f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)}})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-3143607-3");ga("send","pageview");window.addEventListener?window.addEventListener("load",atOnload,!1):window.attachEvent?window.attachEvent("onload",atOnload):window.onload=atOnload;</script>
    
    <script>
        function loadScripts() {
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '921584904845743',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v7.0'
                });
            };
            gs('https://www.google.com/recaptcha/api.js?hl=it&render=explicit&onload=rcCallback');
            gs('/bundles/scripts/ImageLazyLoad?v=jLv80m1HJI1_UQe478KwlJ_oAR-iZzJOgPQDj8FbjBc1');
            gs('/bundles/artdetail?v=e523iDxleqnbn4clXL7Xar2tO830YQDiHNAgra-anyI1');
            gs("https://connect.facebook.net/it_IT/sdk.js");
        }
    </script>
    <script>{ lang: 'it' }</script>

    <script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=qUcLguM45N7dSCuwkQ_GAt57ZWZUfhxsIqUN1beiNjE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=l1s_BKOLyL9mTloGWKC7O1czM4uy83tfsZf5CKCeueA1');
        
    loadCSS('/bundles/styles/views/articledetail?v=a9iha2jzauUkXiURiz-pjGOFm_QPtvUVbn2oC6arz7U1');

    </script>
    <div id="recent-activities-dlg" class="modal fade"></div>
 
</body>
</html>
