<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (function (a) {
            var value = "; " + document.cookie;
            var parts = value.split("; _cmp=");
            if (parts.length == 2) {
                var tmpc = parts.pop().split(";").shift();
                window.info_cmp = [1, 1, 1];
                if (typeof tmpc != 'undefined')
                    window.info_cmp = tmpc.split(',').map(Number);
                if (window.info_cmp[0] === 0) {
                    window['ga-disable-UA-' + a] = true;
                }
            }
        })('3143607-3'); // cambiare codice
    </script>
<title>11 agosto: al Festival Inventa un film arriva Grunda, l&#39;angelo dalle ali rotte di Del Zompo</title>    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
    <meta name="y_key" content="e2522fe03555b77b" />
    <meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
    <meta name="description" content="11 agosto: al Festival Inventa un film arriva Grunda, l'angelo dalle ali rotte di Del Zompo L'11 agosto Emanuela Del Zompo insieme alla criminologa…" />
    <meta name="keywords" content="agosto,festival,inventa,film,arriva,grunda,angelo,ali,rotte,zompo,emanuela,criminologa,maria,gaia,pensieri,produttrice,italo,americana,ivana,massetti…" />
        <meta name="robots" content="index,follow" />
        <meta name="REVISIT-AFTER" content="1 days" />

    <script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
    <script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
    <link rel="canonical" href="https://fai.informazione.it/F050004A-9430-4782-B36A-D2B871B286B5/11-agosto-al-Festival-Inventa-un-film-arriva-Grunda-l-angelo-dalle-ali-rotte-di-Del-Zompo" />
    <link rel="amphtml" href="https://fai.informazione.it/F050004A-9430-4782-B36A-D2B871B286B5/amp/11-agosto-al-Festival-Inventa-un-film-arriva-Grunda-l-angelo-dalle-ali-rotte-di-Del-Zompo">

<meta property="og:image" content="https://i4.informazione.it/fimg/2019/08/93c7007c-7f13-4ca1-ba31-8af521a1e47d.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="670" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="11 agosto: al Festival &quot;Inventa un film&quot; arriva &quot;Grunda, l'angelo dalle ali rotte&quot; di Del Zompo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/F050004A-9430-4782-B36A-D2B871B286B5/11-agosto-al-Festival-Inventa-un-film-arriva-Grunda-l-angelo-dalle-ali-rotte-di-Del-Zompo" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="L&#39;11 agosto Emanuela Del Zompo insieme alla criminologa Maria Gaia Pensieri, alla produttrice italo-americana Ivana Massetti, fondatrice di Women Occupy Hollywood, al regista argentino Jaun Diego Puerta Lopez, all&#39;attore Cristian Stelluti e a Monica Soldano giornalista di Giulia (associazione per i…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2019-08-08T15:43">
<meta property="article:section" content="Cultura e Spettacolo">
<meta name="twitter:url" content="https://fai.informazione.it/F050004A-9430-4782-B36A-D2B871B286B5/11-agosto-al-Festival-Inventa-un-film-arriva-Grunda-l-angelo-dalle-ali-rotte-di-Del-Zompo" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="11 agosto: al Festival &quot;Inventa un film&quot; arriva &quot;Grunda, l'angelo dalle ali rotte&quot; di Del Zompo" />
<meta name="twitter:description" content="L'11 agosto Emanuela Del Zompo insieme alla criminologa Maria Gaia Pensieri, alla produttrice italo-americana Ivana Massetti, fondatrice di Women Occupy Hollywood, al regista argentino Jaun Diego…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i4.informazione.it/fimg/2019/08/93c7007c-7f13-4ca1-ba31-8af521a1e47d.jpg" />

    <style>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</style>
    <style>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</style>

    <style>#current-date{margin-top:0;}#descr-cntnr{display:block;font-size:18px;line-height:23px;}#btn-row{display:table;text-align:center;margin-bottom:15px;min-height:35px;}time{margin-right:5px;}article .xl-title{font-size:35px;}article [itemprop="articleBody"]{display:inline;line-height:26px;text-align:left;}article [itemprop="articleBody"] p{margin-bottom:25px;}article [itemprop="articleBody"] p:first-child{display:inline;}article [itemprop="articleBody"] p:nth-child(2){margin-top:25px;}article [itemprop="articleBody"] .cite-text{font-family:Georgia;display:block;padding:10px 20px;font-size:16px;}article [itemprop="articleBody"] .note-text{font-family:Georgia;font-size:13px;line-height:15px;}article.ownimg figure{max-height:650px;overflow:hidden;}article.ownimg figure img{max-width:100%;}article.ownimg #btn-row{padding-right:0;margin-top:25px;margin-bottom:30px;}article.ownimg #soc-row{margin-top:20px;}#social-btns{min-width:307px;}#social-btns img{width:auto;box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);border-radius:10px;}.main-news{box-shadow:none;}.page-header{padding-left:15px;}@media(max-width:690px){#btn-row{min-width:280px;margin-left:auto;margin-right:auto;}}@media(max-width:360px){#btn-row{width:unset;}article.ownimg #btn-row{text-align:left;}article.ownimg #btn-row .btn-v-cntnr{width:175px;}article.ownimg #soc-row{float:left;width:175px;}}@media(max-width:991px){article.ownimg #btn-row{margin-bottom:0;}article.ownimg #soc-row{margin-top:0;margin-bottom:20px;}}@media(min-width:992px){article.ownimg #soc-row{width:305px;padding-right:0;text-align:right;}}@media(min-width:992px) and (max-width:1006px){article.ownimg #soc-row{margin-left:-15px;}}#rel-post-cntnr{display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;-webkit-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;text-align:left;}#rel-post-cntnr header{width:100%;vertical-align:middle;line-height:30px;height:30px;padding-left:10px;margin-left:-10px !important;margin-bottom:5px !important;}#rel-post-cntnr .r-post{padding:0;margin-bottom:30px;width:350px;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;}@media(min-width:992px){#rel-post-cntnr .r-post{width:100%;max-width:350px;}}#rel-post-cntnr .r-post .r-img-cntnr{-webkit-box-flex:0;-ms-flex:0 0 30%;-webkit-flex:0 0 35%;flex:0 0 35%;float:left;padding-right:5px;margin-right:5px;max-height:70px;overflow:hidden;border-right:1px solid #ccc;}#rel-post-cntnr .r-post .r-content h6{color:#333;font-size:13px;font-family:gadocharegular;margin:0;-webkit-box-flex:1;-ms-flex:1 0 70%;-webkit-flex:1 0 65%;flex:1 0 65%;}#rel-post-cntnr .r-post .r-content h6 a{color:#666;}#rel-post-cntnr .r-post .r-content .usr-name{font-family:gadocharegular;font-style:italic;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-ms-flex-flow:wrap;-webkit-flex-flow:wrap;flex-flow:wrap;line-height:12px;margin-top:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong{margin-right:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong a{color:#aaa !important;font-size:12px;}#rel-post-cntnr .r-post .r-content .usr-name time{font-size:12px;margin-top:1px;color:#aaa;}@media(min-width:768px) and (max-width:991px){.r-post{width:48%;}}@media screen and (max-width:767px){#rel-post-cntnr .r-post{width:100%;}#rel-post-cntnr .r-post .r-img-cntnr{max-height:none;}}</style>
    <script>if (typeof window.info_cmp !== 'undefined') (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = window.info_cmp[2] === 1 ? 0 : 1;</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-6385589782863379",
                enable_page_level_ads: true
            });
        </script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-3143607-3', 'auto');
        ga('send', 'pageview');
    </script>
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
  <div id="wrap">
    <div id="menu">
      <div id="site-selection-header" class="navbar-header">
        <div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
        <button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
          <span class="glyphicon glyphicon-align-justify"></span>
        </button>
      </div>
      <div class="collapse navbar-collapse" id="site-selection">
        <ul class="nav nav-pills navbar-nav navbar-inner">
          <li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
          <li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
          <li class="active"><a href="/" title="Social News">Social News</a></li>
          <li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
        </ul>
      </div>
      <nav id="navbar-search-header" class="navbar navbar-default">
        <div class="navbar-header" style="min-height:80px">
          <button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
            <span class="glyphicon glyphicon-search"></span>
          </button>
          <a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
          <div id="serviceType">
            Social News
          </div>
        </div>
        <div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get">            <div class="right-inner-addon">
              <input type="text" name="qry" class="form-control" placeholder="Cerca" />
              <i class="glyphicon glyphicon-search"></i>
              <input id="so" name="so" type="hidden" value="4" />
              <input id="rm" name="rm" type="hidden" value="0" />
              <input type="hidden" id="gp" name="gp" value="1" />
            </div>
</form>        </div>
        <div id="navbar-sections-header" class="navbar-header">
          <div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
        <div class="collapse navbar-collapse" id="navbar-sections">

          <ul class="nav navbar-nav navbar-inner">
            <li ><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
              <li ><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
              <li ><a href="/politica" title="Politica"><span>Politica</span></a></li>
              <li ><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
              <li ><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
              <li ><a href="/economia" title="Economia"><span>Economia</span></a></li>
              <li class=active><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
              <li ><a href="/scienza-e-tecnologia" title="Scienza e Tecnologia"><span>Scienza...</span></a></li>
              <li ><a href="/salute" title="Salute"><span>Salute</span></a></li>
              <li ><a href="/sport" title="Sport"><span>Sport</span></a></li>
          </ul>
        </div>
      </nav>
    </div>
    <div class="container div-header">
      <div id="cmp-cntnr" class="fai"></div>
      
      <div class="row div-title">
        <header class="page-header">
          <div class="col-sm-4 btn-group" id="userMenu"></div>
          <div class="col-sm-8" id="title-cntnr">
            
    <div class="title div-lastnews-title" style="padding-left: 3px">Cultura e Spettacolo</div>

          </div>
        </header>
      </div>
    </div>
    

<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=376804326225445";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    var sbm = {
        Title: '11 agosto: al Festival &quot;Inventa un film&quot; arriva &quot;Grunda, l&#39;angelo dalle ali rotte&quot; di Del Zompo',
        FullUrl: 'https://fai.informazione.it/F050004A-9430-4782-B36A-D2B871B286B5/11-agosto-al-Festival-Inventa-un-film-arriva-Grunda-l-angelo-dalle-ali-rotte-di-Del-Zompo',
        ShortUrl: '',
        ImageSource: '/fimg/2019/08/93c7007c-7f13-4ca1-ba31-8af521a1e47d.jpg',
    };
</script>
<div class="container div-main-contents">
    <div id="main">
        <main class="col-md-8">
            <div class="row">

<article class="main-news ownimg" itemscope itemtype="http://schema.org/NewsArticle" data-live="False">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="/F050004A-9430-4782-B36A-D2B871B286B5/11-agosto-al-Festival-Inventa-un-film-arriva-Grunda-l-angelo-dalle-ali-rotte-di-Del-Zompo"/>
<meta itemprop="keywords" content="agosto,festival,inventa,film,arriva,grunda,angelo,ali,rotte,zompo,emanuela,criminologa,maria,gaia,pensieri,produttrice,italo,americana,ivana,massetti…"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://i4.informazione.it/img/fainformazione.png">
        <meta itemprop="width" content="301">
        <meta itemprop="height" content="33">
    </div>
    <meta itemprop="name" content="Fai Informazione">
    <meta itemprop="url" content="https://fai.informazione.it/">
    <meta itemprop="sameAs" content="https://www.facebook.com/fainformazione">
    <meta itemprop="sameAs" content="https://twitter.com/fainformazione">
</div>
<meta itemprop="datePublished dateModified" content="2019-08-08T15:43:35+02:00">
    <header>
        <h1 itemprop="headline name" class="main-news-title xl-title">11 agosto: al Festival &quot;Inventa un film&quot; arriva &quot;Grunda, l&#39;angelo dalle ali rotte&quot; di Del Zompo </h1>
    </header>
    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <img src="//i4.informazione.it/fimg/2019/08/93c7007c-7f13-4ca1-ba31-8af521a1e47d.jpg" class="img-responsive center-block" alt="11 agosto: al Festival Inventa un film arriva Grunda, l&#39;angelo dalle ali rotte di Del Zompo" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
        <meta itemprop="width" content="700" />
        <meta itemprop="height" content="391" />
        <meta itemprop="url" content="//i4.informazione.it/fimg/2019/08/93c7007c-7f13-4ca1-ba31-8af521a1e47d.jpg?width=700&height=391&mode=crop&scale=both" />
    </figure>
    <div id="descr-cntnr" class="xl-text text-center">
        <div class="row">
            <div id="btn-row" data-sb="False" data-id="f050004a-9430-4782-b36a-d2b871b286b5" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
            <div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
        </div>
        <div class="text-left">
            <strong><time class="time" datetime="2019-08-08T15:43:35+02:00">08/08/2019 - 15:43</time></strong> <div itemprop="articleBody" class="ll ab"><p><br>L'11 agosto Emanuela Del Zompo insieme alla criminologa Maria Gaia Pensieri, alla produttrice italo-americana Ivana Massetti, fondatrice di Women Occupy Hollywood, al regista argentino Jaun Diego Puerta Lopez, all'attore Cristian Stelluti e a Monica Soldano giornalista di Giulia (associazione per i diritti delle donne e delle giornaliste) presenta Grunda,l'angelo dalle ali rotte fumetto sul tema del femminicidio nell'ambito del festival "Inventa un film" che si svolge a Lenola, Latina.</p>
<p>Parteciperà all'incontro l'Ingegner Vincenzo De Feo, Presidente Associazione Mai più Solo, che si occupa di contrasto alla contaminazione e dipendenza dalla tecnologia terreno sul quale si innestano tutte le piaghe del nostro tempo: cyber-bullismo, disvalore dei rapporti umani sin dalla minore età. <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-bottom:20px;"data-ad-layout="in-article" data-ad-format="fluid"data-ad-client="ca-pub-6385589782863379"data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script>Vere e proprie trappole spesso, fatali che portano spesso come è troppe volte accaduto, all’annientamento della persona, fino al suicidio, o all'omicidio.</p>
<p>Il dibattito dell'11 Agosto si incentrerà sul tema della violenza e come contrastarla. Dal ricordo di Loredana Nesci, italo-americana, poliziotto e noto avvocato per la sua trasmissione Legal Diva in onda sul canale americano ABC, rimasta vittima di omicidio per mano del suo compagno, alle numerose violenze che le donne subiscono e che purtroppo i media italiani ci raccontano. Il femminicidio non è un fenomeno solo italiano, ma dilaga ormai in molti Paesi.</p>
<p>Il fumetto già presentato al festival di Venezia, Berlino e Roma, vuole essere uno strumento di formazione per gli adolescenti e per le scuole: comunicare attraverso le immagini e le avventure di Grunda, un angelo pasticcione, i segnali della violenza e prevenirli.</p>
<p>"Il fumetto a mio avviso è lo strumento più efficace per comunicare con i giovani e non solo. In una società dove si legge poco e dove i social hanno preso il sopravvento, il fumetto può veicolare un messaggio importante sotto forma ludica"-sottolinea Emanuela Del Zompo, ideatrice e interprete di Grunda-" il mio è uno strumento per arrivare alle coscienze soprattutto dei giovani senza essere troppo pesanti ed in maniera veloce. Una sorta di gioco per apprendere temi così delicati e per far riflettere. E quale forma di apprendimento migliore delle immagini visive per sensibilizzare le scuole?"</p></div>
        </div>
    </div>
    <div id="edbtn-cntnr" data-author="lorenzotiezzi" data-postid="f050004a-9430-4782-b36a-d2b871b286b5"></div>
    <div class="row">

<div id="usr-data">
    <div class="circled-img-cntnr-85">
        <a href="/profilo-utente/lorenzotiezzi" class="ll"><img data-alt="Lorenzo Tiezzi" data-title="Lorenzo Tiezzi" class="pop-um" data-src="https://www.gravatar.com/avatar/1ed433a1877d53a3424d01f7a1b6f24c?s=102&amp;d=monsterid&amp;r=G" data-uname="lorenzotiezzi"></a>
    </div>
    <div id="friend-cntnr" data-wouldbefriendname="lorenzotiezzi" data-wouldbefriendpicturesource="https://www.gravatar.com/avatar/1ed433a1877d53a3424d01f7a1b6f24c?s=102&amp;d=monsterid&amp;r=G" data-wouldbefrienddisplayname="Lorenzo Tiezzi"></div>
    <div itemprop="author" itemscope itemtype="http://schema.org/Person">
        Autore
        <a href="/profilo-utente/lorenzotiezzi" class="user-link"><span itemprop="name">Lorenzo Tiezzi</span></a>
    </div>
    <div>Categoria <a href="/cultura-e-spettacolo"><span itemprop="articleSection">Cultura e Spettacolo</span></a></div>
<div>
    <a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Lorenzo Tiezzi via mail" data-user="lorenzotiezzi"></a>
</div>
</div>

    </div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-YELLOW -->
<ins class="adsbygoogle"
     style="display:block;min-width:300px;width:100%;margin-top:20px;text-align:center;margin-left:-15px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="6476970610"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</article>

                
            </div>
            <div class="row" id="btm-section" data-articleId="f050004a-9430-4782-b36a-d2b871b286b5" data-removeads="False">
                <div class="text-center"><img src="/img/hourglass.gif" alt="Attendere..." /></div>
                
            </div>
        </main>
    </div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">

<div class="row">
    <div id="current-date" class="s-text">
        <div class="col-md-12">
            <h5><strong></strong></h5>
        </div>
    </div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-600x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="9570037813"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

  <div class="row"><hr></div>

<div class="row" id="social-btns">
    <div class="col-md-12">    
        <div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
        <p></p>
        <div class="row text-center">
            <div class="col-xs-4 text-right pdng-r-z">
                <a href="https://www.twitter.com/fainfocultura" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfocultura)" data-alt="Segui Fai Informazione su Twitter (@fainfocultura)" data-src="/img/twitter50.png"></a>
            </div>
            <div class="col-xs-4">
                <a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
            </div>
            <div class="col-xs-4 text-left pdng-l-z">
                <a href="/rss/list.xml?t=1&amp;s=1cc52cee-dae9-41a2-a24e-a0283d311e24&amp;sn=Cultura+e+Spettacolo" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Cultura e Spettacolo" data-alt="RSS - Le ultime inserite in Cultura e Spettacolo" data-src="/img/rss1.png"></a>
            </div>
        </div>       
    </div>
</div>

    <div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
    <header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/B8F0D03D-0E0D-40C2-8BE6-4ACE9D87AFA6/5-febbraio-si-celebra-il-Safer-Internet-Day-2019-contro-violenza-cyberbullismo-e-molestie-digitali" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/fimg/2019/02/b2363c2a-ae0a-4f2c-89a8-c6a3711e3354.jpg" class="img-responsive center-block" data-alt="5 febbraio, si celebra il Safer Internet Day 2019 contro violenza, cyberbullismo e molestie digitali" data-title="5 febbraio, si celebra il Safer Internet Day 2019 contro violenza, cyberbullismo e molestie digitali" data-altsrc="//i4.informazione.it/userpics/v-636074801362969101/panopticon.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/B8F0D03D-0E0D-40C2-8BE6-4ACE9D87AFA6/5-febbraio-si-celebra-il-Safer-Internet-Day-2019-contro-violenza-cyberbullismo-e-molestie-digitali" rel="nofollow">5 febbraio, si celebra il &quot;Safer Internet Day&quot; 2019 contro violenza, cyberbullismo e molestie digitali</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/panopticon" class="user-link" title="5 febbraio, si celebra il Safer Internet Day 2019 contro violenza, cyberbullismo e molestie digitali">Matteo Pani,</a></strong> 
                    <time datetime="2019-02-05T11:05:23+01:00">5 febbraio 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/A4527C45-3CFA-4645-BC50-674C4378395A/WALK-IN-STUDIO-Spazi-e-studi-d-Artista-aperti-in-tutta-la-citta" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/fimg/2019/06/43e23209-f3bb-4961-9650-52760d840840.jpg" class="img-responsive center-block" data-alt="WALK-IN STUDIO: Spazi e studi d&#39;Artista aperti in tutta la citt&#224;" data-title="WALK-IN STUDIO: Spazi e studi d&#39;Artista aperti in tutta la citt&#224;" data-altsrc="https://www.gravatar.com/avatar/eb82445f95d7e7cc3f07ab41c4f2514f?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/A4527C45-3CFA-4645-BC50-674C4378395A/WALK-IN-STUDIO-Spazi-e-studi-d-Artista-aperti-in-tutta-la-citta" rel="nofollow">WALK-IN STUDIO: &quot;Spazi e studi d&#39;Artista aperti in tutta la citt&#224;&quot;</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/webmodanettv" class="user-link" title="WALK-IN STUDIO: Spazi e studi d&#39;Artista aperti in tutta la citt&#224;">webmodanettv,</a></strong> 
                    <time datetime="2019-06-02T23:56:59+02:00">66 giorni fa</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/144EDB19-79FC-46C3-BB7E-826FE730A3AB/Miky-Falcicchio-ufficializza-il-nome-della-regista-della-web-fiction-contro-il-bullismo-Sara-Maria-Verde" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/pimg/04f43d5a-7a50-4cc3-a807-28597a629f28.jpg" class="img-responsive center-block" data-alt="Miky Falcicchio ufficializza il nome della regista della web fiction contro il bullismo: Sar&#224; Maria Verde" data-title="Miky Falcicchio ufficializza il nome della regista della web fiction contro il bullismo: Sar&#224; Maria Verde" data-altsrc="//i1.informazione.it/userpics/v-636399708333804319/gossipman.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/144EDB19-79FC-46C3-BB7E-826FE730A3AB/Miky-Falcicchio-ufficializza-il-nome-della-regista-della-web-fiction-contro-il-bullismo-Sara-Maria-Verde" rel="nofollow">Miky Falcicchio ufficializza il nome della regista della web fiction contro il bullismo: &quot;Sar&#224; Maria Verde&quot;</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/gossipman" class="user-link" title="Miky Falcicchio ufficializza il nome della regista della web fiction contro il bullismo: Sar&#224; Maria Verde">gossipman,</a></strong> 
                    <time datetime="2018-08-05T20:01:23+02:00">5 agosto 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/5D3BB8C0-2C58-44BC-A878-F4F677E8EAAB/La-guerra-dei-5-Stelle-contro-l-informazione-allarma-persino-la-stampa-cattolica" rel="nofollow" class="ll">
                    <img data-src="//i1.informazione.it/pimg/62547a3a-1633-4d27-a993-16c93be99976.jpg" class="img-responsive center-block" data-alt="La guerra dei 5 Stelle contro l&#39;informazione allarma persino la stampa cattolica" data-title="La guerra dei 5 Stelle contro l&#39;informazione allarma persino la stampa cattolica" data-altsrc="//i3.informazione.it/userpics/v-633957869123759000/Maurino.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/5D3BB8C0-2C58-44BC-A878-F4F677E8EAAB/La-guerra-dei-5-Stelle-contro-l-informazione-allarma-persino-la-stampa-cattolica" rel="nofollow">La guerra dei 5 Stelle contro l&#39;informazione allarma persino la stampa cattolica</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/maurino" class="user-link" title="La guerra dei 5 Stelle contro l&#39;informazione allarma persino la stampa cattolica">Rino Mauri,</a></strong> 
                    <time datetime="2018-11-28T13:20:29+01:00">28 novembre 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/DFD77150-22E0-4E99-8C39-B108AF4B24EE/Al-Festival-del-Cinema-di-Spello-GHOLAM-IL-MIO-AFGHANISTAN" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/pimg/8e3a7117-7ba5-4f3f-a484-ddcb77a36d00.jpg" class="img-responsive center-block" data-alt="Al Festival del Cinema di Spello, GHOLAM IL MIO AFGHANISTAN" data-title="Al Festival del Cinema di Spello, GHOLAM IL MIO AFGHANISTAN" data-altsrc="//i4.informazione.it/userpics/v-636548370199024652/acrosam.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/DFD77150-22E0-4E99-8C39-B108AF4B24EE/Al-Festival-del-Cinema-di-Spello-GHOLAM-IL-MIO-AFGHANISTAN" rel="nofollow">Al Festival del Cinema di Spello, GHOLAM IL MIO AFGHANISTAN</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/acrosam" class="user-link" title="Al Festival del Cinema di Spello, GHOLAM IL MIO AFGHANISTAN">acrosam,</a></strong> 
                    <time datetime="2018-02-21T19:06:59+01:00">21 febbraio 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/BCF71DE0-163B-4278-ABF3-2A6B246ECF94/Comunicare-la-violenza" rel="nofollow" class="ll">
                    <img data-src="//i1.informazione.it/pimg/c8cb7985-d039-40fd-ac48-43e357b953e8.jpg" class="img-responsive center-block" data-alt="Comunicare la violenza..." data-title="Comunicare la violenza..." data-altsrc="https://www.gravatar.com/avatar/d5e9b41c94347cc749ee063510ac93c3?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/BCF71DE0-163B-4278-ABF3-2A6B246ECF94/Comunicare-la-violenza" rel="nofollow">Comunicare la violenza...</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/gianlucas" class="user-link" title="Comunicare la violenza...">Gianluca Santoni,</a></strong> 
                    <time datetime="2018-06-26T7:24:47+02:00">26 giugno 2018</time>
                </div>
            </div>
        </article>
</section>     <div class="row" style="margin:-10px auto 10px auto"><hr></div>
    <div class="row" style="margin: 20px auto 33px auto">
<div id="14234-2">
    <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=2"></script>
</div>
    </div>
  <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
    <div class="col-md-12">
        <div id="widget-promo">
            <div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
            <p></p>
            <div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
                <span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
                <hr style="margin: 15px 1px 5px 1px;">
                <span class="text">
                    Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
                    <a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
                </span>
            </div>
        </div>
    </div>
</div>
  <div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
  <div class="text-left" id="job-prm-cntnr">
    <strong class="sm-title-r">offerte di lavoro</strong>
    <div class="alert" id="job-prm">
      <a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
        <i class="fa fa-users fa-5x"></i>
        <span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
      </a>
    </div>
  </div>
</aside>

</div>
<div id="makefriend-dlg-cntnr"></div>
    <div class="row div-footer-news">
    </div>
    <div id="push"></div>
<footer class="container">
    <div class="row col-md-12">
        <div class="text-gray col-md-4">
            <p><a href="/about.aspx">Che cos'è fai informazione</a></p>
            <p><a href="/help.aspx">Come usare fai informazione</a></p>
            <p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><a href="/contacts.aspx">Come contattarci</a></p>
            <p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
            <p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><strong>Pubblicato da Informazione.it srl</strong></p>
            <p>P.I./C.F. 01982050500</p>
            <p><a href="https://www.informazione.it/privacy" target="_blank">Tutela della privacy</a></p>
        </div>
    </div>
</footer>
    <a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>
  </div>
    <div id="login-dlg-cntnr"></div>
    <div id="publ-dlg-cntnr"></div>
    <div id="user-contact-plchol"></div>
    <div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" defer></script>
    <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js" defer></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" defer integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
    <script src="https://www.informazione.it/views/cmp/js/jquery.cookie.js" defer></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js" defer></script>
    <script src="/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1" defer></script>
    <script src="/bundles/scripts/_LayoutPage?v=ofJ7coeVoGuhbl83b13COsW8Js0jx6rA7c-8zMDdtEc1" defer></script>
    <script src="https://www.google.com/recaptcha/api.js?hl=it&render=explicit&onload=rcCallback" async defer></script>
    
    <script src="/bundles/scripts/ImageLazyLoad?v=CKGijKWv0LTE6pOqZrYy3hod5jvCEnEsXkD1zCCGE2o1" defer></script>
    <script src="/bundles/artdetail?v=QN_051DfErtHsSDeOGO5NXVWjcVfbCkmhmHLE4C3T1Y1" defer></script>
    <script src="https://apis.google.com/js/plusone.js" async></script>
    <script>{ lang: 'it' }</script>

    <script id="tumblr-js" async src="https://assets.tumblr.com/share-button.js" defer></script>
    <script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=uy4j_7EifGC__aJeN4P7N908y3rX36zwDxfUMqsDEAE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=sS6l8TaE6zzM2A00-l-Zl2AagrzcXC6Jk_djKzZCPe01');
        
    loadCSS('/bundles/styles/views/articledetail?v=bOpuGyN2c0i-cMwV51xeoye_HpoTkd2V_c0XsA7Ce8c1');

    </script>
    <div id="recent-activities-dlg" class="modal fade"></div>
    <div id="14234-5">
        <script src="//ads.themoneytizer.com/s/gen.js?type=5"></script>
        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=5"></script>
    </div>
</body>
</html>
