<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (function (a) {
            var value = "; " + document.cookie;
            var parts = value.split("; _cmp=");
            if (parts.length == 2) {
                var tmpc = parts.pop().split(";").shift();
                window.info_cmp = [1, 1, 1];
                if (typeof tmpc != 'undefined')
                    window.info_cmp = tmpc.split(',').map(Number);
                if (window.info_cmp[0] === 0) {
                    window['ga-disable-UA-' + a] = true;
                }
            }
        })('3143607-3'); // cambiare codice
    </script>
<title>Vivo X50 &#232; stato presentato ufficialmente: la fascia media ha un nuovo smartphone 5G</title>    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
    <meta name="y_key" content="e2522fe03555b77b" />
    <meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
    <meta name="description" content="Vivo X50 è stato presentato ufficialmente: la fascia media ha un nuovo smartphone 5G BBK Electronics è il gruppo che controlla OPPO OnePlus e Vivo…" />
    <meta name="keywords" content="vivo,x50,presentato,ufficialmente,fascia,media,smartphone,bbk,electronics,controlla,oppo,oneplus,aziende,maggiormente,conosciute,mercato,gode,buona,fama,cina…" />
        <meta name="robots" content="index,follow" />
        <meta name="REVISIT-AFTER" content="1 days" />

    <script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
    <script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
    <link rel="canonical" href="https://fai.informazione.it/DBF19133-0B0F-4276-8AF3-CF45008ACC32/Vivo-X50-e-stato-presentato-ufficialmente-la-fascia-media-ha-un-nuovo-smartphone-5G" />
    <link rel="amphtml" href="https://fai.informazione.it/DBF19133-0B0F-4276-8AF3-CF45008ACC32/amp/Vivo-X50-e-stato-presentato-ufficialmente-la-fascia-media-ha-un-nuovo-smartphone-5G">

<meta property="og:image" content="https://i3.informazione.it/fimg/2020/06/1f917220-1399-4f7a-a010-cd4f23c39f3f.jpg" />
<meta property="og:image:width" content="1013" />
<meta property="og:image:height" content="570" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Vivo X50 è stato presentato ufficialmente: la fascia media ha un nuovo smartphone 5G" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/DBF19133-0B0F-4276-8AF3-CF45008ACC32/Vivo-X50-e-stato-presentato-ufficialmente-la-fascia-media-ha-un-nuovo-smartphone-5G" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="BBK Electronics &#232; il gruppo che controlla OPPO OnePlus e Vivo. OnePlus ed OPPO sono le due aziende del gruppo maggiormente conosciute sul nostro mercato, ma Vivo gode di buona fama in Cina e riesce ad offrire dispositivi davvero interessanti. Uno di questi &#232; il Vivo X50 presentato oggi.   Vivo X50 &#232;…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
    <meta property="article:author" content="https://www.facebook.com/darthnewsside/" />
<meta property="article:published_time" content="2020-06-01T20:39">
<meta property="article:section" content="Scienza e Tecnologia">
<meta name="twitter:url" content="https://fai.informazione.it/DBF19133-0B0F-4276-8AF3-CF45008ACC32/Vivo-X50-e-stato-presentato-ufficialmente-la-fascia-media-ha-un-nuovo-smartphone-5G" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Vivo X50 è stato presentato ufficialmente: la fascia media ha un nuovo smartphone 5G" />
<meta name="twitter:description" content="BBK Electronics è il gruppo che controlla OPPO OnePlus e Vivo. OnePlus ed OPPO sono le due aziende del gruppo maggiormente conosciute sul nostro mercato, ma Vivo gode di buona fama in Cina e riesce ad…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i3.informazione.it/fimg/2020/06/1f917220-1399-4f7a-a010-cd4f23c39f3f.jpg" />
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection":"Scienza e Tecnologia",
        "keywords":"vivo,x50,presentato,ufficialmente,fascia,media,smartphone,bbk,electronics,controlla,oppo,oneplus,aziende,maggiormente,conosciute,mercato,gode,buona,fama,cina…",
        "headline":"Vivo X50 è stato presentato ufficialmente: la fascia media ha un nuovo smartphone 5G",
        "description": "BBK Electronics è il gruppo che controlla OPPO OnePlus e Vivo. OnePlus ed OPPO sono le due aziende del gruppo maggiormente conosciute sul nostro mercato, ma Vivo gode di buona fama in Cina e riesce ad offrire dispositivi davvero interessanti. Uno di questi è il Vivo X50 presentato oggi.      (adsbygoogle = window.adsbygoogle || []).push({});    
 Vivo X50 è uno smartphone che va a posizionarsi…",
        "datePublished":"2020-06-01T20:39:05+02:00",
        "dateModified":"2020-06-01T20:39:05+02:00",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://fai.informazione.it/DBF19133-0B0F-4276-8AF3-CF45008ACC32/Vivo-X50-e-stato-presentato-ufficialmente-la-fascia-media-ha-un-nuovo-smartphone-5G"
        },
            "image":"//i3.informazione.it/fimg/2020/06/1f917220-1399-4f7a-a010-cd4f23c39f3f.jpg",
        "publisher":{
        "@type": "Organization",
        "name":"Fai Informazione - Social News",
        "url":"https://fai.informazione.it",
        "sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],
        "logo":{
        "@type":"ImageObject",
        "url":"https://i4.informazione.it/img/fainformazione.png"
        }
        },
        "author": {
        "@type":"Person",
        "name": "darthnewsside"
        }
        }
    </script>

    <style>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</style>
    <style>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</style>

    <style>html,body{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-size:14px;}#current-date{margin-top:0;}#descr-cntnr{display:block;font-family:gadocharegular;font-size:18px;line-height:23px;}#btn-row{display:table;text-align:center;margin-bottom:15px;min-height:35px;}time{margin-right:5px;}article .xl-title{font-size:35px;}article .articleBody{display:inline;line-height:26px;text-align:left;}article .articleBody p{margin-bottom:25px;}article .articleBody p:first-child{display:inline;}article .articleBody p:nth-child(2){margin-top:25px;}article .articleBody .cite-text{font-family:Georgia;display:block;padding:10px 20px;font-size:16px;}article .articleBody .note-text{font-family:Georgia;font-size:13px;line-height:15px;}article.ownimg figure{max-height:650px;overflow:hidden;}article.ownimg figure img{max-width:100%;}article.ownimg #btn-row{padding-right:0;margin-top:25px;margin-bottom:30px;}article.ownimg #soc-row{margin-top:20px;}#social-btns{min-width:307px;}#social-btns img{width:auto;box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);border-radius:10px;}.main-news{box-shadow:none;}.page-header{padding-left:15px;}@media(max-width:690px){#btn-row{min-width:280px;margin-left:auto;margin-right:auto;}}@media(max-width:360px){#btn-row{width:unset;}article.ownimg #btn-row{text-align:left;}article.ownimg #btn-row .btn-v-cntnr{width:175px;}}@media(max-width:991px){article.ownimg #btn-row{margin-bottom:0;}article.ownimg #soc-row{margin-top:0;margin-bottom:20px;}}@media(min-width:992px){article.ownimg #soc-row{width:305px;padding-right:0;text-align:right;}}@media(min-width:992px) and (max-width:1006px){article.ownimg #soc-row{margin-left:-15px;}}#usr-data{padding-top:25px;padding-left:20px;font-size:16px;line-height:20px;text-align:left;clear:both;}#usr-data .author{margin-top:-10px;}#usr-data .img-cntnr{max-width:102px;margin-right:20px;}#usr-data .img-cntnr img{margin-right:10px;box-shadow:2px 4px 8px rgba(12,13,14,.5);border-collapse:separate;}#usr-data a{font-weight:bold;}.circled-img-cntnr-85{border-radius:50%;width:85px;height:85px;display:block;overflow:hidden;float:left;box-shadow:2px 4px 6px rgba(12,13,14,.5);margin-right:15px;margin-top:13px;min-width:80px;}.circled-img-cntnr-85 img{width:86px !important;height:86px;margin-left:-1px;margin-top:-1px;}#friend-cntnr{height:40px;width:40px;display:inline-block;}@media(max-width:399px){#usr-data .img-cntnr{max-width:60px;}}#rel-post-cntnr{display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;-webkit-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;text-align:left;}#rel-post-cntnr header{width:100%;vertical-align:middle;line-height:30px;height:30px;padding-left:10px;margin-left:-10px !important;margin-bottom:5px !important;}#rel-post-cntnr .r-post{padding:0;margin-bottom:30px;width:350px;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;}@media(min-width:992px){#rel-post-cntnr .r-post{width:100%;max-width:350px;}}#rel-post-cntnr .r-post .r-img-cntnr{-webkit-box-flex:0;-ms-flex:0 0 30%;-webkit-flex:0 0 35%;flex:0 0 35%;float:left;padding-right:5px;margin-right:5px;max-height:70px;overflow:hidden;border-right:1px solid #ccc;}#rel-post-cntnr .r-post .r-content h6{color:#333;font-size:13px;font-family:gadocharegular;margin:0;-webkit-box-flex:1;-ms-flex:1 0 70%;-webkit-flex:1 0 65%;flex:1 0 65%;}#rel-post-cntnr .r-post .r-content h6 a{color:#666;}#rel-post-cntnr .r-post .r-content .usr-name{font-family:gadocharegular;font-style:italic;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-ms-flex-flow:wrap;-webkit-flex-flow:wrap;flex-flow:wrap;line-height:12px;margin-top:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong{margin-right:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong a{color:#aaa !important;font-size:12px;}#rel-post-cntnr .r-post .r-content .usr-name time{font-size:12px;margin-top:1px;color:#aaa;}@media(min-width:768px) and (max-width:991px){.r-post{width:48%;}}@media screen and (max-width:767px){#rel-post-cntnr .r-post{width:100%;}#rel-post-cntnr .r-post .r-img-cntnr{max-height:none;}}</style>
    <script>if (typeof window.info_cmp !== 'undefined') (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = window.info_cmp[2] === 1 ? 0 : 1;</script>
        <script data-ad-client="ca-pub-6385589782863379" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-3143607-3', 'auto');
        ga('send', 'pageview');
    </script>
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
    <div id="wrap">
        <div id="menu">
            <div id="site-selection-header" class="navbar-header">
                <div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
                <button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
                    <span class="glyphicon glyphicon-align-justify"></span>
                </button>
            </div>
            <div class="collapse navbar-collapse" id="site-selection">
                <ul class="nav nav-pills navbar-nav navbar-inner">
                    <li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
                    <li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
                    <li class="active"><a href="/" title="Social News">Social News</a></li>
                    <li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
                </ul>
            </div>
            <nav id="navbar-search-header" class="navbar navbar-default">
                <div class="navbar-header" style="min-height:80px">
                    <button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
                        <span class="glyphicon glyphicon-search"></span>
                    </button>
                    <a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
                    <div id="serviceType">
                        Social News
                    </div>
                </div>
                <div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get">                        <div class="right-inner-addon">
                            <input type="text" name="qry" class="form-control" placeholder="Cerca" />
                            <i class="glyphicon glyphicon-search"></i>
                            <input id="so" name="so" type="hidden" value="4" />
                            <input id="rm" name="rm" type="hidden" value="0" />
                            <input type="hidden" id="gp" name="gp" value="1" />
                        </div>
</form>                </div>
                <div id="navbar-sections-header" class="navbar-header">
                    <div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <div class="collapse navbar-collapse" id="navbar-sections">

                    <ul class="nav navbar-nav navbar-inner">
                        <li ><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
                            <li ><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
                            <li ><a href="/politica" title="Politica"><span>Politica</span></a></li>
                            <li ><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
                            <li ><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
                            <li ><a href="/economia" title="Economia"><span>Economia</span></a></li>
                            <li ><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
                            <li class=active><a href="/scienza-e-tecnologia" title="Scienza e Tecnologia"><span>Scienza...</span></a></li>
                            <li ><a href="/salute" title="Salute"><span>Salute</span></a></li>
                            <li ><a href="/sport" title="Sport"><span>Sport</span></a></li>
                    </ul>
                </div>
            </nav>
        </div>
        <div class="container div-header">
            <div id="cmp-cntnr" class="fai"></div>
            
            <div class="row div-title">
                <header class="page-header">
                    <div class="col-sm-4 btn-group" id="userMenu"></div>
                    <div class="col-sm-8" id="title-cntnr">
                        
    <div class="title div-lastnews-title" style="padding-left: 3px">Scienza e Tecnologia</div>

                    </div>
                </header>
            </div>
        </div>
        

<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=921584904845743";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    var sbm = {
        Title: 'Vivo X50 &#232; stato presentato ufficialmente: la fascia media ha un nuovo smartphone 5G',
        FullUrl: 'https://fai.informazione.it/DBF19133-0B0F-4276-8AF3-CF45008ACC32/Vivo-X50-e-stato-presentato-ufficialmente-la-fascia-media-ha-un-nuovo-smartphone-5G',
        ShortUrl: '',
        ImageSource: '/fimg/2020/06/1f917220-1399-4f7a-a010-cd4f23c39f3f.jpg',
    };
</script>
<div class="container div-main-contents">
    <div id="main">
        <main class="col-md-8">
            <div class="row">

<article class="main-news ownimg" data-live="False">
    <header>
        <h1 class="main-news-title xl-title">Vivo X50 &#232; stato presentato ufficialmente: la fascia media ha un nuovo smartphone 5G </h1>
    </header>
    <figure>
        <img src="//i3.informazione.it/fimg/2020/06/1f917220-1399-4f7a-a010-cd4f23c39f3f.jpg?w=1200&amp;h=800&amp;scale=both" class="img-responsive center-block" alt="Vivo X50 &#232; stato presentato ufficialmente: la fascia media ha un nuovo smartphone 5G" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
    </figure>
    <div id="descr-cntnr" class="xl-text text-center">
        <div class="row">
            <div id="btn-row" data-sb="False" data-id="dbf19133-0b0f-4276-8af3-cf45008acc32" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
            <div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
        </div>
        <div class="text-left">
            <strong><time class="time" datetime="2020-06-01T20:39:05+02:00">01/06/2020 - 20:39</time></strong> <div class="articleBody ll ab"><p>BBK Electronics è il gruppo che controlla OPPO OnePlus e Vivo. OnePlus ed OPPO sono le due aziende del gruppo maggiormente conosciute sul nostro mercato, ma Vivo gode di buona fama in Cina e riesce ad offrire dispositivi davvero interessanti. Uno di questi è il Vivo X50 presentato oggi.<div class="ad-wr"><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-top:25px;margin-bottom:20px;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6385589782863379" data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script></div></p>
<p>Vivo X50 è uno smartphone che va a posizionarsi nella fascia media del mercato, ma riesce ad offrire molte caratteristiche interessanti. Questo smartphone fa parte delle Vivo X50 Series e si farà apprezzare grazie alle sue prestazioni, al supporto 5G e non solo...</p>
<ul>
<li>Display: AMOLED, 6.56″, Full HD+, refresh rate 90Hz, frequenza di campionamento 180Hz, tecnologia HDR10 e HDR10+, luminosità massima 1300 Nits</li>
<li>CPU: Qualcomm Snapdragon 765G</li>
<li>GPU: Adreno 620</li>
<li>RAM: 8 GB LPDDR4X</li>
<li>Memoria interna: 128 GB / 256 GB UFS 2.1</li>
<li>Sistema operativo: Android 10 con interfaccia personalizzata</li>
<li>Connettività: dual nano SIM, dual standby, 5G (SA&amp;NSA), VoLTE, Wi-Fi, Bluetooth 5.1, GPS / AGPS / Glonass / Beidou / Galileo, NFC</li>
<li>Fotocamera posteriore: quadrupla (48 MP, Sony IMX598, f/1.6, OIS + 13 MP, f/2.48, EIS + 8 MP, f/2.2, sensore grandangolare, FOV 120° + 5 MP, f/2.48, sensore per le macro, super macro da 1.5 cm, EIS), flash LED</li>
<li>Fotocamera frontale: 32 MP, f/2.48</li>
<li>Batteria: 4200 mAh con supporto alla ricarica rapida Vivo FlashCharge da 33W</li>
<li>Lettore di impronte digitali integrato sotto il display, certificazione Hi-Res Audio</li>
</ul></div>
                <span> <a id="read-art"  href="https://www.darthnewsside.it/vivo-x50-ufficiale/" target="_blank" rel="nofollow">Per ulteriori dettagli</a></span>
        </div>
    </div>
    <div id="edbtn-cntnr" data-author="darthnewsside" data-postid="dbf19133-0b0f-4276-8af3-cf45008acc32"></div>
    <div class="row">

<div id="usr-data">
    <div class="circled-img-cntnr-85">
        <a href="/profilo-utente/darthnewsside" class="ll"><img data-alt="darthnewsside" data-title="darthnewsside" class="pop-um" data-src="https://www.gravatar.com/avatar/484ff1a3d1cb321e0083033d498c0767?s=102&amp;d=monsterid&amp;r=G" data-uname="darthnewsside"></a>
    </div>
    <div id="friend-cntnr" data-wouldbefriendname="darthnewsside" data-wouldbefriendpicturesource="https://www.gravatar.com/avatar/484ff1a3d1cb321e0083033d498c0767?s=102&amp;d=monsterid&amp;r=G" data-wouldbefrienddisplayname="darthnewsside"></div>
    <div class="author">
        Autore
        <a href="/profilo-utente/darthnewsside" class="user-link"><span>darthnewsside</span></a>
    </div>
    <div>Categoria <a href="/scienza-e-tecnologia"><span>Scienza e Tecnologia</span></a></div>
<div>
    <a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta darthnewsside via mail" data-user="darthnewsside"></a>
        <a href="https://www.facebook.com/darthnewsside/" class="usr-soc-icon facebook" title="darthnewsside su Facebook"></a>
        <a href="https://twitter.com/DarthNewsSide" class="usr-soc-icon twitter" title="darthnewsside su Twitter"></a>
        <a href="https://plus.google.com/101175905517066643406" class="usr-soc-icon googleplus" title="darthnewsside su GooglePlus"></a>
        <a href="https://www.instagram.com/darthnewsside/?hl=it" class="usr-soc-icon instagram" title="darthnewsside su Instagram"></a>
</div>
</div>

    </div>
        <div class="row ad-wr" >
            <div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-YELLOW -->
<ins class="adsbygoogle"
     style="display:block;min-width:300px;width:100%;margin-top:20px;text-align:center;margin-left:-15px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="6476970610"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


            </div>
        </div>
</article>

                
            </div>
            <div class="row" id="btm-section" data-articleId="dbf19133-0b0f-4276-8af3-cf45008acc32" data-removeads="False">
                <div style="width:100%;text-align:center"><img style="margin:0 auto" src="/img/hourglass.gif" alt="Attendere..." /></div>
                
            </div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="3361297841"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </main>
    </div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">

<div class="row">
    <div id="current-date" class="s-text">
        <div class="col-md-12">
            <h5><strong></strong></h5>
        </div>
    </div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-600x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="9570037813"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

    <div class="row"><hr></div>

<div class="row" id="social-btns">
    <div class="col-md-12">    
        <div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
        <p></p>
        <div class="row text-center">
            <div class="col-xs-4 text-right pdng-r-z">
                <a href="https://www.twitter.com/fainfoscienza" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfoscienza)" data-alt="Segui Fai Informazione su Twitter (@fainfoscienza)" data-src="/img/twitter50.png"></a>
            </div>
            <div class="col-xs-4">
                <a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
            </div>
            <div class="col-xs-4 text-left pdng-l-z">
                <a href="/rss/list.xml?t=1&amp;s=ca520101-0eea-486a-b95d-0575058f8ab0&amp;sn=Scienza+e+Tecnologia" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Scienza e Tecnologia" data-alt="RSS - Le ultime inserite in Scienza e Tecnologia" data-src="/img/rss1.png"></a>
            </div>
        </div>       
    </div>
</div>

        <div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
    <header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/5BD7AE84-E24C-4E69-87CB-6E6D943A6EF1/Il-Papa-ai-media-religiosi-tedeschi-fatti-anziche-fake-news" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/fimg/2019/04/172dc9e3-53c4-468f-a8a4-c3c52157f52e.jpg" class="img-responsive center-block" data-alt="Il Papa ai media religiosi tedeschi: fatti anzich&#233; fake news..." data-title="Il Papa ai media religiosi tedeschi: fatti anzich&#233; fake news..." data-altsrc="//i1.informazione.it/userpics/v-635407813132440000/genuflessa.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/5BD7AE84-E24C-4E69-87CB-6E6D943A6EF1/Il-Papa-ai-media-religiosi-tedeschi-fatti-anziche-fake-news" rel="nofollow">Il Papa ai media religiosi tedeschi: fatti anzich&#233; fake news...</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/genuflessa" class="user-link" title="Il Papa ai media religiosi tedeschi: fatti anzich&#233; fake news...">Fiorenza Gentileschi,</a></strong> 
                    <time datetime="2019-04-04T15:57:45+02:00">4 aprile 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/51FA3E4B-37EF-4F1A-A697-F32C0AD89F9A/Telefonini-di-nuova-generazione-analisi-del-successo" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/fimg/2019/09/481fc5ed-cac1-4c9e-86f4-830da8bc4499.jpg" class="img-responsive center-block" data-alt="Telefonini di nuova generazione, analisi del successo" data-title="Telefonini di nuova generazione, analisi del successo" data-altsrc="https://www.gravatar.com/avatar/098a48288f615e75938d62cd92573579?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/51FA3E4B-37EF-4F1A-A697-F32C0AD89F9A/Telefonini-di-nuova-generazione-analisi-del-successo" rel="nofollow">Telefonini di nuova generazione, analisi del successo</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/mirkozifa" class="user-link" title="Telefonini di nuova generazione, analisi del successo">mirkozifa,</a></strong> 
                    <time datetime="2019-09-20T19:34:07+02:00">20 settembre 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/02D5BD78-859F-4A41-A93F-59BC0798946F/Regali-di-Natale-online-con-i-consigli-di-Invoga-Magazine" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/fimg/2019/12/5947ff2d-d600-4ee0-8831-bf12c391bf34.jpg" class="img-responsive center-block" data-alt="Regali di Natale online, con i consigli di Invoga Magazine" data-title="Regali di Natale online, con i consigli di Invoga Magazine" data-altsrc="//i3.informazione.it/userpics/v-637060648236960080/invogacomunication.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/02D5BD78-859F-4A41-A93F-59BC0798946F/Regali-di-Natale-online-con-i-consigli-di-Invoga-Magazine" rel="nofollow">Regali di Natale online, con i consigli di Invoga Magazine</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/invogacomunication" class="user-link" title="Regali di Natale online, con i consigli di Invoga Magazine">Digital PR,</a></strong> 
                    <time datetime="2019-12-23T18:55:18+01:00">23 dicembre 2019</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/38CA377E-C260-4BE6-8101-FB2D7EB4AB9B/Conte-bis-per-la-crisi-di-governo-manca-solo-l-ufficialita-della-data" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/fimg/2020/02/238de63d-1fdc-4373-b4f0-a55635b90cb4.jpg" class="img-responsive center-block" data-alt="Conte bis, per la crisi di governo manca solo l&#39;ufficialit&#224; della data" data-title="Conte bis, per la crisi di governo manca solo l&#39;ufficialit&#224; della data" data-altsrc="//i3.informazione.it/userpics/v-636047019863989619/carlo_airoldi.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/38CA377E-C260-4BE6-8101-FB2D7EB4AB9B/Conte-bis-per-la-crisi-di-governo-manca-solo-l-ufficialita-della-data" rel="nofollow">Conte bis, per la crisi di governo manca solo l&#39;ufficialit&#224; della data</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/carlo_airoldi" class="user-link" title="Conte bis, per la crisi di governo manca solo l&#39;ufficialit&#224; della data">Carlo Airoldi,</a></strong> 
                    <time datetime="2020-02-19T13:05:43+01:00">19 febbraio 2020</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/DD4E3DCA-5E7B-4845-A878-5E80829C5FCB/Sweet-Home-Abarico-Teatro-28-29-febbraio-e-1-marzo-2020" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/fimg/2020/02/4ee357f2-1b06-43e5-b168-92d57d2eff12.jpg" class="img-responsive center-block" data-alt="Sweet Home - Abarico Teatro, 28 29 febbraio e 1 marzo 2020" data-title="Sweet Home - Abarico Teatro, 28 29 febbraio e 1 marzo 2020" data-altsrc="https://www.gravatar.com/avatar/7ddf4fa082628f00f2c3db25a780dd44?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/DD4E3DCA-5E7B-4845-A878-5E80829C5FCB/Sweet-Home-Abarico-Teatro-28-29-febbraio-e-1-marzo-2020" rel="nofollow">Sweet Home - Abarico Teatro, 28 29 febbraio e 1 marzo 2020</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/comunicazioneboni" class="user-link" title="Sweet Home - Abarico Teatro, 28 29 febbraio e 1 marzo 2020">comunicazioneboni,</a></strong> 
                    <time datetime="2020-02-13T8:21:14+01:00">13 febbraio 2020</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/CBC1BAFB-F1CB-4A32-B243-4549667DB098/Nel-secondo-trimestre-2018-Huawei-supera-Apple-e-diventa-il-secondo-produttore-al-mondo-di-smartphone" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/pimg/73c5f22f-dc4a-431f-a446-0a35dd3a4184.jpg" class="img-responsive center-block" data-alt="Nel secondo trimestre 2018 Huawei supera Apple e diventa il secondo produttore al mondo di smartphone" data-title="Nel secondo trimestre 2018 Huawei supera Apple e diventa il secondo produttore al mondo di smartphone" data-altsrc="//i4.informazione.it/userpics/v-636074801362969101/panopticon.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/CBC1BAFB-F1CB-4A32-B243-4549667DB098/Nel-secondo-trimestre-2018-Huawei-supera-Apple-e-diventa-il-secondo-produttore-al-mondo-di-smartphone" rel="nofollow">Nel secondo trimestre 2018 Huawei supera Apple e diventa il secondo produttore al mondo di smartphone</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/panopticon" class="user-link" title="Nel secondo trimestre 2018 Huawei supera Apple e diventa il secondo produttore al mondo di smartphone">Matteo Pani,</a></strong> 
                    <time datetime="2018-08-01T19:55:00+02:00">1 agosto 2018</time>
                </div>
            </div>
        </article>
</section>             <div class="row" style="margin:-10px auto 10px auto"><hr></div>
        <div class="row" style="margin: 20px auto 33px auto">
<div id="14234-2">
    <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=2"></script>
</div>
        </div>
    <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
    <div class="col-md-12">
        <div id="widget-promo">
            <div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
            <p></p>
            <div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
                <span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
                <hr style="margin: 15px 1px 5px 1px;">
                <span class="text">
                    Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
                    <a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
                </span>
            </div>
        </div>
    </div>
</div>
    <div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
    <div class="text-left" id="job-prm-cntnr">
        <strong class="sm-title-r">offerte di lavoro</strong>
        <div class="alert" id="job-prm">
            <a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
                <i class="fa fa-users fa-5x"></i>
                <span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
            </a>
        </div>
    </div>
</aside>

</div>
<div id="makefriend-dlg-cntnr"></div>
        <div class="row div-footer-news">
        </div>
    </div>
<footer class="container">
    <div class="row col-md-12">
        <div class="text-gray col-md-4">
            <p><a href="/about.aspx">Che cos'è fai informazione</a></p>
            <p><a href="/help.aspx">Come usare fai informazione</a></p>
            <p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><a href="/contacts.aspx">Come contattarci</a></p>
            <p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
            <p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><strong>Pubblicato da Informazione.it srl</strong></p>
            <p>P.I./C.F. 01982050500</p>
            <p><a href="https://www.informazione.it/privacy" target="_blank">Tutela della privacy</a></p>
        </div>
    </div>
</footer>
    <a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>

    <div id="login-dlg-cntnr"></div>
    <div id="publ-dlg-cntnr"></div>
    <div id="user-contact-plchol"></div>
    <div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" defer></script>
    <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js" defer></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" defer integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
    <script src="https://www.informazione.it/views/cmp/js/jquery.cookie.js" defer></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js" defer></script>
    <script src="/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1" defer></script>
    <script src="/bundles/scripts/_LayoutPage?v=D0ebQ2HjU5P_pTKhAL8WOWc3jcKkigbC8kxmBjjGi7M1" defer></script>
    <script src="https://www.google.com/recaptcha/api.js?hl=it&render=explicit&onload=rcCallback" async defer></script>
    
    <script src="/bundles/scripts/ImageLazyLoad?v=jLv80m1HJI1_UQe478KwlJ_oAR-iZzJOgPQDj8FbjBc1" defer></script>
    <script src="/bundles/artdetail?v=QRwpos-Eeu77npenaFwVFQ_hOFqii-ORn0A0aKTHYBo1" defer></script>
    <script src="https://apis.google.com/js/plusone.js" async></script>
    <script>{ lang: 'it' }</script>

    <script id="tumblr-js" async src="https://assets.tumblr.com/share-button.js" defer></script>
    <script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=qUcLguM45N7dSCuwkQ_GAt57ZWZUfhxsIqUN1beiNjE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=l1s_BKOLyL9mTloGWKC7O1czM4uy83tfsZf5CKCeueA1');
        
    loadCSS('/bundles/styles/views/articledetail?v=UWY3CNEzY9Y_p_Nw4s688Q4ij-nEzZAbob4D6HPZqZA1');

    </script>
    <div id="recent-activities-dlg" class="modal fade"></div>

    <div id="14234-5">
        <script src="//ads.themoneytizer.com/s/gen.js?type=5"></script>
        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=5"></script>
    </div>
</body>
</html>
