<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
<title>Come noi di Tommaso Caronna &#232; una sassata rock sul tempo che passa, l&#39;attesa, la paura dell&#39;altro</title> <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
<meta name="y_key" content="e2522fe03555b77b" />
<meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
<meta name="description" content="Come noi di Tommaso Caronna è una sassata rock sul tempo che passa, l'attesa, la paura dell'altro Il bisogno di qualcosa di più e insieme il timore…" />
<meta name="keywords" content="tommaso,caronna,sassata,rock,passa,paura,bisogno,qualcosa,timore,chiedere,presto,accelerare,tempi,d’istinto,rovinerebbe,fretta,parola,scandita,volte,testo…" />
<meta name="robots" content="index,follow" />
<meta name="REVISIT-AFTER" content="1 days" />
<link rel="dns-prefetch" href="//exmarketplace.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="preconnect" href="//cdn.exmarketplace.com">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="preload" href="/fonts/glyphicons-halflings-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preconnect" href="https://tpc.googlesyndication.com" />
<link rel="preconnect" href="https://www.google.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://partner.googleadservices.com" />
<link rel="preconnect" href="https://googleads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://assets.tumblr.com" />
<link rel="preconnect" href="https://maxcdn.bootstrapcdn.com" />
<link rel="preconnect" href="https://ajax.aspnetcdn.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://connect.facebook.net" />
<script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"https://p4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
<link rel="canonical" href="https://fai.informazione.it/9DF6C273-4268-4A2E-B43B-60BA6AD81D70/Come-noi-di-Tommaso-Caronna-e-una-sassata-rock-sul-tempo-che-passa-l-attesa-la-paura-dell-altro" />
<link rel="amphtml" href="https://fai.informazione.it/9DF6C273-4268-4A2E-B43B-60BA6AD81D70/amp/Come-noi-di-Tommaso-Caronna-e-una-sassata-rock-sul-tempo-che-passa-l-attesa-la-paura-dell-altro">
<meta property="og:image" content="https://p7.informazione.it/fimg/2021/11/a121e9d0-96b9-482a-811d-3c27a0dcb622.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="&quot;Come noi&quot; di Tommaso Caronna è una sassata rock sul tempo che passa, l'attesa, la paura dell'altro" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/9DF6C273-4268-4A2E-B43B-60BA6AD81D70/Come-noi-di-Tommaso-Caronna-e-una-sassata-rock-sul-tempo-che-passa-l-attesa-la-paura-dell-altro" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="Il bisogno di qualcosa di pi&#249; e insieme il timore di non chiedere per paura che sia presto, per non accelerare i tempi, perch&#233; forse “&#232; meglio non fare ora/qualcosa che d’istinto/rovinerebbe tutto in fretta”.   Il tempo, questa parola scandita pi&#249; volte nel testo, &#232; significativa nel nuovo brano di…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
<meta property="article:published_time" content="2021-11-19T14:06">
<meta property="article:section" content="Cultura e Spettacolo">
<meta name="twitter:url" content="https://fai.informazione.it/9DF6C273-4268-4A2E-B43B-60BA6AD81D70/Come-noi-di-Tommaso-Caronna-e-una-sassata-rock-sul-tempo-che-passa-l-attesa-la-paura-dell-altro" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="&quot;Come noi&quot; di Tommaso Caronna è una sassata rock sul tempo che passa, l'attesa, la paura dell'altro" />
<meta name="twitter:description" content="Il bisogno di qualcosa di più e insieme il timore di non chiedere per paura che sia presto, per non accelerare i tempi, perché forse “è meglio non fare ora/qualcosa che d’istinto/rovinerebbe tutto in…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://p7.informazione.it/fimg/2021/11/a121e9d0-96b9-482a-811d-3c27a0dcb622.jpg" />
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "articleSection":"Cultura e Spettacolo",
        "keywords":"tommaso,caronna,sassata,rock,passa,paura,bisogno,qualcosa,timore,chiedere,presto,accelerare,tempi,d’istinto,rovinerebbe,fretta,parola,scandita,volte,testo…",
        "headline":"Come noi di Tommaso Caronna è una sassata rock sul tempo che passa, l'attesa, la paura dell'altro",
        "description": "Il bisogno di qualcosa di più e insieme il timore di non chiedere per paura che sia presto, per non accelerare i tempi, perché forse “è meglio non fare ora/qualcosa che d’istinto/rovinerebbe tutto in fretta”.     
 Il tempo, questa parola scandita più volte nel testo, è significativa nel nuovo brano di  Tommaso Caronna ,  “Come noi”  edito da  Fenice Produzioni/Ingrooves Music Group  e fuori il…",
        "datePublished":"2021-11-19T14:06:54+01:00",
        "dateModified":"2021-11-19T14:06:54+01:00",
        "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://fai.informazione.it/9DF6C273-4268-4A2E-B43B-60BA6AD81D70/Come-noi-di-Tommaso-Caronna-e-una-sassata-rock-sul-tempo-che-passa-l-attesa-la-paura-dell-altro"
        },
            "image":"https://p7.informazione.it/fimg/2021/11/a121e9d0-96b9-482a-811d-3c27a0dcb622.jpg",
        "publisher":{
        "@type": "Organization",
        "name":"Fai Informazione - Social News",
        "url":"https://fai.informazione.it",
        "sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],
        "logo":{
        "@type":"ImageObject",
        "url":"https://p4.informazione.it/img/fainformazione.png"
        }
        },
        "author": {
        "@type":"Person",
        "name": "Fenice Produzioni"
        }
        }
    </script>
<style>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</style>
<style>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</style>
<style>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</style>
<!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<script async src="/Views/Shared/MobileFirst/js/Quantcast_Choice.es5.min.js?v=2"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://cdn.exmarketplace.com/bidder/informazione/informazione_sf.dfp.js"></script>
</head>
<body>
<div id="wrap">
<div id="menu">
<div id="site-selection-header" class="navbar-header">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
<button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
<span class="glyphicon glyphicon-align-justify"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="site-selection">
<ul class="nav nav-pills navbar-nav navbar-inner">
<li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
<li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
<li class="active"><a href="/" title="Social News">Social News</a></li>
<li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
</ul>
</div>
<nav id="navbar-search-header" class="navbar navbar-default">
<div class="navbar-header" style="min-height:80px">
<button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
<span class="glyphicon glyphicon-search"></span>
</button>
<a href="/" class="pull-left"><img id="logo" alt="Fai Informazione - Social News" src="https://p8.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
<div id="serviceType">
Social News
</div>
</div>
<div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get"> <div class="right-inner-addon">
<input type="text" name="qry" class="form-control" placeholder="Cerca" />
<i class="glyphicon glyphicon-search"></i>
<input id="ts" name="ts" type="hidden" value="3" />
</div>
</form> </div>
<div class="gptslot" data-adunitid="0"></div>
<div id="navbar-sections-header" class="navbar-header som">
<div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="navbar-sections">
<ul class="nav navbar-nav navbar-inner">
<li><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
<li><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
<li><a href="/politica" title="Politica"><span>Politica</span></a></li>
<li><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
<li><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
<li><a href="/economia" title="Economia"><span>Economia</span></a></li>
<li class=active><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
<li><a href="/scienza-e-tecnologia" title="Scienza Tecnologia Ambiente"><span>Scienza...</span></a></li>
<li><a href="/salute" title="Salute"><span>Salute</span></a></li>
<li><a href="/sport" title="Sport"><span>Sport</span></a></li>
</ul>
</div>
</nav>
</div>
<div id="p-h" class="container div-header som">
<div id="cmp-cntnr" class="fai"></div>
<div class="row div-title">
<header class="page-header som">
<div class="col-sm-4 btn-group" id="userMenu"></div>
<div class="col-sm-8 som" id="title-cntnr">
<div class="title div-lastnews-title" style="padding-left: 3px">Cultura e Spettacolo</div>
</div>
</header>
</div>
</div>
<script>
    var sbm = {
        Title: '&quot;Come noi&quot; di Tommaso Caronna &#232; una sassata rock sul tempo che passa, l&#39;attesa, la paura dell&#39;altro',
        FullUrl: 'https://fai.informazione.it/9DF6C273-4268-4A2E-B43B-60BA6AD81D70/Come-noi-di-Tommaso-Caronna-e-una-sassata-rock-sul-tempo-che-passa-l-attesa-la-paura-dell-altro',
        ShortUrl: '',
        ImageSource: '/fimg/2021/11/a121e9d0-96b9-482a-811d-3c27a0dcb622.jpg',
    };
</script>
<div class="container div-main-contents">
<div id="main">
<main class="col-md-8">
<div class="row">
<article class="main-news ownimg" data-live="False">
<header>
<h1 class="main-news-title xl-title">&quot;Come noi&quot; di Tommaso Caronna &#232; una sassata rock sul tempo che passa, l&#39;attesa, la paura dell&#39;altro </h1>
</header>
<figure style="--aspect-ratio:1.5">
<img src="https://p7.informazione.it/fimg/2021/11/a121e9d0-96b9-482a-811d-3c27a0dcb622.jpg?w=1200&amp;h=800&amp;scale=both&amp;mode=crop" class="center-block" alt="Come noi di Tommaso Caronna &#232; una sassata rock sul tempo che passa, l&#39;attesa, la paura dell&#39;altro" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
</figure>
<div id="descr-cntnr" class="xl-text text-center">
<div class="row">
<div id="btn-row" data-sb="False" data-id="9df6c273-4268-4a2e-b43b-60ba6ad81d70" class="col-md-6 col-sm-12 col-xs-12">
</div>
<div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
</div>
</div>
<div class="text-left">
<strong><time class="time" datetime="2021-11-19T14:06:54+01:00">19/11/2021 - 14:06</time></strong> <div class="articleBody ll ab"><p>Il bisogno di qualcosa di più e insieme il timore di non chiedere per paura che sia presto, per non accelerare i tempi, perché forse “è meglio non fare ora/qualcosa che d’istinto/rovinerebbe tutto in fretta”.<div class="ad-wr"><div class="gptslot h25-30" data-adunitid="1"></div></div></p>
<p>Il tempo, questa parola scandita più volte nel testo, è significativa nel nuovo brano di <strong>Tommaso Caronna</strong>, <strong>“Come noi”</strong> edito da <strong>Fenice Produzioni/Ingrooves Music Group</strong> e fuori il 19 novembre.</p>
<p>Pre-save:<br><a href="https://ingrv.es/come-noi-1q2-g" target="_blank" rel="nofollow">https://ingrv.es/come-noi-1q2-g</a><br><br></p>
<p>Perché il tempo passa e non vorremmo passasse, per fermarlo, mandare indietro le lancette a quando c’era più tempo, come se qualcosa avesse congelato la nostra esistenza in un eterno momento di indifferenza verso il prossimo: “chi è che ha tempo/per l’altro” di questi tempi?</p>
<p><strong>Tommaso Caronna</strong> torna a parlare di incomunicabilità, di emozioni nascoste che spingono per uscire fuori, aprirsi al mondo: “davvero è vita/guardare e non toccare mai”, perché il contatto è necessario, anche quando alcune sensazioni e situazioni ne sacrificano l'importanza.</p>
<p>Nella sua breve durata, la canzone rivela un’anima nascosta che emerge dopo l’introduzione di piano. Il testo introspettivo mescola significati contrastanti. Da una parte il tempo di oggi così diverso e lontano da quello di ieri, dall’altra il bisogno di raccontarsi, sempre frenato dalla vergogna di non svelarsi mai per primi, e anche “questa attesa d’altro”, che è il cuore del bisogno iniziale, perché  vale la pena sapere aspettare per “potere stare insieme”.</p>
<p><br><strong>Bio</strong><br><br><strong>Tommaso Caronna</strong>, autodidatta, ha iniziato a fare musica durante il liceo. Dopo varie esperienze come fonico in studio, post e live, ora si dedica principalmente alla composizione spaziando dal jazz all’elettronica fino alla musica orchestrale. Ha scritto brani per cataloghi televisivi e ha pubblicato anche album di canzoni.</p></div>
</div>
</div>
<div id="edbtn-cntnr" data-author="fenice" data-postid="9df6c273-4268-4a2e-b43b-60ba6ad81d70"></div>
<div class="row">
<div id="usr-data">
<div class="circled-img-cntnr-85">
<a href="/profilo-utente/fenice" class="ll"><img data-alt="Fenice Produzioni" data-title="Fenice Produzioni" class="pop-um" data-src="https://p5.informazione.it/userpics/v-637608125476430496/fenice.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-uname="fenice"></a>
</div>
<div id="friend-cntnr" data-wouldbefriendname="fenice" data-wouldbefriendpicturesource="https://p5.informazione.it/userpics/v-637608125476430496/fenice.jpg?w=102&amp;h=102&amp;mode=crop&amp;scale=both" data-wouldbefrienddisplayname="Fenice Produzioni"></div>
<div class="author">
Autore
<a href="/profilo-utente/fenice" class="user-link"><span>Fenice Produzioni</span></a>
</div>
<div>Categoria <a href="/cultura-e-spettacolo"><span>Cultura e Spettacolo</span></a></div>
<div>
<a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta Fenice Produzioni via mail" data-user="fenice"></a>
</div>
</div>
</div>
<div class="row ad-wr">
<div class="gptslot h25-30" data-adunitid="5"></div>
</div>
</article>
</div>
<div class="row" id="btm-section" data-articleId="9df6c273-4268-4a2e-b43b-60ba6ad81d70" data-removeads="False">
<div style="width:100%;text-align:center"><img style="margin:0 auto" src="/img/hourglass.gif" alt="Attendere..." /></div>
</div>
</main>
</div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">
<div class="row">
<div id="current-date" class="s-text">
<div class="col-md-12">
<h5><strong></strong></h5>
</div>
</div>
</div>
<div id="side-ad-det">
<div class="gptslot h60-30" data-adunitid="6"></div>
</div>
<div class="row"><hr></div>
<div class="row" id="social-btns">
<div class="col-md-12">
<div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
<p></p>
<div class="row text-center">
<div class="col-xs-4 text-right pdng-r-z">
<a href="https://www.twitter.com/fainfocultura" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfocultura)" data-alt="Segui Fai Informazione su Twitter (@fainfocultura)" data-src="/img/twitter50.png"></a>
</div>
<div class="col-xs-4">
<a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
</div>
<div class="col-xs-4 text-left pdng-l-z">
<a href="/rss/list.xml?t=1&amp;s=1cc52cee-dae9-41a2-a24e-a0283d311e24&amp;sn=Cultura+e+Spettacolo" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Cultura e Spettacolo" data-alt="RSS - Le ultime inserite in Cultura e Spettacolo" data-src="/img/rss1.png"></a>
</div>
</div>
</div>
</div>
<div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
<header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
<article class="r-post">
<div class="r-img-cntnr">
 <a href="/D20095E8-D21E-4832-9A84-E76EB9E37632/Andrea-Pimpini-L-Italia-di-raccomandazioni-politici-ladri-e-gente-meschina" rel="nofollow" class="ll">
<img data-src="https://p6.informazione.it/fimg/2021/11/96447ec8-dc41-430d-879b-fcb4ba9329c8.jpg" class="img-responsive center-block" data-alt="Andrea Pimpini: L&#39;Italia di raccomandazioni, politici ladri e gente meschina" data-title="Andrea Pimpini: L&#39;Italia di raccomandazioni, politici ladri e gente meschina" data-altsrc="https://www.gravatar.com/avatar/9ec521837466b27da29fa54631f9b4ff?s=64&amp;d=monsterid&amp;r=G">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/D20095E8-D21E-4832-9A84-E76EB9E37632/Andrea-Pimpini-L-Italia-di-raccomandazioni-politici-ladri-e-gente-meschina" rel="nofollow">Andrea Pimpini: &quot;L&#39;Italia di raccomandazioni, politici ladri e gente meschina&quot;</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/thegametvstampa" class="user-link" title="Andrea Pimpini: L&#39;Italia di raccomandazioni, politici ladri e gente meschina">thegametvstampa,</a></strong>
<time datetime="2021-11-14T11:43:22+01:00">5 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/2C3A9CB6-AB32-440F-9BCC-C1497D7E521F/Ecco-Il-cavaliere-del-fiordo-romanzo-storico-di-Giuseppe-Bresciani" rel="nofollow" class="ll">
<img data-src="https://p5.informazione.it/fimg/2021/10/a29798c4-5e6d-4939-a591-4b66b066f357.jpg" class="img-responsive center-block" data-alt="Ecco Il cavaliere del fiordo, romanzo storico di Giuseppe Bresciani" data-title="Ecco Il cavaliere del fiordo, romanzo storico di Giuseppe Bresciani" data-altsrc="https://p4.informazione.it/userpics/v-634764970932650568/giuseppebresciani.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/2C3A9CB6-AB32-440F-9BCC-C1497D7E521F/Ecco-Il-cavaliere-del-fiordo-romanzo-storico-di-Giuseppe-Bresciani" rel="nofollow">Ecco &quot;Il cavaliere del fiordo&quot;, romanzo storico di Giuseppe Bresciani</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/giuseppebresciani" class="user-link" title="Ecco Il cavaliere del fiordo, romanzo storico di Giuseppe Bresciani">giuseppebresciani,</a></strong>
<time datetime="2021-10-29T10:51:38+02:00">21 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/83FF2C41-F717-4755-8CAB-9B3C0B1EAE85/I-manovratori-occulti" rel="nofollow" class="ll">
<img data-src="https://p4.informazione.it/fimg/2021/10/1f1f5af2-1756-4436-b26a-f001d39624ed.jpg" class="img-responsive center-block" data-alt="I manovratori occulti" data-title="I manovratori occulti" data-altsrc="https://www.gravatar.com/avatar/76c7896a7ebf2a97912e1940c3d23885?s=64&amp;d=monsterid&amp;r=G">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/83FF2C41-F717-4755-8CAB-9B3C0B1EAE85/I-manovratori-occulti" rel="nofollow">I manovratori &quot;occulti&quot;</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/luciapomponi" class="user-link" title="I manovratori occulti">Lucia Pomponi,</a></strong>
<time datetime="2021-10-28T8:30:53+02:00">22 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/F0943F00-6FB6-477A-8569-93F67263EBD6/Funk-the-Sound-dal-2910-una-versione-nuova-di-Superstition-su-Jackpot-Records" rel="nofollow" class="ll">
<img data-src="https://p1.informazione.it/fimg/2021/10/ba4b117d-5a62-4dc0-b40e-c532a6dfbcc5.jpeg" class="img-responsive center-block" data-alt="Funk the Sound, dal 29/10 una versione nuova di Superstition su Jackpot Records" data-title="Funk the Sound, dal 29/10 una versione nuova di Superstition su Jackpot Records" data-altsrc="https://p7.informazione.it/userpics/v-637425259483770006/lorenzotiezzi.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/F0943F00-6FB6-477A-8569-93F67263EBD6/Funk-the-Sound-dal-2910-una-versione-nuova-di-Superstition-su-Jackpot-Records" rel="nofollow">Funk the Sound, dal 29/10 una versione nuova di &quot;Superstition&quot; su Jackpot Records</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/lorenzotiezzi" class="user-link" title="Funk the Sound, dal 29/10 una versione nuova di Superstition su Jackpot Records">ltc - lorenzo tiezzi comunicazione ,</a></strong>
<time datetime="2021-10-26T14:32:40+02:00">24 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/CEC50630-508B-46DB-AEC8-0F6814D6EE36/You-Funk-di-DAN-ROS-prodotta-con-Walterino-in-uscita-su-Purple-Disco-Records" rel="nofollow" class="ll">
<img data-src="https://p8.informazione.it/fimg/2021/10/d5ac2502-0774-4e5e-99d0-94f7022f763c.jpeg" class="img-responsive center-block" data-alt="You Funk di DAN:ROS, prodotta con Walterino, in uscita su Purple Disco Records" data-title="You Funk di DAN:ROS, prodotta con Walterino, in uscita su Purple Disco Records" data-altsrc="https://p7.informazione.it/userpics/v-637425259483770006/lorenzotiezzi.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/CEC50630-508B-46DB-AEC8-0F6814D6EE36/You-Funk-di-DAN-ROS-prodotta-con-Walterino-in-uscita-su-Purple-Disco-Records" rel="nofollow">&quot;You Funk&quot; di DAN:ROS, prodotta con Walterino, in uscita su Purple Disco Records</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/lorenzotiezzi" class="user-link" title="You Funk di DAN:ROS, prodotta con Walterino, in uscita su Purple Disco Records">ltc - lorenzo tiezzi comunicazione ,</a></strong>
<time datetime="2021-10-25T12:20:57+02:00">25 giorni fa</time>
</div>
</div>
</article>
<article class="r-post">
<div class="r-img-cntnr">
<a href="/3D970708-C797-4DE7-A367-FC5F1C825BD1/Onacity-torna-a-far-muovere-tutti-con-Twisted-Truth-su-Jackpot-Records" rel="nofollow" class="ll">
<img data-src="https://p4.informazione.it/fimg/2021/10/3f4bff68-a604-4daf-81d6-b550afdff478.jpeg" class="img-responsive center-block" data-alt="Onacity torna a far muovere tutti con Twisted Truth su Jackpot Records" data-title="Onacity torna a far muovere tutti con Twisted Truth su Jackpot Records" data-altsrc="https://p7.informazione.it/userpics/v-637425259483770006/lorenzotiezzi.jpg?w=64&amp;h=64&amp;mode=crop">
</a>
</div>
<div class="r-content">
<h6 class="sm-title clip-text">
<a href="/3D970708-C797-4DE7-A367-FC5F1C825BD1/Onacity-torna-a-far-muovere-tutti-con-Twisted-Truth-su-Jackpot-Records" rel="nofollow">Onacity torna a far muovere tutti con &quot;Twisted Truth&quot; su Jackpot Records</a>
</h6>
<div class="usr-name">
<strong><a href="/profilo-utente/lorenzotiezzi" class="user-link" title="Onacity torna a far muovere tutti con Twisted Truth su Jackpot Records">ltc - lorenzo tiezzi comunicazione ,</a></strong>
<time datetime="2021-10-19T16:14:18+02:00">30 giorni fa</time>
</div>
</div>
</article>
</section> <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
<div class="col-md-12">
<div id="widget-promo">
<div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
<p></p>
<div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
<span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
<hr style="margin: 15px 1px 5px 1px;">
<span class="text">
Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
<a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
</span>
</div>
</div>
</div>
</div>
<div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
<div class="text-left" id="job-prm-cntnr">
<strong class="sm-title-r">offerte di lavoro</strong>
<div class="alert" id="job-prm">
<a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
<i class="fa fa-users fa-5x"></i>
<span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
</a>
</div>
</div>
<div class="gptslot h60-60" data-adunitid="7"></div>
</aside>
</div>
<div id="makefriend-dlg-cntnr"></div>
<div class="row div-footer-news">
</div>
</div>
<footer class="container">
<div class="row col-md-12">
<div class="text-gray col-md-4">
<p><a href="/about.aspx">Che cos'è fai informazione</a></p>
<p><a href="/help.aspx">Come usare fai informazione</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/contacts.aspx">Come contattarci</a></p>
<p><a href="https://www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
</div>
<div class="text-gray col-md-4">
<p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
<p><a href="/privacy">Tutela della privacy</a></p>
</div>
</div>
</footer>
<a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>
<div id="login-dlg-cntnr"></div>
<div id="publ-dlg-cntnr"></div>
<div id="user-contact-plchol"></div>
<div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
<script>
            var m_pla = true;
            var m_wrkrsLayout = '/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1';
            var m_layoutPage = '/bundles/scripts/_LayoutPage?v=TGv1KsB9d4jmeASy-a7lnkt3BSGV4d0-Uq4jze85M4Q1';
        </script>
<script type="text/javascript">"use strict";function gs(n,t,i,r){var u=document.createElement("script"),f=document.getElementsByTagName("script"),e=f[f.length-1];u.defer=t||1;u.async=i||0;u.src=n;typeof r!="undefined"&&(u.id=r);e.parentNode.insertBefore(u,e.nextSibling)}function atOnload(){initAnalytics();gs("https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js",1,0);gs("https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js");gs("https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver");gs("https://www.informazione.it/views/cmp/js/jquery.cookie.js");gs(m_wrkrsLayout);setTimeout(function(){gs("https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js");gs("https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js");gs(m_layoutPage);typeof loadScripts=="function"&&loadScripts()},0);gs("https://assets.tumblr.com/share-button.js",1,1,"tumblr-js")}(function(n,t,i,r,u,f,e){n.GoogleAnalyticsObject=u;n[u]=n[u]||function(){(n[u].q=n[u].q||[]).push(arguments)};n[u].l=1*new Date;n.initAnalytics=function(){f=t.createElement(i);e=t.getElementsByTagName(i)[0];f.async=1;f.src=r;e.parentNode.insertBefore(f,e)}})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-3143607-3");ga("send","pageview");window.addEventListener?window.addEventListener("load",atOnload,!1):window.attachEvent?window.attachEvent("onload",atOnload):window.onload=atOnload;</script>
<script>
        function loadScripts() {
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '921584904845743',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v7.0'
                });
            };

            gs('/bundles/scripts/ImageLazyLoad?v=jLv80m1HJI1_UQe478KwlJ_oAR-iZzJOgPQDj8FbjBc1');
            gs('/bundles/Workers_ArticleDetMaster?v=A-Fd1WGZJ4qxHFPQj_Jv0G_sNw60maZcphkJSxmZQGI1');
            gs('/bundles/ArticleDetailMaster?v=FPHTC47ydGG7n8tzThSAo3JDipYdU9_cE02UERmn2PQ1');
            gs('/bundles/ArticleDetailComments?v=X2AUBYP12kxecMvtB1XBcL4_g-11UhJwsz7Qogf5wkg1');
            gs('/bundles/make_friend_dialog?v=3r7lzb7zcg4sXqsyzBamLyYCsxk14Z7d6jB5LrWBL3o1');
            gs('https://connect.facebook.net/it_IT/sdk.js');
        }
    </script>
<script>{ lang: 'it' }</script>
<script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=qUcLguM45N7dSCuwkQ_GAt57ZWZUfhxsIqUN1beiNjE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=WcgfVwTUKVNo2UIrDoohYG1XeRm-hoTzwBzerpUViZI1');
        
    loadCSS('/bundles/styles/views/articledetail?v=wxavkoUKnQa_gyY1U0ek8hIIOtDR22hE7U_-tZHtmmM1');

    </script>
<div id="recent-activities-dlg" class="modal fade"></div>
</body>
</html>
